[E81] Blinker Problem vorne links

Diskutiere Blinker Problem vorne links im BMW 116d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hey Liebes Forum, ich bin so langsam am verzweifeln. Es geht um folgendes: Seit heute mittag geht auf einmal mein vorderer linker Blinker nicht...

  1. #1 jannik271, 30.08.2018
    jannik271

    jannik271 1er-Interessent(in)

    Dabei seit:
    06.04.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Düsseldorf
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E81)
    Baujahr:
    03/2010
    Hey Liebes Forum,

    ich bin so langsam am verzweifeln. Es geht um folgendes:

    Seit heute mittag geht auf einmal mein vorderer linker Blinker nicht mehr! BC gibt mir eine Warnmeldung ( gelbe Lampe mit Ausrufezeichen) und der Seitenblinker sowie Heckblinker blinken doppelt so schnell wie sonst.
    Im Warnblinklichtzustand ganz normal.

    Daraufhin wollte ich die vordere linke Birne tauschen jedoch bemerkte ich beim Ausbau das diese Intakt ist. Ich habe dennoch eine neue eingesetzt jedoch besteht das Problem weiterhin.

    Hat jemand von euch eine Ahnung woran dieses liegen könnte oder hatte schon mal jemand von euch dieses Problem?

    Beste grüße
     
  2. Targa

    Targa Gesperrt!

    Dabei seit:
    25.03.2018
    Beiträge:
    949
    Zustimmungen:
    361
    Die hier?
    Lampe.JPG
    Wenn der vordere und hintere Blinker in Ordnung sind, wird es der Blinker im Kotflügel sein.
    Soweit ich weiß hat der Blinker kein Warnmeldesymbol.
    Ist ein Blinker defekt, blinken die schneller.
     
    SilberE87 gefällt das.
  3. #3 jannik271, 31.08.2018
    jannik271

    jannik271 1er-Interessent(in)

    Dabei seit:
    06.04.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Düsseldorf
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E81)
    Baujahr:
    03/2010
    Ja genau die!
    Ich formuliere es mal anders :D die seitlichen sowie hinteren sind i.O.
    Vorne links der blinker ist ausgefallen und blinkt auch nicht! Nach ausbau der Birne ist diese aber augenscheinlich nicht defekt! Ich habe auch eine nagelneue eingesetzt und der blinker geht immer noch nicht!
     
  4. #4 CeterumCenseo, 31.08.2018
    CeterumCenseo

    CeterumCenseo 1er-Liebhaber(in)

    Dabei seit:
    18.10.2014
    Beiträge:
    1.263
    Zustimmungen:
    598
    Ort:
    Dahoam
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Dann bleibt ja fast nur noch die Verkabelung...
     
  5. #5 jannik271, 31.08.2018
    jannik271

    jannik271 1er-Interessent(in)

    Dabei seit:
    06.04.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Düsseldorf
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E81)
    Baujahr:
    03/2010
    Ok also ich denke ich hab den Fehler gefunden! Es gab wohl einen Kurzschluss (weswegen auch immer) und somit hat ein Kontakt in der Blinkerfassung des Scheinwerfers regelrecht ein eingebranntes Loch!

    Heißt das jetzt komplett neuen Scheinwerfer oder könnte die Fassung beim freundlichen ausgetauscht werden???
     

    Anhänge:

Thema: Blinker Problem vorne links
Besucher kamen mit folgenden Suchen
  1. 1er bmw blinker zu schnell

Die Seite wird geladen...

Blinker Problem vorne links - Ähnliche Themen

  1. [E87] Problem beim Drehzahlsensor tauschen

    Problem beim Drehzahlsensor tauschen: Zwei Themen: 1) Ich habe für meinem BMW 118d 2006 Baujahr einen neuen Drehzahlsensor für hinten links bestellt und versucht einzubauen. ATU hat...
  2. Wischwasserpumpe vorne defekt?

    Wischwasserpumpe vorne defekt?: Hallo zusammen, Habe seit heute das Problem, dass bei mir vorne kein Wischwasser mehr rauskommt. Wenn ich den Hebel wie gewohnt nach hinten...
  3. M140i Hinterachslager Problem

    M140i Hinterachslager Problem: Servus zusammen Hatte scho mal jemand bei seinem 140er Probleme mit den Hinterachslagern? Meiner wurde im Oktober 2018 gebaut und war im Dez...
  4. Heulen von vorne

    Heulen von vorne: Hallo, seit Montag höre ich bei meinen M140i ein Heulen, ich bin der Meinung das es von vorne kommt. Das Fahrzeug hat jetzt 9500KM gelaufen. Das...
  5. PROBLEM Active Sound Design Brücke beim M235i

    PROBLEM Active Sound Design Brücke beim M235i: Hallo, ich habe eine ASD-Brücke gekauft. Leider funktioniert sie nicht richtig beim M235i. Der Active Sound ist aus, aber dafür kommt aus den...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden