[E81] Blinker Problem vorne links

Diskutiere Blinker Problem vorne links im BMW 116d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hey Liebes Forum, ich bin so langsam am verzweifeln. Es geht um folgendes: Seit heute mittag geht auf einmal mein vorderer linker Blinker nicht...

  1. #1 jannik271, 30.08.2018
    jannik271

    jannik271 1er-Interessent(in)

    Dabei seit:
    06.04.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Düsseldorf
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E81)
    Baujahr:
    03/2010
    Hey Liebes Forum,

    ich bin so langsam am verzweifeln. Es geht um folgendes:

    Seit heute mittag geht auf einmal mein vorderer linker Blinker nicht mehr! BC gibt mir eine Warnmeldung ( gelbe Lampe mit Ausrufezeichen) und der Seitenblinker sowie Heckblinker blinken doppelt so schnell wie sonst.
    Im Warnblinklichtzustand ganz normal.

    Daraufhin wollte ich die vordere linke Birne tauschen jedoch bemerkte ich beim Ausbau das diese Intakt ist. Ich habe dennoch eine neue eingesetzt jedoch besteht das Problem weiterhin.

    Hat jemand von euch eine Ahnung woran dieses liegen könnte oder hatte schon mal jemand von euch dieses Problem?

    Beste grüße
     
  2. Targa

    Targa 1er-Fahrer(in)

    Dabei seit:
    25.03.2018
    Beiträge:
    415
    Zustimmungen:
    181
    Die hier?
    Lampe.JPG
    Wenn der vordere und hintere Blinker in Ordnung sind, wird es der Blinker im Kotflügel sein.
    Soweit ich weiß hat der Blinker kein Warnmeldesymbol.
    Ist ein Blinker defekt, blinken die schneller.
     
    SilberE87 gefällt das.
  3. #3 jannik271, 31.08.2018
    jannik271

    jannik271 1er-Interessent(in)

    Dabei seit:
    06.04.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Düsseldorf
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E81)
    Baujahr:
    03/2010
    Ja genau die!
    Ich formuliere es mal anders :D die seitlichen sowie hinteren sind i.O.
    Vorne links der blinker ist ausgefallen und blinkt auch nicht! Nach ausbau der Birne ist diese aber augenscheinlich nicht defekt! Ich habe auch eine nagelneue eingesetzt und der blinker geht immer noch nicht!
     
  4. #4 CeterumCenseo, 31.08.2018
    CeterumCenseo

    CeterumCenseo 1er-Liebhaber(in)

    Dabei seit:
    18.10.2014
    Beiträge:
    1.128
    Zustimmungen:
    493
    Ort:
    Daheim
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Dann bleibt ja fast nur noch die Verkabelung...
     
  5. #5 jannik271, 31.08.2018
    jannik271

    jannik271 1er-Interessent(in)

    Dabei seit:
    06.04.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Düsseldorf
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E81)
    Baujahr:
    03/2010
    Ok also ich denke ich hab den Fehler gefunden! Es gab wohl einen Kurzschluss (weswegen auch immer) und somit hat ein Kontakt in der Blinkerfassung des Scheinwerfers regelrecht ein eingebranntes Loch!

    Heißt das jetzt komplett neuen Scheinwerfer oder könnte die Fassung beim freundlichen ausgetauscht werden???
     

    Anhänge:

Thema:

Blinker Problem vorne links

Die Seite wird geladen...

Blinker Problem vorne links - Ähnliche Themen

  1. [E87] Komplett-Austausch Xenon-Scheinwerfer vorne links plus Steuergerät - Kostenfaktor? - 118i/BJ2009

    Komplett-Austausch Xenon-Scheinwerfer vorne links plus Steuergerät - Kostenfaktor? - 118i/BJ2009: Hallo zusammen, bei meinem 118i / E87 / BJ 2009 ist das vordere linke Xenon-Abblendlicht defekt. Nach Inspektion bei BMW direkt ist die Ursache,...
  2. [E8x] Brembo XTRA Line gelochte Bremsscheiben vorn 292mm

    Brembo XTRA Line gelochte Bremsscheiben vorn 292mm: Verkaufe hier meine nur ca. 650km gefahrenen Brembo XTRA Line Bremsscheiben, da sie leider nicht für die FL Modelle vorgesehen sind. Diese haben...
  3. [E88] Alpine System - Problem - kein Ton rechts

    Alpine System - Problem - kein Ton rechts: Hi zusammen, hab mir beim Forumshändler für mein Cabrio den Alpine Nachrüstsatz bestellt. Meiner ist Bj 2010 mit Radio Business und nur dem Sub...
  4. Karosse hinten links plötzlich tiefer

    Karosse hinten links plötzlich tiefer: Hallo zusammen, als ich gestern mit drei Personen an Bord ziemlich zügig durch einen Kreisverkehr gefahren bin hatte ich anschließend hinten...
  5. [E87] Waschwasserpumpe vorne

    Waschwasserpumpe vorne: Hallo ihr Lieben, meine Waschwasserpumpe vorne ist defekt, es ist nichts mehr zu hören. Wischer funktionieren, hinten klappt auch alles. Würde...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden