Blackline High Rückleuchten funktionieren nicht richtig

Diskutiere Blackline High Rückleuchten funktionieren nicht richtig im BMW 1er Coupé Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, ich habe die Blackline High Rückleuchten gekauft. Leider leuchtet der Rückfahrscheinwerfer beim Bremsen mit, und der Blinker funktioniert...

  1. pruebe

    pruebe 1er-Interessent(in)

    Dabei seit:
    30.08.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    56566 Neuwied
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2008
    Vorname:
    Peter
    Hallo, ich habe die Blackline High Rückleuchten gekauft.
    Leider leuchtet der Rückfahrscheinwerfer beim Bremsen mit, und der Blinker funktioniert nicht.
    LED´s funktionieren.

    Mein coupe ez. 01.08 mit Xenon

    mfg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.912
    Zustimmungen:
    61
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
  4. pruebe

    pruebe 1er-Interessent(in)

    Dabei seit:
    30.08.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    56566 Neuwied
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2008
    Vorname:
    Peter
    Also ich hab in den Foen gelesen, das dieses NICHT nötig sein soll.
    Ja beim Händler gekauft.

    Habe ja Xenon und die LED´s funktionieren auch.
     
  5. #4 gotcha43, 01.09.2016
    gotcha43

    gotcha43 1er-Fanatiker(in)

    Dabei seit:
    25.01.2010
    Beiträge:
    5.042
    Zustimmungen:
    1.422
    Ort:
    Oldenburg
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Daniel
    Spritmonitor:
    Wenn es vorher ging, muss es jetzt mit den neuen Rückleuchten auch gehen, sonst liegt ein Defekt vor.
    Elektrisch sind die gleich, man braucht kein anderes FRM und auch keinen anderen Kabelsatz o.Ä.


    Gesendet von iPhone mit Tapatalk
     
  6. pruebe

    pruebe 1er-Interessent(in)

    Dabei seit:
    30.08.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    56566 Neuwied
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2008
    Vorname:
    Peter
    meine vin vf14538

    damit müssen die blackline high an meinem coupe also normalerweise ohne änderung 1:1 funktionieren ?
     
  7. #6 SilberE87, 01.09.2016
    SilberE87

    SilberE87 1er-Liebhaber(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    1.857
    Zustimmungen:
    349
    Ort:
    Norddeutschland
    So steht es in den vielen bereits erstellten Threads, ja.
     
  8. pruebe

    pruebe 1er-Interessent(in)

    Dabei seit:
    30.08.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    56566 Neuwied
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2008
    Vorname:
    Peter
    Was soll ich nun tun ?
    Könnte die Kabelbelegung bei mir anderst sein ?
    Rückleuchten vielleicht defekt ?
    Gibt es im Forum jemanden bei dem es auch nicht funktioniert trotz xenon u.s.w ?
     
  9. #8 gotcha43, 01.09.2016
    gotcha43

    gotcha43 1er-Fanatiker(in)

    Dabei seit:
    25.01.2010
    Beiträge:
    5.042
    Zustimmungen:
    1.422
    Ort:
    Oldenburg
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Daniel
    Spritmonitor:
    Steck deine normalen nochmal an. Wenn da alles ordnungsgemäß leuchtet, kann ja nur was mit den LCI blackline high nicht in Ordnung sein...


    Gesendet von iPhone mit Tapatalk
     
  10. pruebe

    pruebe 1er-Interessent(in)

    Dabei seit:
    30.08.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    56566 Neuwied
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2008
    Vorname:
    Peter
    Daran das ich die nicht eingebaut habe , sondern nur die Kabel umgesteckt, kann es nicht liegen oder ?
    Fehlende masse vielleicht über die schrauben ... glaube ich ja nicht :p
     
  11. #10 gotcha43, 01.09.2016
    gotcha43

    gotcha43 1er-Fanatiker(in)

    Dabei seit:
    25.01.2010
    Beiträge:
    5.042
    Zustimmungen:
    1.422
    Ort:
    Oldenburg
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Daniel
    Spritmonitor:
    Ist nicht auszuschließen, hab's grad aber nicht vor Augen.

    Würde die mal ordentlich verbauen, zumindest eine Seite und auf Funktion kontrollieren.


    Gesendet von iPhone mit Tapatalk
     
  12. pruebe

    pruebe 1er-Interessent(in)

    Dabei seit:
    30.08.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    56566 Neuwied
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2008
    Vorname:
    Peter
    So, Funktionieren.....
    Mit den alten Lampenträgern funktioniert es, die neuen klappen nicht.
    Auch hab ich das gefühl das die Qualität irgendwie nich BMW Standart ist.
    Sind da fake Rückleuchten im Umlauf ?

    mfg
     
  13. #12 gotcha43, 01.09.2016
    gotcha43

    gotcha43 1er-Fanatiker(in)

    Dabei seit:
    25.01.2010
    Beiträge:
    5.042
    Zustimmungen:
    1.422
    Ort:
    Oldenburg
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Daniel
    Spritmonitor:
    Wo hast du die denn gekauft? ;)


    Gesendet von iPhone mit Tapatalk
     
  14. pruebe

    pruebe 1er-Interessent(in)

    Dabei seit:
    30.08.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    56566 Neuwied
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2008
    Vorname:
    Peter
    Leebmann.
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 gotcha43, 02.09.2016
    gotcha43

    gotcha43 1er-Fanatiker(in)

    Dabei seit:
    25.01.2010
    Beiträge:
    5.042
    Zustimmungen:
    1.422
    Ort:
    Oldenburg
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Daniel
    Spritmonitor:
    Sehr seltsam... Würde ich dann reklamieren oder zurückschicken.


    Gesendet von iPhone mit Tapatalk
     
  17. #15 SilberE87, 03.09.2016
    SilberE87

    SilberE87 1er-Liebhaber(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    1.857
    Zustimmungen:
    349
    Ort:
    Norddeutschland
Thema:

Blackline High Rückleuchten funktionieren nicht richtig

Die Seite wird geladen...

Blackline High Rückleuchten funktionieren nicht richtig - Ähnliche Themen

  1. Ausbau Rückleuchten

    Ausbau Rückleuchten: Hallo, hab jetzt mal die Suche bemüht, aber nicht wirklich hilfreiche Themen gefunden... Gibt es eine Beschreibung für den Ausbau der geteilten...
  2. Blackline Rückleuchten f21

    Blackline Rückleuchten f21: hi, ich suche einen Satz blacklines für meinen f21, falls jemand was hat, bitte melden. Lg Nils
  3. [E8x] MULF 2 High (Ladefreisprechelektronik)

    MULF 2 High (Ladefreisprechelektronik): Hallo zusammen, ich biete euch hier eine MULF 2 High aus einem E82 an. Passt in alle E8x und eignet sich für diverse Nachrüstungen. Preislich...
  4. Rückleuchten

    Rückleuchten: Servus miteinander. Eine frage: sind vom E81 die rückleuchten baugleich wie vom e87? Nur das "gehäuse" würde gerne vom kumpel seinen E87 die...
  5. Richtiges Schaltzentrum Tempomat finden

    Richtiges Schaltzentrum Tempomat finden: Hi, will mir den Tempomat in meinem 1er nachrüsten lassen und bin nun noch auf der Suche nach dem richtigen Schaltzentrum. Da gibt's ja einige...