Blackline High Rückleuchten funktionieren nicht richtig

Diskutiere Blackline High Rückleuchten funktionieren nicht richtig im BMW 1er Coupé Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo, ich habe die Blackline High Rückleuchten gekauft. Leider leuchtet der Rückfahrscheinwerfer beim Bremsen mit, und der Blinker funktioniert...

  1. pruebe

    pruebe 1er-Interessent(in)

    Dabei seit:
    30.08.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    56566 Neuwied
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2008
    Vorname:
    Peter
    Hallo, ich habe die Blackline High Rückleuchten gekauft.
    Leider leuchtet der Rückfahrscheinwerfer beim Bremsen mit, und der Blinker funktioniert nicht.
    LED´s funktionieren.

    Mein coupe ez. 01.08 mit Xenon

    mfg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.857
    Zustimmungen:
    45
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
  4. pruebe

    pruebe 1er-Interessent(in)

    Dabei seit:
    30.08.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    56566 Neuwied
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2008
    Vorname:
    Peter
    Also ich hab in den Foen gelesen, das dieses NICHT nötig sein soll.
    Ja beim Händler gekauft.

    Habe ja Xenon und die LED´s funktionieren auch.
     
  5. #4 gotcha43, 01.09.2016
    gotcha43

    gotcha43 1er-Fanatiker(in)

    Dabei seit:
    25.01.2010
    Beiträge:
    4.546
    Zustimmungen:
    1.073
    Ort:
    Oldenburg
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Daniel
    Spritmonitor:
    Wenn es vorher ging, muss es jetzt mit den neuen Rückleuchten auch gehen, sonst liegt ein Defekt vor.
    Elektrisch sind die gleich, man braucht kein anderes FRM und auch keinen anderen Kabelsatz o.Ä.


    Gesendet von iPhone mit Tapatalk
     
  6. pruebe

    pruebe 1er-Interessent(in)

    Dabei seit:
    30.08.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    56566 Neuwied
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2008
    Vorname:
    Peter
    meine vin vf14538

    damit müssen die blackline high an meinem coupe also normalerweise ohne änderung 1:1 funktionieren ?
     
  7. #6 SilberE87, 01.09.2016
    SilberE87

    SilberE87 1er-Liebhaber(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    1.725
    Zustimmungen:
    257
    Ort:
    Norddeutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
    So steht es in den vielen bereits erstellten Threads, ja.
     
  8. pruebe

    pruebe 1er-Interessent(in)

    Dabei seit:
    30.08.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    56566 Neuwied
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2008
    Vorname:
    Peter
    Was soll ich nun tun ?
    Könnte die Kabelbelegung bei mir anderst sein ?
    Rückleuchten vielleicht defekt ?
    Gibt es im Forum jemanden bei dem es auch nicht funktioniert trotz xenon u.s.w ?
     
  9. #8 gotcha43, 01.09.2016
    gotcha43

    gotcha43 1er-Fanatiker(in)

    Dabei seit:
    25.01.2010
    Beiträge:
    4.546
    Zustimmungen:
    1.073
    Ort:
    Oldenburg
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Daniel
    Spritmonitor:
    Steck deine normalen nochmal an. Wenn da alles ordnungsgemäß leuchtet, kann ja nur was mit den LCI blackline high nicht in Ordnung sein...


    Gesendet von iPhone mit Tapatalk
     
  10. pruebe

    pruebe 1er-Interessent(in)

    Dabei seit:
    30.08.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    56566 Neuwied
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2008
    Vorname:
    Peter
    Daran das ich die nicht eingebaut habe , sondern nur die Kabel umgesteckt, kann es nicht liegen oder ?
    Fehlende masse vielleicht über die schrauben ... glaube ich ja nicht :p
     
  11. #10 gotcha43, 01.09.2016
    gotcha43

    gotcha43 1er-Fanatiker(in)

    Dabei seit:
    25.01.2010
    Beiträge:
    4.546
    Zustimmungen:
    1.073
    Ort:
    Oldenburg
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Daniel
    Spritmonitor:
    Ist nicht auszuschließen, hab's grad aber nicht vor Augen.

    Würde die mal ordentlich verbauen, zumindest eine Seite und auf Funktion kontrollieren.


    Gesendet von iPhone mit Tapatalk
     
  12. pruebe

    pruebe 1er-Interessent(in)

    Dabei seit:
    30.08.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    56566 Neuwied
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2008
    Vorname:
    Peter
    So, Funktionieren.....
    Mit den alten Lampenträgern funktioniert es, die neuen klappen nicht.
    Auch hab ich das gefühl das die Qualität irgendwie nich BMW Standart ist.
    Sind da fake Rückleuchten im Umlauf ?

    mfg
     
  13. #12 gotcha43, 01.09.2016
    gotcha43

    gotcha43 1er-Fanatiker(in)

    Dabei seit:
    25.01.2010
    Beiträge:
    4.546
    Zustimmungen:
    1.073
    Ort:
    Oldenburg
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Daniel
    Spritmonitor:
    Wo hast du die denn gekauft? ;)


    Gesendet von iPhone mit Tapatalk
     
  14. pruebe

    pruebe 1er-Interessent(in)

    Dabei seit:
    30.08.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    56566 Neuwied
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2008
    Vorname:
    Peter
    Leebmann.
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 gotcha43, 02.09.2016
    gotcha43

    gotcha43 1er-Fanatiker(in)

    Dabei seit:
    25.01.2010
    Beiträge:
    4.546
    Zustimmungen:
    1.073
    Ort:
    Oldenburg
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Daniel
    Spritmonitor:
    Sehr seltsam... Würde ich dann reklamieren oder zurückschicken.


    Gesendet von iPhone mit Tapatalk
     
  17. #15 SilberE87, 03.09.2016
    SilberE87

    SilberE87 1er-Liebhaber(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    1.725
    Zustimmungen:
    257
    Ort:
    Norddeutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
Thema:

Blackline High Rückleuchten funktionieren nicht richtig

Die Seite wird geladen...

Blackline High Rückleuchten funktionieren nicht richtig - Ähnliche Themen

  1. Frage zu Original-Rückleuchten

    Frage zu Original-Rückleuchten: Hallo zusammen, ich fahre einen 118i BJ 09/2007 FL ohne Xenon, also Standard Halogen. Front- und Heckleuchten sind die Standardleuchten vom Werk....
  2. E82 Rückleuchten

    E82 Rückleuchten: Ich habe einen e82 Baujahr 2008 ohne xenon. Ich wollte mir die Facelift rückleuchten kaufen? Passen die ohne probleme drauf? Gesendet von iPhone...
  3. [Verkauft] Blackline Heckleuchten high

    Blackline Heckleuchten high: Angeboten werden neuwertige Blackline Heckleuchten für Xenon Scheinwerfer, waren ca 8-10000km verbaut. Funktionierten bis zum Ausbau ohne jegliche...
  4. [Verkauft] F20/F21 LED High Rückleuchten Original

    F20/F21 LED High Rückleuchten Original: Hallo, verkaufe hier meine originalen BMW LED High Rückleuchten von meinem M135i. Sie sind in einem top Zustand ohne jegliche Beschädigungen....
  5. CIC High BT Musik Streaming

    CIC High BT Musik Streaming: Hallo :) Die Frage ist zwar eigentlich bzgl eines 2009er 330i, aber da das Navi ja soweit ich weiß auch im 1er ist frage ich mal hier. Undzwar hat...