Bitte dringend aufklären!!

Dieses Thema im Forum "Sommerreifen" wurde erstellt von DRW, 26.03.2010.

  1. DRW

    DRW 1er-Fahrer(in)

    Dabei seit:
    12.02.2009
    Beiträge:
    382
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Hallo Forumler,

    ich habe folgendes Problem:

    morgen Früh fahre ich zu meinem Bekannten Reifen wechseln. Der ist, wie in nem anderen Thread schon erwähnt, KFZ Meister und hat dementsprechend alles da.

    Habe mir für meinen kleinen die M 207 mit den Pirelli PZero RFT RSC gekauft. Jetzt habe ich die schön mit einer Versiegelung eingeschmiert und dabei ist mir aufgefallen, dass da nicht, wie bei unseren anderen Autos "Rotation ->" drauf steht. Klar, ich habe 2x 225er für Hinten und 2x 205er für Vorne... also habe ich ne 50:50 Chance welcher nach links und welcher Reifen nach rechts kommt... bin ein wenig ratlos :swapeyes_blue: Ich hoffe mal, dass mein Bekannter das erkennt aber ich will vor ihm ja nicht dumm dastehn.

    Also, gibt mir nen Tipp wie ich die Laufrichtung eines Reifens erkennen kann, ohne das eine Angabe hierzu drauf steht :icon_smile:

    Danke und Gruß

    Christof
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 joern1977, 26.03.2010
    joern1977

    joern1977 1er-Fanatiker(in)

    Dabei seit:
    26.04.2010
    Beiträge:
    4.175
    Zustimmungen:
    0
    Ort:
    Dortmund
    Vorname:
    Joern
    wenn der reifen keine laufrichtungshinweise hat, hat er wahrscheinlich einen aufdruck "outside" und dann wär ja alles klar. :nod:
     
  4. DRW

    DRW 1er-Fahrer(in)

    Dabei seit:
    12.02.2009
    Beiträge:
    382
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    ähm... nee, dann ist nix klar :wink: Sicher haben die Reifen einen Aufdruck wo "Outside" drauf steht. Wen wundert es, da gibt es sogar einen Aufdruck wo "Inside" drauf steht :lol:

    Aber die Gummis sind ja auf den Felgen drauf... nehmen wir als Beispiel mal die Vorderreifen... davon habe ich zwei Stück (205er)... auf beiden steht "Outside" an der Außenseite, also auf der Seite die man nachher sieht, und "Inside" auf der Seite die im Radkasten verschwindet.

    Aber ich kann trotzdem den linken Reifen nach rechts montieren und den rechten nach links und es steht trotzdem bei beiden "Outside" an der Außenseite...! Verstehste? :icon_smile:
     
  5. #4 Turbo-Fix, 26.03.2010
    Turbo-Fix

    Turbo-Fix 1er-Süchtling

    Dabei seit:
    01.10.2007
    Beiträge:
    10.879
    Zustimmungen:
    6
    Ort:
    Lemgo
    Fahrzeugtyp:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Vorname:
    Ingo
    :lach_flash:
    :lach_flash:
    :lach_flash:
    :lach_flash:
    **löööööööööööööööööööööööl**
    ich schmeiß mich weg...
    soooorryyy ich konnte net anders....:roll:

    die sind einfach nicht laufrichtungsgebunden
     
  6. #5 HavannaClub3.0, 26.03.2010
    HavannaClub3.0

    HavannaClub3.0 1er-Guru

    Dabei seit:
    01.04.2006
    Beiträge:
    6.902
    Zustimmungen:
    35
    Ort:
    abgewandert!
    ich würde vorschlagen dass du die Reifen und Felgen nochmal wechselst. aber wieder so dass aussen 'outside' steht. :narr:

    richtig - wie du es auch anstellst, die laufen in verschiedene Richtungen. ist aber i.o. so... :wink:
     
  7. #6 BMWlover, 26.03.2010
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    4
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Na wenn du nur outside drauf steht, dann ist er halt nicht laufrichtungsgebunden, sollte doch nicht so schwer sein, oder:mrgreen:
     
  8. #7 joern1977, 26.03.2010
    joern1977

    joern1977 1er-Fanatiker(in)

    Dabei seit:
    26.04.2010
    Beiträge:
    4.175
    Zustimmungen:
    0
    Ort:
    Dortmund
    Vorname:
    Joern
    dieser fred hat potential... :narr:

    das erinnert mich dran, als ich mal beim reifenhändler meines vertrauens war, und ein kunde auf biegen und brechen darauf bestand, dass alle vier räder gefälligst so zu montieren sind, dass das "vw" auf seinen nabendeckeln genau waagerecht stand.
    er war absolut beratungsresistent und zum schluß wurde seinem wunsch halt entsprochen...
     
  9. Roter

    Roter 1er-Fahrer(in)

    Dabei seit:
    21.09.2009
    Beiträge:
    488
    Zustimmungen:
    0
    Ort:
    Essen
    Fahrzeugtyp:
    116d (FL)
    Vorname:
    Oliver
    Spritmonitor:
    :shock: Produktionsfehler?!:loens::lach_flash::lach_flash:

    Musste jetzt sein! Nichts für ungut!:wink:
     
  10. Roter

    Roter 1er-Fahrer(in)

    Dabei seit:
    21.09.2009
    Beiträge:
    488
    Zustimmungen:
    0
    Ort:
    Essen
    Fahrzeugtyp:
    116d (FL)
    Vorname:
    Oliver
    Spritmonitor:
    Ja! Bewaffne mich schon mal mit Chips und Bier\:D/
     
  11. DRW

    DRW 1er-Fahrer(in)

    Dabei seit:
    12.02.2009
    Beiträge:
    382
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Häääääääääää?? :crybaby: Verarscht mich doch nicht!!! :eusa_naughty:

    Wisst ihr nicht wie ich das meine?! Habe hier mal ein Beispiel (ist NICHT mein Reifen sondern per google gesucht!!)

    [​IMG]

    Bei diesem Reifen steht (grün markiert) "<- Rotation <-" ... das sagt mir, dass der Reifen auf die LINKE Fahrzeugseite montiert wird, denn er soll nach LINKS rollen.

    Wenn der Hinweis "Rotation" FEHLT(!!) und NUR der Hinweis "Outside" (in rot markiert) angegeben ist, dann kann ich diesen Reifen, so wie er auf dem Bild zu sehen ist doch auf die LINKE Fahrzeugseite oder auf die RECHTE montieren!!! Doch DANN weiß ich nicht ob die Laufrichtung stimmt, also ob der Reifen wirklich auf die linke oder auf die rechte Seite gehört und richtig abrollt...

    ist das jetzt besser erklärt??? Und bei mir fehlt die Angabe "Rotation"... deshalb meine Frage: Kann ich irgendwie anders erkennen ob der Reifen auf die linke oder auf die rechte Fahrzeugseite gehört?!?!
     
  12. #11 HavannaClub3.0, 26.03.2010
    HavannaClub3.0

    HavannaClub3.0 1er-Guru

    Dabei seit:
    01.04.2006
    Beiträge:
    6.902
    Zustimmungen:
    35
    Ort:
    abgewandert!
    jetzt hab ichs kapiert!
    sieht schlecht aus - du hast 4 linke Reifen erwischt... :icon_cool:
     
  13. #12 Turbo-Fix, 26.03.2010
    Zuletzt bearbeitet: 26.03.2010
    Turbo-Fix

    Turbo-Fix 1er-Süchtling

    Dabei seit:
    01.10.2007
    Beiträge:
    10.879
    Zustimmungen:
    6
    Ort:
    Lemgo
    Fahrzeugtyp:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Vorname:
    Ingo
    dann ist der Reifen einfach nicht laufrichtigsgebunden!
    soll heißen, nix Rotations gebunden, nur Inside/Outside muss passen, ansonsten ist das wurscht auf welcher Seite das Rad druff sitzt :icon_smile:


    oder so...:eusa_doh:
    jetzt hat er natürlich wirklich ein Problem :?
     
  14. #13 joern1977, 26.03.2010
    joern1977

    joern1977 1er-Fanatiker(in)

    Dabei seit:
    26.04.2010
    Beiträge:
    4.175
    Zustimmungen:
    0
    Ort:
    Dortmund
    Vorname:
    Joern

    nimm die spinner nicht ernst!!!
    ich hab ein ähnliches problem mit meinen socken... :winkewinke:

    google doch mal "reifen laufrichtung" ...
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. DRW

    DRW 1er-Fahrer(in)

    Dabei seit:
    12.02.2009
    Beiträge:
    382
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    @ Turbo-Fix: Danke für die einzige konstruktive Antwort!!:icon_smile:

    Finde es nur ungewöhnlich weil ich bis jetzt bei unseren Autos immer nur gesehn habe, dass eine Laufrichtung angegeben ist.

    Also muss ich keine bedenken haben und kann die Reifen drauf ziehen wie ich will? Gibt ja im Profil diese Rillen um das Wasser nach außen abzuführen... je nach dem wie ich den Reifen montiere, also auf die linke oder rechte Fahrzeugseite, stehn diese Rillen ja anders... Das war eigentlich meine einzige Sorge das beim falschen Montieren irgendwas "passieren" könnte!!
     
  17. DRW

    DRW 1er-Fahrer(in)

    Dabei seit:
    12.02.2009
    Beiträge:
    382
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Wie ich habe vier linke erwischt? Seit ihr Banane?! Wenn ihr schon mit sowas anfangt könnten es genauso gut vier rechte sein! :baehhh:

    Aber seit doch mal ernst und gebt mir nen Tipp ob man das erkennen kann oder nicht?!
     
Thema:

Bitte dringend aufklären!!

Die Seite wird geladen...

Bitte dringend aufklären!! - Ähnliche Themen

  1. [F20] Bitte Hilfe bei Produktauswahl

    Bitte Hilfe bei Produktauswahl: Hi Leute! Ich hab nen Sapphir-Schwarz Metallic F20 in der Garage, und habe ihn nach dem Kauf (gebraucht) vom Profi nanoversiegeln lassen. Lack...
  2. [F21] BME M135i X Defekt nach Reifenwechsel - Hilfe Bitte

    BME M135i X Defekt nach Reifenwechsel - Hilfe Bitte: Hallo, das Thema beinhaltet mehrere Fragen. Ich schildere erst mal den Ablauf: Ich wollte Winterreifen ohne Runflat und zudem haben mir die...
  3. Bitte Hilfe Umgebung Aachen

    Bitte Hilfe Umgebung Aachen: Servus, gibt's jemanden, der mir in Aachen-Mitte überprüft, ob die dort angebotenen Performance Einstiegsleisten funktionieren? Derjenige...
  4. Bitte um Hilfe mit N54 Motor

    Bitte um Hilfe mit N54 Motor: Hallo zusammen, ich bin schon seit einigen Jahren stiller Mitleser hier im Forum. Doch jetzt bin ich an einem Punkt angekommen wo ich euere Hilfe...
  5. [E82] Fensterheber Gestänge im Eimer - ich bitte um eine ein/Ausbau Anleitung

    Fensterheber Gestänge im Eimer - ich bitte um eine ein/Ausbau Anleitung: Hi, ihr seht mein Problem bereits in der Überschrift. Gestern Fenster offen gehabt, hoch gefahren. Dann hat es einmal laut geknackt und die...