[Bild] Bremsbeläge normal, i.o. ?

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von Cryx, 30.03.2015.

  1. Cryx

    Cryx 1er-Interessent(in)

    Dabei seit:
    20.04.2014
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo,

    heute beim Reifenwechseln ist mir aufgefallen, dass die Bremsbeläge vorne Links im nicht betätigen Zustand nur an einer Seite Kontakt zur Bremsscheibe haben.

    Bei den anderen Seiten sitzen die Beläge quasi eben an der Scheibe.
    Ist das normal ? Führt das evt. zu verminderter Bremskraft oder höherem Verschleiß ?

    Hier 2 Bilder.. (Da wo man den Schatten sieht ist ein etwas größerer Spalt.
    Die Bremsen sitzen also etwas schief an den Scheiben.

    Gruß.
     

    Anhänge:

  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 prestiGe, 30.03.2015
    prestiGe

    prestiGe 1er-Fahrer(in)

    Dabei seit:
    26.04.2008
    Beiträge:
    445
    Zustimmungen:
    4
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Da sind einfach nur die Kanten "gebrochen" worden. Das macht ein vernünftiger Mechaniker, damit die Bremsen nicht quietschen.
     
  4. Jaggy

    Jaggy 1er-Fahrer(in)

    Dabei seit:
    22.01.2015
    Beiträge:
    158
    Zustimmungen:
    6
    Ort:
    NRW
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    02/2008
    Vorname:
    Stefan
    Normalerweise sind die Bremsbeläge so.
    Habe noch nie gesehen, das sich ein Mechaniker eine Feile schnappt und die Beläge anfast.
     
  5. #4 Bench213, 01.04.2015
    Bench213

    Bench213 1er-Fan

    Dabei seit:
    28.04.2013
    Beiträge:
    525
    Zustimmungen:
    0
    Ort:
    zwischen DLG und HDH
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2006
    Vorname:
    Bene
    Spritmonitor:
    Völlig normal, bei neuen Bremsbelägen ist diese schräge Kante noch größer.

    Wichtig: Man nimmt keine Kupferpaste für die Radnabe, das ist nicht empfehlenswert, vor allem nicht in Verbindung mit Aluminium!
     
  6. #5 alpinweisser_120d, 01.04.2015
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.590
    Zustimmungen:
    268
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    das stimmt nicht, die großen fasen an den belägen sind schon nach der produktion vorhanden. der mechaniker ändert hier nichts mehr. er baut sie nur ein.

    sieht absolut normal aus!

    wenn du die keramikpaste gegen eine solche tauscht, dann ist alles gut: Liqui Moly 4058 Radnaben-Paste
     
  7. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    8.486
    Zustimmungen:
    801
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    "früher" waren die Beläge komplett gerade und da wurde dann tatsächlich mit der Feile oder dem Schleifbock eine Fase angeschliffen, damit die Beläge nicht quitschen.
    Bei Motorrädern sogar noch viel länger vertreten als bei PKW´s.

    Aber in dem Fall...alles gut :daumen:
     
  8. #7 blackraven, 01.04.2015
    blackraven

    blackraven 1er-Liebhaber(in)

    Dabei seit:
    02.09.2009
    Beiträge:
    1.530
    Zustimmungen:
    5
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Frank
    Und man sprüht sie erst recht nicht in die Radschraubenlöcher... :shock:
     
  9. #8 CeterumCenseo, 01.04.2015
    Zuletzt bearbeitet: 01.04.2015
    CeterumCenseo

    CeterumCenseo 1er-Fan

    Dabei seit:
    18.10.2014
    Beiträge:
    585
    Zustimmungen:
    108
    Ort:
    Daheim
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Es gibt auch heute mitunter noch nicht angeschrägte Beläge und es schadet nie, alle Kanten am Belag sch ell mit der Feile zu brechen, man kann es aber auch lassen.

    Hier sehe ich nur, dass bis auf die Kupferpaste alles i.O. ist.

    Kupferpaste hat nicht nur wegen Aluteilen nix mehr am Auto verloren, sondern auch wegen der Elektronik. Z.B. kann das ABS gestört werden können, wenn da was von der Paste an die Sensoren oder die Impulsringe dran kommt. So viel, wie da von der wiederlichen Kupferpastenschlonze an der Radnabe dran ist, braucht man sich übrigens ggf. auch nicht über Vibrationen wundern, weil die Felgen u.U. nicht mehr sauber plan auf der Radnabe aufliegt. Den ewigen Streit über Öl/Fett an Radschrauben will ich jetzt nicht anheizen....
     
  10. #9 Driver92, 01.04.2015
    Driver92

    Driver92 1er-Fanatiker(in)

    Dabei seit:
    13.05.2011
    Beiträge:
    3.813
    Zustimmungen:
    27
    Ort:
    Pöttmes
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2006
    Vorname:
    Daniel
    Spritmonitor:
    Ich schmier jedes Jahr meine Radschrauben damit ein wenn nix mehr drauf ist.
    Aber meisten hebt es ein paar Jahre.
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    8.486
    Zustimmungen:
    801
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    Wenn man es mit der Kupferpaste nicht übertreibt ist das vollkommen ok.
    Meine Beläge erhalten wie gehabt ein klein wenig an die Stellen wo sie am Sattel bzw am Kolben liegen...
    Hat noch nie geschadet :nod:
    Und das Thema mit den Radschrauben ist verzwickt...manche schwören drauf...manche eben nicht. Ich persönlich mach auch immer nen Klecks drauf. Weder hab ich bisher nen Rad verloren, noch ist mir sonst was ungewöhnliches aufgefallen...und da ich eh nie mit Drehmoment anziehe, ist das auch nebensächlich.

    Gut...das was auf dem Bild an Kupferpaste zu sehen ist, ist schon wirklich zu viel des Guten. Da würde so ne Tube gerade mal für 2 Autos reichen :narr:
     
  13. #11 CeterumCenseo, 01.04.2015
    CeterumCenseo

    CeterumCenseo 1er-Fan

    Dabei seit:
    18.10.2014
    Beiträge:
    585
    Zustimmungen:
    108
    Ort:
    Daheim
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Wenn man was mit Bedacht macht, ist es meist kein Problem, auch die Kupferpaste nicht, nur ist die halt einfach auch nicht mehr Stand der Technik. Es ist ja auch kein Problem Keramikpaste statt der Kupferschlonze zu nehmen.

    Hier ist aber so oder so deutlich erkennbar, dass es mit der Paste (egal welche) zu gut gemeint war.

    Hinsichtlich Radschrauben... da macht es die Menge, wenn man nur einen Tropfen Öl aufs Gewinde macht, mit dem Zweck, den Reibwert in der Verschraubung konstant zu halten, ist das das Beste was man machen kann. Das ist dann aber eben auch kein Schmieren. Der Reibwert der Verschraubung ist ja sowieso nur bei der Erstmontage im Werk wirklich passend; Schmutz und Korrosion treiben den schnell in die Höhe und dann stimmt das Anzugsdrehmoment lt. Hersteller eigentlich auch schnell nicht mehr...
     
Thema:

[Bild] Bremsbeläge normal, i.o. ?

Die Seite wird geladen...

[Bild] Bremsbeläge normal, i.o. ? - Ähnliche Themen

  1. Bremsbelag Hinterachse

    Bremsbelag Hinterachse: Eine Frage an die Runde: Der 1er M hat auf der Hinterachse andere Bremsbeläge als der e90 M3. Maße sind identisch somit wird sich nur die...
  2. [E87] Original BMW Bremsscheiben und Bremsbeläge 1er E81 E87

    Original BMW Bremsscheiben und Bremsbeläge 1er E81 E87: Aufgrund eines Fehlkaufs biete ich folgendes an. Verkaufe Original BMW Bremsscheiben und Bremsbeläge. Zustand. NEU. Einmal ausgepackt, erkannt das...
  3. Bremsbeläge Performance Bremse,andere?!

    Bremsbeläge Performance Bremse,andere?!: Hi Leute! Wie die Überschrift schon sagt hab ich mal eine Frage zum Thema Bremsbeläge..... Fahre auf meinem die 18" Performance Bremsanlage mit...
  4. [E82] Automatik schaltet nicht in M1, normal?

    Automatik schaltet nicht in M1, normal?: Hallo Freunde des 1er BMW, seit Ende September bin ich nun auch Besitzer eines gebrauchten 123dA Coupe. Ich habe mich nun hier registriert, weil...
  5. Bremsbeläge Vorderachse - 135i

    Bremsbeläge Vorderachse - 135i: Hallo Leute Ich verkaufe neue und ungebrauchte Bremsbeläge für die Vorderachse des BMW 135i (E82 oder E88). Die Bremsbeläge sind OEM (Jurid) und...