Betrifft: Anmeldung im 1er-Forum

Dieses Thema im Forum "Rund ums 1erForum - Anregungen / Kritik / Probleme" wurde erstellt von 219153, 06.12.2012.

  1. 219153

    219153 1er-Liebhaber(in)

    Dabei seit:
    04.09.2009
    Beiträge:
    1.930
    Zustimmungen:
    0
    Ort:
    Deutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    05/2009
    Vorname:
    Bernd
    :roll: Hallo!
    Ich habe gesten mein Computer mit Win -Optimierer 8 gesäubert/bereinigt.Leider "so gut,daß einiges nicht mehr so funktioniert wie vorher. Die Anmeldung ins Forum klappt nicht mehr( mit dem F-Fuchs).Ich hab schon extra heute die neuste Version aufgespielt. Mit dem I-Explorer klappts:nod:. An was kanns liegen ? Ich möchte wieder mit den Fuchs ins Forum. Andere Seiten funktionieren nur ich komme nicht ins Forum (Anmeldung meine ich) mitlesen kann ich natürlich:roll:
    Gruß Bernd,
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fbnmaschine, 07.12.2012
    fbnmaschine

    fbnmaschine 1er-Profi

    Dabei seit:
    26.12.2011
    Beiträge:
    2.432
    Zustimmungen:
    5
    Ort:
    Essen
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    02/2016
    Vorname:
    Fabian
    Hast du mal den cache und die cookies vom ff händisch gelöscht? Sollte helfen.
     
  4. 219153

    219153 1er-Liebhaber(in)

    Dabei seit:
    04.09.2009
    Beiträge:
    1.930
    Zustimmungen:
    0
    Ort:
    Deutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    05/2009
    Vorname:
    Bernd
    Hallo!
    Danke für Deine Antwort.
    Gieb mal einen Tipp wies gemacht wird. Bin älteres Bj. Anmeldung über F-Fuchs klappt noch nicht. Bin über I-Explorer online.
    Danke .
    Gruß Bernd.
     
  5. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    20.960
    Zustimmungen:
    147
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo
    diese Optimierer taugen nichts - über die Undo im Optiemierer zurücksetzen bzw. über die Systemwiederherstellung von Win :wink:
     
  6. Thomas

    Thomas 1er-Süchtling
    Moderator

    Dabei seit:
    09.09.2009
    Beiträge:
    10.919
    Zustimmungen:
    56
    Ort:
    Stuttgart / Magstadt
    Vorname:
    nicht Max
    Spritmonitor:
    Eventuell hat das Teil auch die Cookies deaktiviert aber das Forum brauch sie?
     
  7. 219153

    219153 1er-Liebhaber(in)

    Dabei seit:
    04.09.2009
    Beiträge:
    1.930
    Zustimmungen:
    0
    Ort:
    Deutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    05/2009
    Vorname:
    Bernd
    Hallo!
    Danke für die Antwort. Da gehts ins spezifische .Hab da keine Ahnung mehr. Bin älteres BJ. Ich hab einen "neueren "HP-Laptopp bin jetzt unter HP-Quick-Web onlin . Klappt in 20s von 0auf Anmeldung im Forum .Nur über F-Fuchs klapps nicht. 5 Anmeldeversuche dann werde ich vom Forum auf 15min "Warteliste" geführt u.s.w. (neuste Version F-Fuchs)extra noch mal aufgelegt. :roll:
    Gruß Bernd.
     
  8. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    20.960
    Zustimmungen:
    147
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo
    Programme - Systemprogramme - Systemwiederherstellung - auf einen Tag vor die Reinigungsaktion setzten - und Finger von den Optimierern lassen :wink:
     
  9. 219153

    219153 1er-Liebhaber(in)

    Dabei seit:
    04.09.2009
    Beiträge:
    1.930
    Zustimmungen:
    0
    Ort:
    Deutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    05/2009
    Vorname:
    Bernd
    Hallo!
    Ich hab das mit der Systemwiederherstellung gemacht. 2Tage vorher gesetzt. Das hat 5min gedauert und mit der F-Fuchs Anmeldung hats nichts gebracht. Mit I-Explorer und HP-Quick-Web klappts. Für heute Schluß.Danke für Eure Mühe.
    Gruß Bernd
     
  10. WIILLI

    WIILLI 1er-Fanatiker(in)

    Dabei seit:
    04.08.2004
    Beiträge:
    4.429
    Zustimmungen:
    1
    Bekommst du eine Fehlermeldung oder bist du dann einfach wieder auf der Startseite und die Felder zur Anmeldung sind noch sichtbar?

    Gruß
    Frank
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 219153, 10.12.2012
    Zuletzt bearbeitet: 10.12.2012
    219153

    219153 1er-Liebhaber(in)

    Dabei seit:
    04.09.2009
    Beiträge:
    1.930
    Zustimmungen:
    0
    Ort:
    Deutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    05/2009
    Vorname:
    Bernd
    Hallo!
    Wenn ich beim F-Fuchs auf anmelden gehe. Bekomme ich vom FORUM - (vBulletin-Systhemmitteilung) die Nachricht ,daß ich eventuell falsches Kennwort u.s.w habe,mich schon 1mal verkehrt angemeldet habe und beim 5.mal für15 min gesperrt werde. Das ist auf der Hauptseite und ich sehe für die nächste Anmeldung die leeren Felder. Ist nur bei FF. I-Explorer I.O.
    Gruß Bernd. PS:Ich werde nur vom FF für 15min gesperrt .Klicke ich wärend der "Sperrzeit" in den i-Exp.bin ich in 1s.online?)komisch.
     
  13. WIILLI

    WIILLI 1er-Fanatiker(in)

    Dabei seit:
    04.08.2004
    Beiträge:
    4.429
    Zustimmungen:
    1

    Hmmmm, das ist aber wirklich merkwürdig :shock:
    Ich schau mich mal im Support Forum um ob es da einen Anhaltspunkt gibt.

    Gruß
    Frank
     
Thema:

Betrifft: Anmeldung im 1er-Forum

Die Seite wird geladen...

Betrifft: Anmeldung im 1er-Forum - Ähnliche Themen

  1. 1er Treffen am 11.12 in Koblenz

    1er Treffen am 11.12 in Koblenz: Tach Zusammen, unsere WhatsApp Gruppe trifft sich am kommenden Sonntag zu einem kleinen gemütlichen Treffen. WANN? 11.12.16 ab 14:00h WO? Ikea...
  2. Suche 1er M TOP Ausstatung/Zustand

    Suche 1er M TOP Ausstatung/Zustand: Hallo zusammen Bin immer noch auf der suche nach einem 1er m kanns kaum mehr erwartet leider hab ich bis jetzt noch nicht den passenden gefunden....
  3. Biete: 1er E87 Lenkradblende VFL

    Biete: 1er E87 Lenkradblende VFL: Hallo Zusammen, ich biete hier meine gebrauchte Lenkradblende im sehr guten Zustand. Bilder finden Sie im Anhang. Preis ist Verhandlungssache. Bei...
  4. Biete: 1er E87 Handschuhfach VFL

    Biete: 1er E87 Handschuhfach VFL: Hallo Zusammen, ich biete hier mein gebrauchtes Handschuhfach im sehr guten Zustand. Bilder finden Sie im Anhang. Preis ist Verhandlungssache. Bei...
  5. Biete: 1er E87 Mittelkonsole VFL

    Biete: 1er E87 Mittelkonsole VFL: Hallo Zusammen, ich biete hier meine gebrauchte Mittelkonsole im sehr guten Zustand. Bilder finden Sie im Anhang. Preis ist Verhandlungssache. Bei...