Benötige Fehlerferndiagnose - Vibrieren beim Beschleunigen (1100-1500rpm)

Diskutiere Benötige Fehlerferndiagnose - Vibrieren beim Beschleunigen (1100-1500rpm) im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hallo Leute! Zuerst einige Daten zu meinem Fahrzeug: Ich fahre einen BMW 120d EZ 10/2004 mit mitlerweile 102000 km auf der Uhr. Er wurde...

  1. MRLY

    MRLY 1er-Fan

    Dabei seit:
    25.11.2009
    Beiträge:
    530
    Zustimmungen:
    0
    Ort:
    Marburg / Berlin
    Fahrzeugtyp:
    120d
    Hallo Leute!

    Zuerst einige Daten zu meinem Fahrzeug:

    Ich fahre einen BMW 120d EZ 10/2004 mit mitlerweile 102000 km auf der Uhr.
    Er wurde regelmäßig gewartet und hatte bis jetzt noch nie irgendwelche Zicken, bzw. Macken.

    Nun zu dem Problem:

    Auf meiner Heimfahrt von Marburg nach Berlin (500km) trat auf der Autobahn plötzlich im Drehzahlspektrum von ca. 1100-1500 rpm ein merkwürdiges Geräusch auf, dass ich zuvor noch nie gehört habe.
    Es hört sich in dem erwähnten Drehzahlbereich so ähnlich an, wie ein Blatt, welches in der Lüftung sitzt... Nur etwas lauter und blechender.

    Es kommt, zumindest empfinde ich das so, aus dem Bereich hinter dem mittlerem Teil des Armaturenbrettes (also oberhalb des Radios, nur dahinter), also mittig aus dem Motorraum.

    Es klingt, als ob sich irgend etwas gelöst hat und mit dem Motor spürbar mitvibriert.

    Bergauf, oder wenn das Gaspedal betätigt wird, ist es besonders deutlich zu hören, also dann wird das Geräusch lauter (bei Belastung des Motors). Wenn man komplett vom Gas geht, verschwindet es.
    Bei ebener Strecke und einer Geschwindigkeit von ca 80 km/h ist das Geräusch leise, aber vernehmbar.

    Ab 1500 rpm ist das Geräusch schlagartig weg. An Leistung hat mein Fahrzeug auch nicht verloren, jedenfalls nicht spürbar.

    Desweiteren tritt das Geräusch nur auf, wenn der Motor warm ist, also nach ungefähr 5-10 km Fahrt.

    Mir kommt es so vor, dass das Geräusch bei eingeschalteter Klimaanlage etwas lauter in den Innenraum dringt, als wenn diese aus ist. Kann aber auch nur Einbildung sein. Meine Klimaanlagenwartung wäre im Mai 2011, falls es damit etwas zu tun haben könnte.

    Eine Fehlerlampe leuchtet nicht (im Amaturenbrett).

    Es wäre toll, wenn einer eine Idee hat, woran es liegen könnte.
    Vielleicht ist es ja ein BMW 120d typisches Problem.
    Ich würde gern eure Meinung hören, bevor ich zu BMW fahre und Sie mit der Suche nach dem Fehler beauftrage.
    Vielleicht könnt ihr mir auch sagen, ob ein Risiko besteht, wenn ich weiter mit dem Fahrzeug fahren würde.
    Ich müsste nämlich am Montag wieder nach Marburg und mit Werkstätten sieht es an diesem Wochenende auch eher Mau aus, wegen der Feiertage.

    Ich freue mich von Euch zu hören und bedanke mich schon einmal im vorraus.

    Beste Grüße, Francesco!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 LasVegas, 22.02.2012
    LasVegas

    LasVegas 1er-Interessent(in)

    Dabei seit:
    22.02.2012
    Beiträge:
    30
    Zustimmungen:
    0
    Ort:
    Oberbayern - LK Traunstein
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Andreas
    Servus,

    ich hab auch dieses Problem, anfangs dachte ich, dass sich nur ein Blatt in der Lüftung befindet.

    Ich war schon beim Händler, leider konnte dieser nichts finden. Er hat mir nur den Zeitaufwand berechnet.

    Hast du schon eine Lösung gefunden??


    Gruß
    LasVegas
     
  4. #3 wutknut, 22.02.2012
    Zuletzt bearbeitet: 22.02.2012
    wutknut

    wutknut 1er-Liebhaber(in)

    Dabei seit:
    28.02.2009
    Beiträge:
    1.634
    Zustimmungen:
    0
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2012
    Hallo
    Ich hab da eine Idee.
    Oben auf dem Abgaskrümmer ist ein Hitzeschutzblech.
    Das Blech ist nur mit einer kleinen M6 Schraube am Krümmer besfestigt.
    DasBlech ist sehr dünn und kann mit der Zeit an der Verschraubung einreissen
    und schäppern oder knurren. Je nach dem was im Innenraum davon an kommt.
    L.G
    Knut
     
  5. newbee

    newbee 1er-Interessent(in)

    Dabei seit:
    10.02.2012
    Beiträge:
    20
    Zustimmungen:
    0
    Servus,

    so ein Wärmeschutzblech kann äußerst gemein klingen.
    Mein erster Gedanke war aber Richtung Wastegate-Klappe vom Turbo. Normalerweise hört man wenn der Turbo anläuft eine typisches heulen - wenn das Verschwinden des Klapperns und Anpfeifen des Turbos zusammenfallen wurde das passen, weil das Wastegate dann eigentlich zu gehen sollte und erst wieder bei hohen Drehzahlen öffnen sollte. Dann müsste das Geräusch aber eher ein Klingeln als ein klappern oder rascheln sein - aber is natürlich reine Spekulation, zumal die Wahrnehmung eines Geräusches sehr subjektiv ist..

    Gruß
    Newbee
     
  6. #5 LasVegas, 23.02.2012
    LasVegas

    LasVegas 1er-Interessent(in)

    Dabei seit:
    22.02.2012
    Beiträge:
    30
    Zustimmungen:
    0
    Ort:
    Oberbayern - LK Traunstein
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Andreas
    Servus,

    ich will halt vermeiden, dass ich wieder zum :). Wenn sie nichts finden, muss ich trotzem zahlen Oo...

    das klappern hat auch nichts mit den niedrigen temperaturen zu tun, wie es mein :) meint, da ich dieses schon seit ca. 4 monaten habe....

    Gruß
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Aurin

    Aurin 1er-Interessent(in)

    Dabei seit:
    09.12.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Heidelberg
    Motorisierung:
    118d
    Baujahr:
    05/2008
    Vorname:
    Delia
    @ newbee - turbo

    Ein 120d hat doch einen Variable Geometrie Turbo und keinen waste gate?
     
  9. #7 Turbo-Fix, 09.12.2012
    Turbo-Fix

    Turbo-Fix 1er-Süchtling

    Dabei seit:
    01.10.2007
    Beiträge:
    10.879
    Zustimmungen:
    6
    Ort:
    Lemgo
    Fahrzeugtyp:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Vorname:
    Ingo
Thema:

Benötige Fehlerferndiagnose - Vibrieren beim Beschleunigen (1100-1500rpm)

Die Seite wird geladen...

Benötige Fehlerferndiagnose - Vibrieren beim Beschleunigen (1100-1500rpm) - Ähnliche Themen

  1. [F20] Vorglühen, automatisch beim Start oder "Manuell"?

    Vorglühen, automatisch beim Start oder "Manuell"?: Hallo, die BA sagt ja, dass bei niedrigen Temperaturen das Vorglühen den Start etwas verzögern kann und dieses quasi "automatisch" dem...
  2. Spiegel beim LCI Coupe/Cabrio demontieren/montieren

    Spiegel beim LCI Coupe/Cabrio demontieren/montieren: Hallo Leute, ich habe leider keinen passenden Thread zu dem Thema gefunden, daher mache ich einen neuen auf. Mir hat jemand den Rahmen des...
  3. [E88] Probleme beim Einbau Evo 2 Competition LLK

    Probleme beim Einbau Evo 2 Competition LLK: Hi, wir sind seit ungefähr drei Stunden dabei zu versuchen, den Wagner Evo2 Competition in einen E88 einzubauen. Laut Anleitung soll man vorne am...
  4. [F20] Satz nach vorne beim Anfahren und kurzzeitig volle Beschleunigung obwohl nur wenig Gas gegeben

    Satz nach vorne beim Anfahren und kurzzeitig volle Beschleunigung obwohl nur wenig Gas gegeben: Hallo, habe seit gestern abend ein komisches Problem. Tritt nur bei warm gefahren Motor auf !und war vorher nicht vorhanden. Also Motor warm auf...
  5. Radio beim Navigation Prof.?

    Radio beim Navigation Prof.?: Servus, wollte mal fragen ob beim Navi automatisch ein Radio dabei ist oder muss man den extra dazubestellen? Ich frage darum weil ich das...