[E82] Bekomme Kabel nicht vom Minuspol Batterie ab...

Diskutiere Bekomme Kabel nicht vom Minuspol Batterie ab... im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Okay okay okay, lacht Euch erst einmal schlapp:roll: Ich bekomme diese verfluchte Polklemme mitsamt dem Elektronikkästchen einfach nicht vom...

  1. #1 Pacemaker, 31.03.2013
    Pacemaker

    Pacemaker 1er-Fahrer(in)

    Dabei seit:
    24.11.2011
    Beiträge:
    159
    Zustimmungen:
    2
    Ort:
    Hamburg
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2010
    Vorname:
    Holger
    Okay okay okay, lacht Euch erst einmal schlapp:roll:

    Ich bekomme diese verfluchte Polklemme mitsamt dem Elektronikkästchen einfach nicht vom Pol runter. Klemme lässt sich auch nicht weiter auseinanderdrücken. Was mache ich falsch?:roll:
     
  2. #2 myfirst1er, 31.03.2013
    myfirst1er

    myfirst1er 1er-Fahrer(in)

    Dabei seit:
    23.05.2010
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    hast du die Schraube locker gemacht?
     
  3. #3 Pacemaker, 31.03.2013
    Pacemaker

    Pacemaker 1er-Fahrer(in)

    Dabei seit:
    24.11.2011
    Beiträge:
    159
    Zustimmungen:
    2
    Ort:
    Hamburg
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2010
    Vorname:
    Holger
    Die Mutter ist runter, Schraube locker
     
  4. voon

    voon 1er-Fan

    Dabei seit:
    08.10.2012
    Beiträge:
    692
    Zustimmungen:
    0
    Ort:
    CH
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Spritmonitor:
    Kann ziemlich festhocken und bewegt sich gerne nur bei richtig perfektem hochziehen und nicht verkannten, ansonsten vieleicht mit nem Schraubenzieher etwas aufdruecken etc.
     
  5. #5 myfirst1er, 31.03.2013
    myfirst1er

    myfirst1er 1er-Fahrer(in)

    Dabei seit:
    23.05.2010
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Vielleicht mit Schraubendreher bisl spreitzen
     
  6. #6 Pacemaker, 31.03.2013
    Pacemaker

    Pacemaker 1er-Fahrer(in)

    Dabei seit:
    24.11.2011
    Beiträge:
    159
    Zustimmungen:
    2
    Ort:
    Hamburg
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2010
    Vorname:
    Holger
    Habe ich schon versucht, aber da tat sich garnichts.

    Ich versuche es morgen noch einmal. Wird jetzt eh zu dunkel.

    Danke Euch!

    Gruß
    Holger
     
  7. aw123

    aw123 1er-Fahrer(in)

    Dabei seit:
    30.05.2010
    Beiträge:
    124
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i (FL)
    Läßt sich die Klemme schon verdrehen oder sitzt sie noch fest?
    Bei mir war an dem Pol der Batterie ein kleiner Kragen, der verhindert hat, daß die Klemme leicht runtergeht.
    Hat sich drehen lassen, ist aber nur schwer runtergegangen.
     
  8. #8 Pacemaker, 31.03.2013
    Pacemaker

    Pacemaker 1er-Fahrer(in)

    Dabei seit:
    24.11.2011
    Beiträge:
    159
    Zustimmungen:
    2
    Ort:
    Hamburg
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2010
    Vorname:
    Holger
    Genauso ist es. Läßt sich verdrehen, aber das abziehen scheitert an diesem "kleinen Kragen":motz:

    Also mehr Kraft aufwenden?
     
  9. #9 aw123, 31.03.2013
    Zuletzt bearbeitet: 31.03.2013
    aw123

    aw123 1er-Fahrer(in)

    Dabei seit:
    30.05.2010
    Beiträge:
    124
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i (FL)
    Ich bin mit einem Schraubendreher in den Spalt, hab den etwas aufgedrückt
    und die Klemme gleichzeitig runtergezogen. Dabei sollte man aufpassen, daß
    die Klemme nicht verkippt wird (also nicht mit einem Schraubendreher runterhebeln).
    Es war gar nicht so viel Kraft nötig, um die Klemme etwas zu weiten und runter zu ziehen.
    Entscheidend war bei mir das gleichzeitige Weiten und Ziehen.


    PS: Welches Elektronikkästchen ist da dran? Wir reden hier vom Minus und nicht vom Plus-Pol. Korrekt?
    Das große rote Kästchen ist am Plus Pol und den hab ich noch nicht runtergezogen.

    BTW es kann sein, daß nach dem Abklemmen die Mautfunktion am Fensterheber nicht mehr geht und neu angelernt werden muß. Es gibt wohl einen Trick zum selber machen. War bei mir aber nicht nötig. Ich hatte die Batterie nur kurz abgeklemmt.
     
  10. #10 Pacemaker, 01.04.2013
    Pacemaker

    Pacemaker 1er-Fahrer(in)

    Dabei seit:
    24.11.2011
    Beiträge:
    159
    Zustimmungen:
    2
    Ort:
    Hamburg
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2010
    Vorname:
    Holger
    Heute klappte es beim ersten Versuch:roll:

    Danke nochmal an alle für die Tipps!
     
Thema: Bekomme Kabel nicht vom Minuspol Batterie ab...
Besucher kamen mit folgenden Suchen
  1. autobatterie bekomme kabeln nicht ab

Die Seite wird geladen...

Bekomme Kabel nicht vom Minuspol Batterie ab... - Ähnliche Themen

  1. [E87] Loses Kabel unter Rückbank

    Loses Kabel unter Rückbank: Hallo, kann mir Jemand sagen, wozu dieses Kabel dient? Es liegt in Fahrtrichtung rechts unter der Rückbank und es ist nicht ersichtlich, wo es...
  2. neue Batterie

    neue Batterie: Nun wars doch mal soweit ....... nachdem ich die Batterie 3 mal geladen habe und immer wieder 2-3 Tage später die Meldung kam: "Batterie stark...
  3. Iphone-Adapter Kabel

    Iphone-Adapter Kabel: Hallo, ich verkaufe hier aufgrund Fahrzeugwechsels mein Iphone-Adapter-Kabel für den E81/E82. Damit ist es möglich, über das Navi entsprechende...
  4. Batterie trennen?

    Batterie trennen?: Hallo zusammen, ich fahre einen 125i E88 aus 2008. Da ich die Tage mal die Batterie kurz abklemmen muss, wollte ich mal wissen, ob einen nach dem...
  5. Fehlermeldung nach Batterie abklemmen

    Fehlermeldung nach Batterie abklemmen: Guten Tag liebe 1er Gemeinde, vor kurzem habe ich meine Hauptscheinwerfer gewechselt und habe und dies auch Sicher zu machen die Batterie...