[E8x] Bekanntes Problem

Dieses Thema im Forum "BMW 123d" wurde erstellt von aussi, 20.05.2014.

  1. aussi

    aussi 1er-Interessent(in)

    Dabei seit:
    20.05.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Hildesheim
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Mark
    Hallo Comunity,

    ich bin neu hier und auch frischer besitzer eines 1er BMW (3/2011). Die erste Woche war fantastisch, auch wenn man sich schnell an den An- und Durchzug des Wagens gewöhnt... Nun wurde meine Euphorie heute leider jäh beendet...
    Ich war gerade auf dem Heimweg auf der Autobahn unterwegs und war gerade am Beschleunigen als Schlagartig die Leistung wegviel. Im Borcomputer stand eine Fehlermeldung die in etwa lautete: "Störung ! Es steht nicht mehr die volle Leistung zur Verfügung. Weiterfahrt mit verminderter Leistung möglich. Bitte Werkstatt-Service aufsuchen."
    Der Wagen hat aber so gut wie gar keine Leistung mehr gehabt. Mit dem bischen Gas (Diesel) was er noch annahm konnte ich gerade so das Ausrollen noch ein wenig in die Länge ziehen um auf dem Standstreifen die nächste Raststätte zu ereichen. Beim Versuch etwas mehr Gas zu geben fing der Motor sofort an zu stottern. Ich habe dann das Fahrzeug vom "gelben Engel" zur nächsten BMW-Werkstatt bringen lassen. Dort hatte man aber kurz vor Feierabend keine Möglichkeit mehr nachzuschauen und konnte mir auch nicht sagen ob man sich Morgen dem Fahrzeug für eine Fehlerdiagnose mal anschauen kann. Eine evtl. Reparatur wäre wohl erst in 2 Wochen möglich. Es kreisen sich natürlich meine Gedanken darum was das sein kann und wie teuer es wird.
    Frage: Hat jemand vielleicht mal das gleiche Problem gehabt und kann sagen was bei ihm die Ursache war?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dignitas, 20.05.2014
    Dignitas

    Dignitas 1er-Fahrer(in)

    Dabei seit:
    18.02.2012
    Beiträge:
    85
    Zustimmungen:
    1
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2008
    Hatte was ähnliches vor zwei Jahren, vllt. hast du das gleiche Problem:

     
  4. Unr3

    Unr3 1er-Interessent(in)

    Dabei seit:
    13.05.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Ferndiagnose: Turbolader Defekt je nach Händler ab 1300.-
     
  5. aussi

    aussi 1er-Interessent(in)

    Dabei seit:
    20.05.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Hildesheim
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Mark
    Hallo,
    in der BMW-Werkstatt meinte man nun (nach Auslesen des BC) dass das Steuergerät defekt sei... Ich dachte auch erst an den Turbolader.
    Wenn man Chip-Tunig macht, z.B. das hier von SKN, wird dann eigentlich das Steuergerät kommplett ersetzt oder wird wirklich nur ein Chip gewechselt?
     
  6. #5 Reinhold, 24.05.2014
    Reinhold

    Reinhold 1er-Fan

    Dabei seit:
    29.09.2011
    Beiträge:
    648
    Zustimmungen:
    12
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2012
    Vorname:
    Reinhold
    Weder noch, normal wird nur die Software auf dem Steuergerät neu geflasht. So richtige Chips die ersetzt werden hat man früher gehabt, als die Steuergeräte keine wiederbeschreibbaren Chips hatten sondern nur feste ROMs.

    Heißt also für dich du brauchst ein funktionierendes Steuergerät bevor du zum Kennfeldoptimieren gehst.

    Gesendet von meinem iPad mit Tapatalk
     
  7. #6 DrJones, 25.05.2014
    DrJones

    DrJones The one and only CH-Mod
    Moderator

    Dabei seit:
    11.10.2010
    Beiträge:
    3.157
    Zustimmungen:
    27
    Ort:
    Zürich, Schweiz
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2010
    Vorname:
    Jonas
    Blöde frage vielleicht: Hast Du danach mal versucht neu zu starten?
    Ich hatte das bisher einmal als es extrem heiss war, nach sehr langer fahrt. Nach neustart lief das ganze wieder.
     
  8. th0my

    th0my 1er-Fahrer(in)

    Dabei seit:
    09.01.2014
    Beiträge:
    65
    Zustimmungen:
    0
    Ort:
    Würzburg
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    02/2009
    Vorname:
    Thomas
    Ist das mit der HD-Pumpe ein bekanntes Problem? Habe vom Vorbesitzer eine Rechnung über den Austausch aller KRaftstoffleitunge, Tank etc., wie oben aufgelistet. Das Ganze auf Garantie bei 35.000 km....
     
  9. aussi

    aussi 1er-Interessent(in)

    Dabei seit:
    20.05.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Hildesheim
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Mark
    Hm, interessant denn auch ich dachte gleich daran das es etwas mit der Aussentemperatur zu tun haben könnte. An diesem Tag war es nämlich sehr warm bei uns. Ich denke so um die 30°C. Ich war ja auf der Autobahn unterwegs allerdings gerade mal ca. 50 km gefahren. Ich bin nicht geheizt aber auch nicht geschlichen. Als ich auf der Raststätte ankam habe ich den Motor abgestellt und gleich noch mal gestartet. Im Standgas war nicht zu bemerken aber als ich ein bischen Gas gab hat er gleich wieder gestottert und dann erschein auch wieder die Meldung im BC. Als ich auf den Abschlepper wartete rief noch mal die Dame von der BMW-Werkstatt noch mal an um sich nach der genauen Fehlermeldung zu erkundigen. Ich wollte die Fehlermeldung reproduzieren und startete den Wagen noch mal aber der Fehler kam nun nicht mehr (auch nicht mit Gas geben). Da der Abschlepper ja schon unterwegs war und ich auch nicht wusste ob der Fehler wieder kommt wenn ich weiter fahre, habe ich ihn dann auch zur Werkstatt schleppen lassen.
    Wenn das Steuergerät defekt ist, warum lief der Motor dann nachdem er ca. 20 Minuten stand ?

    Der Wagen ist immernoch in der Werkstatt und man hat die Reperatur nicht begonnen weil man mich nicht erreichen konnte. Ich war beruflich unterwegs und saß da wohl gerade im Flieger...
    Nun rief ich gestern die Werkstatt an un es stellte sich heraus das dass Steuergerät erst im Februar (noch beim Vorbesitzer) in einer anderen BMW-Werkstatt ausgetauscht wurde. Es hat deshalb ja noch (Werks-)Garantie und deshalb greift die Car-Garantie nicht. Sie hat das letzte Steuergerät auch bezahlt.
    Warum geht da innerhalb so kurzer Zeit 2 mal das Steuergerät kapput? Kann da irgendetwas anderes defekt sein was das Steuergerät zerstört?
    Steuergeräte sind doch kein bekannter Schwachpunkt, oder?

    Wenn ich nun wegen der Garantie eine neues Steuergerät bekomme hat das dann auch wieder 1 Jahr Garantie oder läuft die Zeit ab dem 1. Wechsel weiter?
    Gruß...
     
  10. #9 dalaimoc, 30.05.2014
    dalaimoc

    dalaimoc 1er-Fahrer(in)

    Dabei seit:
    18.05.2014
    Beiträge:
    102
    Zustimmungen:
    0
    Ort:
    Hannover
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2008
    Neues Steuergerät, neue Garantie auf dem Gerät.

    Ist das Steuergerät eventuell so verbaut, dass es bei höheren Außentemperaturen zu einem Hitzestau kommt ?

    Habe selber noch nicht nachgeschaut wo es sitzt, aber da es bei den bisher Betroffenen anscheinend nur bei hohen Außentemperaturen aufgetreten ist, liegt die Vermutung nahe.
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 aussi, 02.06.2014
    Zuletzt bearbeitet: 02.06.2014
    aussi

    aussi 1er-Interessent(in)

    Dabei seit:
    20.05.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Hildesheim
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Mark
    Gute Frage. Ich weiß leider auch noch nicht wo es sitzt. Wenn es also hier jemand verraten könnte wäre ich auch interessiert.

    Im übrigen habe ich meinen 1er heute endlich wiederbekommen. Das meiste lief über die BMW-Ersatzteil-Garantie. Ich musste jedoch ca.250 € selbst berappen. Fand ich komisch da mir die Werkstatt bei der das Steuergerät das erste Mal gewechselt wurde telefonisch mitteilte das alles inkl. dem Arbeitslohn über die BMW-Ersatzteil-Garantie läuft. Auch das ich den Wagen nun in einer BMW-Werksatt in meiner Nähe reparieren ließe sei kein Problem. Warum dann die Programmierung und diverse Tests nicht dazu gehören bleibt mir Rätselhaft. Hat hier jemand Erfahrung dazu ? Also mit einer Reparatur die auf die Ersatzteil-Garantie lief ?
     
  13. #11 alpinweisser_120d, 02.06.2014
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.603
    Zustimmungen:
    280
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    der hatte den sprit mal leergefahren und dann hats ihm die pumpe zerfetzt. ist bekannt wenn man keine ahnung von technik hat.
     
Thema: Bekanntes Problem
Besucher kamen mit folgenden Suchen
  1. bmw 123d raildruck zu niedrig

Die Seite wird geladen...

Bekanntes Problem - Ähnliche Themen

  1. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...
  2. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...
  3. Problem mit Navi Display

    Problem mit Navi Display: Hallo, seit ein paar tage sieht mein Display so aus (Bild)... Nach längere fahrt eine gute std, dann ist wieder alles normal kenne jemand so...
  4. M Paket Problem

    M Paket Problem: hi Freunde. Ich habe heute M Front und Heck an meinem E81 FL nachgerüstet. Ging soweit alles halbwegs reibungslos. Bei der Demontage der linken...
  5. MacBook Problem

    MacBook Problem: An die Computerfreaks unter euch Seit Mittwochabend habe ich mit meinem MacBook keine WLAN Verbindung mehr, es findet nicht einmal mehr...