[E87] Beim Gang einlegen, knartscht es...

Dieses Thema im Forum "BMW 116i" wurde erstellt von Bri82, 01.02.2012.

  1. Bri82

    Bri82 1er-Interessent(in)

    Dabei seit:
    21.11.2011
    Beiträge:
    36
    Zustimmungen:
    0
    Ort:
    Bielefeld
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Britta
    Hallo Zusammen,

    mir ist aufgefallen, seitdem es kalt ist, dass mein Kleiner beim einlegen der Gänge gern mal knarscht. Allerdings nur, wenn er selbst noch kalt ist. Sobald er auf Betriebstemperatur ist, gehen die Gänge geräuschlos rein.
    Bei Temperaturen außerhalb des Gefrierpunktes kommt es nicht vor.

    Was kann das sein? Hat das nur mit dem Wetter zu tun und ist normal oder muss ich damit mal beim :icon_smile: vorbei schauen?

    Danke für eure Anregungen.

    LG,

    Bri
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Maulwurfn, 01.02.2012
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.763
    Zustimmungen:
    120
    Ort:
    Helgoland
    Bei den aktuellen Temperaturen kann es gut ein, dass das Getriebeöl noch sehr zähflüssig ist. Ohne das Geräusch zu hören kann man allerdings schlecht sagen, ob das "normal" ist.
     
  4. Jon3s

    Jon3s 1er-Fan

    Dabei seit:
    26.06.2011
    Beiträge:
    853
    Zustimmungen:
    1
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2007
    Vorname:
    Jonas
    Ich habe genau das gleiche Problem. Wenn der kleine noch kalt ist, kracht es ab und an wenn ich in den 2. oder 3. Gang schalte.
    Allerdings kommt es nur sehr selten vor, daher wird es auch sehr schwierig sein beim :) etwas zu erreichen, da es unwahrscheinlich ist, dass das Geräusch gerade dann vorkommt wenn er beim Freundlichen ist.
     
  5. Bri82

    Bri82 1er-Interessent(in)

    Dabei seit:
    21.11.2011
    Beiträge:
    36
    Zustimmungen:
    0
    Ort:
    Bielefeld
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Britta
    Hallo,

    also es knarscht immer noch. Fast jeden Morgen... Find ich etwas beunruhigend.

    @ Maulwurfn, ne Audiodatei wollte ich hier nicht anfügen ;), ist aber so als ob man falsch gekuppelt hat und einen Gang einlegen möchte. So in der Art "schönen Gruß ans Getriebe". Halt nur kürzer. Weißt was ich meine?

    @ Jon3s eventuell muss ich dann meinen Kleinen halt mal über Nacht da lassen und dann soll der :icon_smile: selber in einer Probefahrt horchen.

    Ich werd mich mal erkundigen und meld mich spätestens dann wieder.

    LG,

    Bri
     
  6. #5 Elmanadi, 07.02.2012
    Elmanadi

    Elmanadi Guest

    ist bei mir auch so

    ich lege die gänge gefühlvoll ein und lege die gänge erst ein wenn ich kurz die kupplung betätigt habe
     
  7. Jon3s

    Jon3s 1er-Fan

    Dabei seit:
    26.06.2011
    Beiträge:
    853
    Zustimmungen:
    1
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2007
    Vorname:
    Jonas
    Meiner ist gerade beim Freundlichen, da das Thermostat und der Stickoxidsensor getauscht werden müssen.
    Dabei habe ich dem Meister gleich das Problem mit dem Getriebe beschrieben. Er wird das morgen früh bei einer Probefahrt testen.

    Ich werde am Donneratag weiter berichten.
     
  8. #7 philbit, 07.02.2012
    philbit

    philbit 1er-Interessent(in)

    Dabei seit:
    07.02.2012
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Ich habe das auch, aber eigentlich nur bei den ersten 2 Gängen, die auch extrem schwer einzulegen sind...
    Finde es auch sehr beunruhigend, mal sehen ob es wieder besser wird wenn es wärmer wird...
     
  9. #8 Bri82, 07.02.2012
    Zuletzt bearbeitet: 07.02.2012
    Bri82

    Bri82 1er-Interessent(in)

    Dabei seit:
    21.11.2011
    Beiträge:
    36
    Zustimmungen:
    0
    Ort:
    Bielefeld
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Britta
    Ernsthaft? :wink:

    @ Jon3s berichte bitte. Wollte wahrscheinlich am Freitag Kontakt mit meinem :icon_smile: aufnehmen.

    LG,

    Bri
     
  10. Jon3s

    Jon3s 1er-Fan

    Dabei seit:
    26.06.2011
    Beiträge:
    853
    Zustimmungen:
    1
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2007
    Vorname:
    Jonas
    Ich habe gerade mit dem Freundlichen telefoniert und er sagte mir, dass sie keinen Defekt am Getriebe feststellen konnten.
    Nun muss ich mich wohl damit abfinden. Zum Glück wird es bald wieder wärmer.

    Was machst du jetzt Bri?
     
  11. Bri82

    Bri82 1er-Interessent(in)

    Dabei seit:
    21.11.2011
    Beiträge:
    36
    Zustimmungen:
    0
    Ort:
    Bielefeld
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Britta
    Tjaaa, gute Frage! Erstmal sparsam gucken :wink:

    Auf der einen Seite ist es ja schon mal beruhigend, andererseits muss das doch irgendwo her kommen...
    Da es diese Nacht nicht so kalt war, hielt es sich bei mir heute morgen sogar in Grenzen... Alles sehr eigenartig.

    Ich denke, dass ich Freitag einfach mal beim :icon_smile: vorbei fahre und die mal gucken lasse. Ein bißchen Garantie hab ich noch.

    Danke Jon3s für die Info!

    LG,

    Bri
     
  12. #11 s-bck, 08.02.2012
    Zuletzt bearbeitet: 08.02.2012
    s-bck

    s-bck 1er-Fahrer(in)

    Dabei seit:
    13.03.2010
    Beiträge:
    118
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2010
    Spritmonitor:
    Ich habe genau das gleiche Problem und bin auch mangels Vorführbarkeit noch nicht beim Freundlichen gewesen. Werde das Ganze beim nächsten Service mal ansprechen, vlt. ist das ja sogar bekannt...

    Was ich komische finde ist, dass das Problem bei den eisigen Temperaturen der letzt Tage nicht mehr aufgetreten ist. Im Grunde ist es nur in einem Temperaturbereich von -3°C bis +3°C bei mir aufgetreten. :?

    Ich werde dann berichten, aber vielleicht gibt es ja schon früher des Rätsels Lösung.

    EDIT: Hier gibs genau das Thema schon: http://www.1erforum.de/sonstige-maengel/der-2te-gang-kratzt-45667.html
     
  13. #12 Enrico_93, 10.02.2012
    Enrico_93

    Enrico_93 1er-Fahrer(in)

    Dabei seit:
    22.08.2011
    Beiträge:
    383
    Zustimmungen:
    0
    Ort:
    Herrenberg
    Vorname:
    Enrico
    Liegt meiner Meinung nach dadran dass das Getriebeöl nicht für so kalte Temperaturen ausgelegt ist.
     
  14. #13 Bri82, 10.02.2012
    Zuletzt bearbeitet: 10.02.2012
    Bri82

    Bri82 1er-Interessent(in)

    Dabei seit:
    21.11.2011
    Beiträge:
    36
    Zustimmungen:
    0
    Ort:
    Bielefeld
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Britta
    So, vom :icon_smile: wieder zurück.
    Mein Kleiner ist auf der Bühne gewesen, am Getriebe ist nichts zu sehen. Um Näheres sagen zu können, müsst ich meinen Kleinen über Nacht da lassen. Da es hier aber nicht mehr so kalt ist, dürfte die Wahrscheinlichkeit geringer sein, dass es bei der Probefahrt knarscht.
    Ich solls es erstmal weiter beobachten. Ggf. bringe ich ihn nochmal hin, wenn es wieder bitterkalt wird (-10 Grad oder mehr).
    Hab vorsichtshalber mal ne Garantieverlängerung vom halben Jahr besorgt.
    @ s-bck, danke für den Link, hab ich gar nicht gesehen :icon_smile:.
    Kupplung schließe ich aber bei mir aus, die funktioniert. Das Knartschen merkt man auch im Schaltknüppel, denke, dass es wirklich mit dem Getriebe zusammenhängt.
    @ Maulwurfn und Enrico_93 gibt es denn "besseres" Getriebeöl das nicht so zähflüssig ist?

    LG,

    Bri
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. g3cKo

    g3cKo 1er-Fahrer(in)

    Dabei seit:
    17.02.2011
    Beiträge:
    192
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Daniel
    Hab das gleiche Problem bei einem 118d. Hab allerdings erst nächste Woche einen Termin.

    Macht einfach ein Video beim Schalten indem das knirschen vom Getriebe zu hören ist. So habt Ihr zumindest mal einen Beweis, falls beim :mrgreen: mal wieder der Vorführeffekt eintritt.
     
  17. #15 Enrico_93, 13.02.2012
    Enrico_93

    Enrico_93 1er-Fahrer(in)

    Dabei seit:
    22.08.2011
    Beiträge:
    383
    Zustimmungen:
    0
    Ort:
    Herrenberg
    Vorname:
    Enrico
    Müsstest mal bei den Russen nachfragen die haben doch immer so kalte Winter :)

    ne mal ohne Spaß, ich hab keine Ahnung, denk aber nicht :)
     
Thema:

Beim Gang einlegen, knartscht es...

Die Seite wird geladen...

Beim Gang einlegen, knartscht es... - Ähnliche Themen

  1. Geräusch beim Motorstart

    Geräusch beim Motorstart: Hallo Leute. Habe seitdem ich das Auto gekauft habe so komische Geräusche beim Motorstart. Downpipes gewechselt, war immer noch da. Was kann es...
  2. Biete: 1er E87 116i original Schaltknauf 5 gang

    Biete: 1er E87 116i original Schaltknauf 5 gang: Hallo Zusammen, ich biete hier meinen BMW E87 116i Schaltknauf 5 Gang zum Verkauf. Preis ist Verhandlungssache. Bei Interesse bitte melden
  3. Pfeifen/piepen beim Bremsen?!

    Pfeifen/piepen beim Bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  4. Pfeifen/piepen im Innenraum beim bremsen?!

    Pfeifen/piepen im Innenraum beim bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  5. Ruckeln beim Anfahren, NOX Sensor?

    Ruckeln beim Anfahren, NOX Sensor?: Moin Leute, ich habe meinen Wagen (E87, 118i BJ 01/2009) letztens in einer freien Werkstatt den normalen Service machen lassen. Es wurde dabei...