Beim Einparken aufgesetzt und es hat rumms gemacht

Diskutiere Beim Einparken aufgesetzt und es hat rumms gemacht im Allgemeines zum BMW 1er F2x Forum im Bereich Informationen zum 1er und 2er BMW der F2x-Reihe; Liebe 1er Gemeinde, soeben ist mir beim Einparken in eine Parkbucht ein Missgeschick passiert. Anmerkung: Einzelparkplatz mit Boardstein vorne,...

  1. #1 buddy81, 29.11.2013
    buddy81

    buddy81 1er-Interessent(in)

    Dabei seit:
    14.11.2012
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Krefeld
    Liebe 1er Gemeinde,
    soeben ist mir beim Einparken in eine Parkbucht ein Missgeschick passiert. Anmerkung: Einzelparkplatz mit Boardstein vorne, hinten, bürgeteigt). Ich bin vorwärts rein und leicht mit dem Reifen über dem Boardstein. Als ich fast in der Parklücke eingefahren bin hats auf einmal richtig laut "rumms" gemacht. Nach dem Einparken bin ich direk raus und habe nach Beschädigungen geschaut. Da es schon dunkel war (und das um 16:30 Uhr) konnte ich keine Beschädigungen erkennen. Nachdem ich dann einkaufen war bin ich weitergefahren und konnte keine Probleme bei der Lenkung feststellen.
    Jetzt habe ich Angst das der Reifen, die Lenkung, Stoßdämpfer beschädigt sein könnte. Ich bin vielleicht mit 5-10 km/h über den Boardstein. Was soll da eigentlich defekt sein, Auch der Seitenschweller sieht ok aus.
    Ist euch schon mal sowas passiert ohne Beschädigungen?

    Vielen Dank
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. moe23

    moe23 1er-Fan

    Dabei seit:
    12.02.2013
    Beiträge:
    572
    Zustimmungen:
    0
    Ort:
    Zornheim
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Vorname:
    Marius
    Spritmonitor:
    ja ist mir schonmal passiert zwar nicht beim einparken aber bin an ner ampel zu knapp in die kurve und auf n relativ hohen bürgersteig gekommen... gab n mega rums kaputt ist nix!:eusa_naughty:
     
  4. Özi

    Özi 1er-Fahrer(in)

    Dabei seit:
    15.03.2013
    Beiträge:
    346
    Zustimmungen:
    3
    Ort:
    Oberhausen
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Özgür
    Wenn optisch nichts zu sehen ist würde ich verstärkt beim Fahren aufmerksam das Fahrverhalten beobachten, ohne Musik anzuschalten. Evtl. versuchen unter das Auto zu schauen, ob Ungleichmäßigkeiten oder Defekte zu sehen sind. anschließend, vorausgesetzt es ist bis dahin alles i.O., würde ich ne Autobahnfahrt machen.
     
  5. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    21.025
    Zustimmungen:
    202
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo
    da ist nichts :eusa_snooty:

    da wirken bei hohem Tempo ganz andere Kräfte aufs Fahrwerk :nod:
     
  6. #5 Holk1ng, 29.11.2013
    Holk1ng

    Holk1ng 1er-Liebhaber(in)

    Dabei seit:
    17.02.2009
    Beiträge:
    1.010
    Zustimmungen:
    2
    Fahrzeugtyp:
    120d
    Motorisierung:
    125i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2013
    Felge? Ansonsten gilt, was Unzunden gesagt hat.
     
  7. #6 Mike_083, 29.11.2013
    Mike_083

    Mike_083 1er-Fan

    Dabei seit:
    06.03.2010
    Beiträge:
    698
    Zustimmungen:
    1
    Ort:
    Österreich
    Fahrzeugtyp:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Mir ist gestern Ähnliches passiert, an einer Einfahrt mit hohem Bordstein, zwar abgeschrägt, aber dennoch blöd zu befahren. Hat einen Rumms gemacht und ich habe irgendwas schleifen gehört. Hatte das Schlimmste befürchtet. Zuhause rein in die Garage und mit Taschenlampe den Unterboden kontrolliert - scheint alles heil zu sein.
    Vielleicht habe ich nur mit den flexiblen Gummilippen an der Front am Asphalt gestreift. Oder vielleicht kam dieses Schleifgeräusch auch von den Stoßdämpfern durch den plötzlichen Höhenunterschied.
    Ich müsste mir das nochmal ansehen, aber ich denke, die Seitenschweller und die Frontschürze sind OK.
     
  8. #7 xjocker, 30.11.2013
    xjocker

    xjocker 1er-Fahrer(in)

    Dabei seit:
    08.05.2012
    Beiträge:
    117
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2008
    Hatte ich auch schon, bei ner ausfahrt von der Tankstelle, hat auch richtig gekratzt bzw. aufgesetzt.
    Habe zuhause runtergeschaut, aber nichts gesehen. Habe dann später inner Werkstatt nochma genauer geschaut, aber auch da nichts feststellen können, nichtmal ein Kratzer.
     
  9. #8 Mike_083, 30.11.2013
    Mike_083

    Mike_083 1er-Fan

    Dabei seit:
    06.03.2010
    Beiträge:
    698
    Zustimmungen:
    1
    Ort:
    Österreich
    Fahrzeugtyp:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Seitlich am Unterboden bei den Seitenschwellern sind jeweils vorne und hinten so Plastikdinger. Ist das ein Aufsitzschutz?
    Könnte auch sein, dass er da streift.
     
  10. #9 sportsfreund, 30.11.2013
    sportsfreund

    sportsfreund 1er-Fahrer(in)

    Dabei seit:
    05.11.2012
    Beiträge:
    146
    Zustimmungen:
    1
    Motorisierung:
    118d
    Modell:
    Coupé (E82)
    Baujahr:
    11/2010
    Vorname:
    Sebastian
    Die Plastikdinger sollten die Aufnahmen für den Wagenheber sein ;-)
     
  11. #10 Pascal93, 30.11.2013
    Pascal93

    Pascal93 1er-Liebhaber(in)

    Dabei seit:
    04.11.2012
    Beiträge:
    1.042
    Zustimmungen:
    74
    Ort:
    Mandelbachtal/Saarland
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    12/2013
    Vorname:
    Pascal
    Hab an den Aufnahmen auch schon mal leicht aufgesetzt und dabei wohl auch einen verloren... sitzen wohl nicht so richtig fest.:roll:

    Müsste mir bei Gelegenheit mal nen neuen Klotz bestellen.

    Was bei mir als mal schleift sind diese Schmutzfänger vor den Vorderrädern, aber passiert ist noch nix.
     
  12. #11 buddy81, 30.11.2013
    buddy81

    buddy81 1er-Interessent(in)

    Dabei seit:
    14.11.2012
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Krefeld
    So ich habe heute mal bei Tageslicht noch mal geschaut. Es war dieses Plastikteil wo man den Wagenheber ansetzt. Also nur ein wenig Plastik zerkratzt. Also scheint alles gut zu sein. glück gehabt
     
  13. #12 Mike_083, 01.12.2013
    Mike_083

    Mike_083 1er-Fan

    Dabei seit:
    06.03.2010
    Beiträge:
    698
    Zustimmungen:
    1
    Ort:
    Österreich
    Fahrzeugtyp:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Habe auch nochmal nachgesehen, konnte keine Kratzer o. Ä. entdecken.
    Gut zu wissen, dass es sich bei diesen Plastikstücken um die Stellen für den Wagenheber handelt, danke.

    Mir ist nur aufgefallen, dass die Unterbodenverkleidung jeweils ganz am Rand zu den Seitenschwellern hin nicht immer gleich fest sitzt. Also fest schon, aber an manchen Stellen kann man draufdrücken und sie gibt etwas nach bzw. steht leicht ab, an anderen Stellen nicht. Habt ihr das auch?
     
  14. #13 Thomas93, 03.12.2013
    Thomas93

    Thomas93 1er-Fan

    Dabei seit:
    14.11.2013
    Beiträge:
    513
    Zustimmungen:
    0
    Ort:
    Wien
    Motorisierung:
    116i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2013
    Vorname:
    Thomas
    :mrgreen: richtig lieb wie sich hier alle sorgen machen^^
    Ich habs am Ring zamgebracht, mitn Gewindefahrwerk neben die Piste zu kommen und da hat sich scheinbar schon jemand eingebaut gehabt auf jeden Fall war da ein ca. 15 - 20cm tiefes und ein Meter langes Loch in das ich hineingeknallt bin. (links auf der Piste rechts in das Loch hinein) Hat nen mega Knall gemacht ich hab mir noch gedacht ohhhh fuck das wird teuer. Ausgestiegen unters Auto geschaut nix gewesen nur die Frontlippe war unten ca. 0,5cm tief richtig aufgerissen :shock: aber von außen nicht sichtbar daher wird weitergefahren :lol:
     
  15. #14 zdriver, 03.12.2013
    zdriver

    zdriver 1er-Fahrer(in)

    Dabei seit:
    09.06.2013
    Beiträge:
    100
    Zustimmungen:
    0
    Motorisierung:
    120d xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Spritmonitor:
    Du glaubst aber nicht allen ernstes das du mit einem Gewindefahrwerk nicht abfliegen kannst?
    Es gibt Leute die fahren dich mit dem Serienfahrwerk in den Boden..
    Gewindefahrwerk alleine nützt GAR NICHTS da gehört ne super saubere einstellung dazu, was 90% nicht haben und eine komplette Achsvermessung mit Lenkbeometrie etc..
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. Fluck

    Fluck 1er-Interessent(in)

    Dabei seit:
    02.05.2012
    Beiträge:
    43
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    Ich glaube es ging ihm nicht darum zu sagen, dass es Ihn trotz Gewindefahrwerk rausgehauen hat, sondern vielmehr darum, dass sein Auto durch ein Gewindefahrwerk sehr tief ist und trotzdem nichts schlimmeres passiert ist!

    Aber wenigstens sind wir jetzt aufgeklärt, dass man sein Gewindefahrwerk richtig einstellen lassen sollte.
     
  18. #16 Thomas93, 04.12.2013
    Thomas93

    Thomas93 1er-Fan

    Dabei seit:
    14.11.2013
    Beiträge:
    513
    Zustimmungen:
    0
    Ort:
    Wien
    Motorisierung:
    116i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2013
    Vorname:
    Thomas
    Danke Fluck darauf wollte ich hinaus, du kannst mir glauben, der Wagen war richtig eingestellt, nur wenn man zu schnell in die Kurve kommt nützt dir das auch nichts mehr :wink:. Aber der Wagen lag auf 7cm Bodenfreiheit und auch da ist nichts grobes passiert.
    Die Autos werden zwar mittlerweile sehr filigran gebaut, aber bisschen was halten sie schon aus speziell wenns ums Fahrwerk geht.^^
     
Thema: Beim Einparken aufgesetzt und es hat rumms gemacht
Besucher kamen mit folgenden Suchen
  1. mit auto aufgesetzt

    ,
  2. mit auto auf bordstein aufgesetzt

    ,
  3. auto aufgesetzt unterboden

    ,
  4. Auto aufgesetzt ,
  5. auto aufsetzen pkastik ab,
  6. auf bordstein aufgesetzt,
  7. auto bordstein aufgesetzt,
  8. frontschürze aufgesetzt,
  9. auto vorne aufgesetzt,
  10. gegen bordstein gefahren Plastikteil abgebrochen unter Stoßstange,
  11. bmw schürze vorne aufgesetzt,
  12. auto nach aufsetzen laut,
  13. aufgesetzt unterboden aufgerissen,
  14. Aufgesetzt Auto ,
  15. bmw seitenschweller aufgesetzt plastikteil,
  16. frontschürze bordstein,
  17. auto unten gestreift,
  18. vorne auto am bordstein,
  19. auto aufgesetzt was kann passieren,
  20. auto abhang aufgesetzt krachen,
  21. auto unterboden bordstein,
  22. auto beim einparken aufgesetzt stoßstange,
  23. auto aufgesetzt abgebrochen,
  24. mit auto auf mauerkante aufgesetzt waa tun ? ,
  25. bmw xdrive hinten aufgesetzt
Die Seite wird geladen...

Beim Einparken aufgesetzt und es hat rumms gemacht - Ähnliche Themen

  1. Ölverlust beim 118i- bekannte Schwachstellen?

    Ölverlust beim 118i- bekannte Schwachstellen?: Guten Abend! Ich möchte mir einen 118i zulegen und habe mir am Freitag gleich 2 Fahrzeuge in Berlin angeschaut (jetzt weiß ich auch wieso man in...
  2. Was kann man alles beim BMW 116 i machen

    Was kann man alles beim BMW 116 i machen: Guten Abend Ich stehe kurz davor einen BMW 116 i zu kaufen hat um die 130 k gelaufen von 2008 und ich wollte mal nachfragen was ich alles am Auto...
  3. Gebrauchter Schlüssel beim Freundlichen programieren

    Gebrauchter Schlüssel beim Freundlichen programieren: Moin von der Küste, hab meinen Schlüssel verloren. Bei der Bucht gibt es einen Gebrauchten. Kann der Freundliche direkt auf meinen Wagen...
  4. Dinge die man nicht versteht (speziell beim M 135i/M 140i)

    Dinge die man nicht versteht (speziell beim M 135i/M 140i): So, nach nem guten halben Jahr M 135i sind mir doch Dinge aufgefallen, wo ich sage: "wieso geht das nicht anders/besser/ab Werk. Wem noch was...
  5. [E87] Radio geht beim Motorstop mit aus

    Radio geht beim Motorstop mit aus: Ahoi, seit kurzem hab ich das Phänomen, dass wenn ich den Motor über den Start Stopp Knopf abschalte alles aus geht. Meist mindestens das Radio...