[E87] Beim anlassen Drehzahl....

Diskutiere Beim anlassen Drehzahl.... im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, wenn ich den Motor 116er Anlasse geht die Drehzahl erst bis 1000 umdrehung rauf ist normal dann sackt er ganz kurz bis 500 das...

  1. #1 arnavut, 05.04.2012
    arnavut

    arnavut 1er-Fahrer(in)

    Dabei seit:
    29.09.2010
    Beiträge:
    58
    Zustimmungen:
    0
    Hallo zusammen,
    wenn ich den Motor 116er Anlasse geht die Drehzahl erst bis 1000 umdrehung rauf ist normal dann sackt er ganz kurz bis 500 das ist nicht normal runter danach geht er auf 700 rauf und bleibt stabil. Der Zeiger vibriert überhaupt nicht.
    Hat es schon mal einer gehabt? Kann mir jemand helfen
    viele Grüsse
     
  2. #2 JayJay125D, 06.04.2012
    JayJay125D

    JayJay125D 1er-Fanatiker(in)

    Dabei seit:
    18.03.2010
    Beiträge:
    3.746
    Zustimmungen:
    353
    Ort:
    Wanne-Eickel
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Georg
    ist normal
     
  3. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    22.736
    Zustimmungen:
    1.206
    Vorname:
    Carlo
    Stimmt :nod:
     
  4. #4 subsicxx, 06.04.2012
    subsicxx

    subsicxx 1er-Liebhaber(in)

    Dabei seit:
    13.04.2008
    Beiträge:
    1.824
    Zustimmungen:
    0
    Ort:
    Balingen
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    120d
    Modell:
    Hatch (F21)
    Baujahr:
    09/2014
    Vorname:
    Philipp
    Das nennt man auch Kaltlauf.

    Für ältere autos gibts sowas zum nachrüsten ''Kaltlaufregler''.

    Somit wird das auto nach dem starten hochgedreht damit er schneller warm ist. Umso wärmer der Motor umso weniger co2 ausstoß. Daher wird der motor so schnell wie möglich erwärmt.

    Grüße
     
  5. #5 arnavut, 06.04.2012
    arnavut

    arnavut 1er-Fahrer(in)

    Dabei seit:
    29.09.2010
    Beiträge:
    58
    Zustimmungen:
    0
    Hallo warum normal das hat er auch nicht vorher gemacht.
    Früher beim anllassen ist er bis 700 runter gegangen und angehalten.
    jetzt geht er bis 500 runter und sammelt sich geht auf 700 rauf
     
  6. #6 spitzel, 06.04.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.373
    Zustimmungen:
    198
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Brauch er auch länger beim starten?
    Mal auf falschluft geprüft?
    Fehlerspeicher ausgelesen?
    Kurzstrecken bewegt oder nur kurz vorher angelassen ohne warm zu werden?
    Ruckeln beim fahren oder an der ampel am sägen bzw ausgegangen ohne ssa?


    Sent from Arcas 737
     
  7. #7 welle68, 07.04.2012
    welle68

    welle68 1er-Fan

    Dabei seit:
    15.01.2007
    Beiträge:
    614
    Zustimmungen:
    2
    Fahrzeugtyp:
    116i
    kann auch an einer schlafen batt. hängen.
    springt ein verbraucher gleich an und die batt ist schlaf- wird gleich die lima zugeschaltet, was kurzzeitig schwankungen auslöst.
     
  8. #8 arnavut, 08.04.2012
    arnavut

    arnavut 1er-Fahrer(in)

    Dabei seit:
    29.09.2010
    Beiträge:
    58
    Zustimmungen:
    0
    Hallo er braucht nicht länger beim Starten, Fehlerspeicher keine Fehler, nur Kurzstrecken fahrer nur Stadtverkehr. Kein Ruckeln es fährt sich ohne Problem. Nur beim Starten geht die Nadel bis 500 runter dann auf 700 und bleibt konstant.
     
  9. #9 spitzel, 09.04.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.373
    Zustimmungen:
    198
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Dann würde ich nichts weiter dran machen.


    Sent from Arcas 737
     
  10. #10 derbeinharte, 09.04.2012
    derbeinharte

    derbeinharte 1er-Interessent(in)

    Dabei seit:
    02.12.2011
    Beiträge:
    23
    Zustimmungen:
    0
    Ort:
    Essen-Kettwig
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    12/2011
    Vorname:
    Werner
    Hallo das mit der Drehzahl schwankung habe ich auch.Ist bei dem start nachdem er anspringt echt scheiße denn wenn man sofort anfährt würgt man den Motor recht schnell ab.Denn mit 500u/min ist nicht gut anfahren,muß aber
    sagen habe letzte Woche ein abdate bekommen und siehe da er geht nach dem
    starten nicht mehr bis auf 500 u/min runter.:daumen::daumen:
     
  11. #11 arnavut, 09.04.2012
    arnavut

    arnavut 1er-Fahrer(in)

    Dabei seit:
    29.09.2010
    Beiträge:
    58
    Zustimmungen:
    0
    Hallo werde wohl ungern zum Freundlichen Fahrren müssen. Komisch das mit dem Abdate es weg ist. Bei mir bleibt er aber bei 500 nicht stehen geht sofort wieder auf 700 hoch.
     
  12. #12 arnavut, 10.04.2012
    arnavut

    arnavut 1er-Fahrer(in)

    Dabei seit:
    29.09.2010
    Beiträge:
    58
    Zustimmungen:
    0
    Habe die Battery geprüft im Stand hat es 12V mit laufenden Motor 14,2 V also ist auch in Ordnung.
     
  13. #13 derbeinharte, 16.04.2012
    derbeinharte

    derbeinharte 1er-Interessent(in)

    Dabei seit:
    02.12.2011
    Beiträge:
    23
    Zustimmungen:
    0
    Ort:
    Essen-Kettwig
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    12/2011
    Vorname:
    Werner
    Hallo hatte ich ja auch ging nach dem starten mit 1200 u/min dann auf 500u/min runter und ist dann auf Leerlauf Drehzahl von 700u/min wieder rauf.
    Nach dem abdate geht er nach dem start von 1200u/min aber direkt auf 700u/min und fällt nicht mehr erst auf 500u/min herunter.
     
  14. #14 arnavut, 17.04.2012
    arnavut

    arnavut 1er-Fahrer(in)

    Dabei seit:
    29.09.2010
    Beiträge:
    58
    Zustimmungen:
    0
    Danke für die Antworten! Werde auch ein Abdate machen müssen!
     
  15. #15 chewbacca1, 18.04.2012
    chewbacca1

    chewbacca1 1er-Interessent(in)

    Dabei seit:
    18.04.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo zusammen, ich habe auch ein Problem mit meinem 1er, undzwar ruckelt er seit heute morgen im Leerlauf. Gestern Abend ging die Öllampe an, Handbuch sagt: spätestens nach 200 KM Öl nachfüllen, höchstens 1 L. Ich habe heute morgen ca 400 ml nachgefüllt, alles ok. Aber seit dem ruckelt mein Auto stark, wenn ich z.B. an einer Ampel stehe.

    Baujahr 2006

    Was kann das sein?

    Vielen Dank vorab,

    Gruß
     
  16. #16 116i-Racer, 30.06.2012
    116i-Racer

    116i-Racer 1er-Interessent(in)

    Dabei seit:
    03.06.2012
    Beiträge:
    43
    Zustimmungen:
    0
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    06/2010
    Vorname:
    Marcel
Thema: Beim anlassen Drehzahl....
Besucher kamen mit folgenden Suchen
  1. leerlaufdrehzahl geht rauf dann runter bmw 118i

    ,
  2. bmw 1er leerlauf hoch bei start

    ,
  3. 118d bj 2014 leerlauf umdrehung

    ,
  4. auto beim anlassen nur 500 umdrehungen,
  5. bmw e87 hat beim starten kein drehzahlsignal,
  6. beim start drehzahl hoch und runter bmw 1er
Die Seite wird geladen...

Beim anlassen Drehzahl.... - Ähnliche Themen

  1. Felgen beim Lagern sichern

    Felgen beim Lagern sichern: Bei uns in der Region räumen sie gerade mal wieder Garagen aus. Vorzugsweise hochwertige Fahrräder und eingelagerte Sommerräder. Sichert ihr eure...
  2. Wie vermeidet ihr das Ruckeln beim Anfahren? E87/E81

    Wie vermeidet ihr das Ruckeln beim Anfahren? E87/E81: Hi Leute, mein Name ist Nic, ich bin ganz frisch hier und sage allen freundlich ein Hallo! :winkewinke: Ich habe vor 2 Monaten einen E81 118i...
  3. [F20] Ruckeln beim Bescheunigen beim 120d

    Ruckeln beim Bescheunigen beim 120d: Hallo, ich besitze seit Ende Oktober 2017 einen 120d mit Automatikgetriebe, ohne xdrive. Er hatte seine EZ Ende September 2016 und ich habe ihn...
  4. Ambientebeleuchtung beim F20

    Ambientebeleuchtung beim F20: Hallo liebes Forum, im vergangenen Dezember habe ich einen M140i bestellt, welcher im April beim Händler stehen soll. Allerdings konnte ich keine...
  5. [F20] BMW 116i F20 ruckelt beim anfahren nur wenn Motor warm ist

    BMW 116i F20 ruckelt beim anfahren nur wenn Motor warm ist: Hallo, ich habe seit längeren ein Problem mit meinem BMW 116i F20 EZ 06/2012. Wenn ich längere Strecken fahre (zB.: eine Stunde über die Autobahn...