Beifahrertür geht nicht auf

Dieses Thema im Forum "Sonstige Mängel" wurde erstellt von Xghost, 27.06.2011.

  1. Xghost

    Xghost 1er-Fahrer(in)

    Dabei seit:
    10.09.2008
    Beiträge:
    75
    Zustimmungen:
    0
    Hallo, und wieder mal habe ich ein neues proplem.
    Mein Beifahrertür geht mit der Fernbedienung und Notknopf nicht mehr auf, Klackern usw. ist wie gewohn. Wenn ich die Tür von innen öffne, dann spring der Schloss hoch.
    Ich habe ehrlich gesagt keine lust nochmal 100 und mehr € an BMW aus zu geben, schlieslich kann ich das Auto in 1,5Monate endlich abgeben.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 joern1977, 28.06.2011
    joern1977

    joern1977 1er-Fanatiker(in)

    Dabei seit:
    26.04.2010
    Beiträge:
    4.175
    Zustimmungen:
    0
    Ort:
    Dortmund
    Vorname:
    Joern

    da du ja nur noch 1,5 monate hier bist:

    neben den anderen etwa 200 fehlern in den etwa 80 geposteten wörtern...


    es heisst nicht proplem sondern problem !!!


    lernt ihr heutzutage eigentlich gar nix mehr in der schule? :crybaby:






    und what the fuck ist ein beifahrer ????
     
  4. #3 Xghost, 28.06.2011
    Zuletzt bearbeitet: 28.06.2011
    Xghost

    Xghost 1er-Fahrer(in)

    Dabei seit:
    10.09.2008
    Beiträge:
    75
    Zustimmungen:
    0
    aha, und du hast nichts besseres zu tuhen, auser Klugscheißen?
    Hat dir deine Eltern keine Manieren bei gebracht? das man nicht auf fehlern andren herum hackt?
    Oder Pisacken dich deine Bekanten, Nachtbaren, Verwandten ? so das du am Abend vor dein PC sitz und dein Frust hier auslassen must?

    Vieleicht schaltest du mal dein Hirn ein und kommst auf den Idee das ich nicht Deutsche abstammung binn,
    und mitlerweile auch keine Zeit mehr hab um zur Abendschule zu gehen und mein Deutsch auf zu bessern.
     
  5. #4 Diobrando, 28.06.2011
    Diobrando

    Diobrando 1er-Fahrer(in)

    Dabei seit:
    16.02.2011
    Beiträge:
    375
    Zustimmungen:
    0
    Ort:
    Niederösterreich
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2011
    Vorname:
    Florian
    >tun
    >ausser
    >Haben dir deine Eltern
    >Bekannten
    >Nachbarn
    >vor deinem PC sitzt
    >deinen Frust hier auslassen
    >Vielleicht
    >bin
    >mittlerweile
    >aufzubessern

    no offense aber vielleicht hilft dir das, kannst ja nix dafür wenn deutsch nicht deine muttersprache ist
     
  6. #5 joern1977, 28.06.2011
    Zuletzt bearbeitet: 28.06.2011
    joern1977

    joern1977 1er-Fanatiker(in)

    Dabei seit:
    26.04.2010
    Beiträge:
    4.175
    Zustimmungen:
    0
    Ort:
    Dortmund
    Vorname:
    Joern
    werd ich tun, wenn ich mal zeit dazu finde. :winkewinke:


    aber um noch mal auf das eigentliche proplem zurückzukommren...

    englisch: problem
    französich: problème
    spanisch: problema
    italienisch: problema
    holländisch: probleem
    albanisch: problem
    dänisch: problem
    estnisch: problem
    kroatisch: problem
    norwegisch: problem
    tschechisch: problém
    polnisch: problem
    portugiesich: problema
    schwedisch: problem
     
  7. Xghost

    Xghost 1er-Fahrer(in)

    Dabei seit:
    10.09.2008
    Beiträge:
    75
    Zustimmungen:
    0
    Schön das ihr alle so gut Deutsch schreiben könnt, trozdem hat keiner von euch vernünftige Antwort zur meine Frage gegeben, und stattdessen nur geflame. Echt :daumen:
     
  8. zorro

    zorro Guest

    Wenn du keine Lust hast 100€ und mehr für die Reparatur auszugeben musst du mit dem Fehler leben ;)

    klingt so als wäre das Türschloss auf der Beifahrerseite defekt.

    Trotzdem könntest du etwas auf deine Rechtschreibung achten!
     
  9. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    Motor vom Beifahrertürschloss funktioniert nicht. Entweder Motor 'putt oder ein Kabelchen lose.
     
  10. Xghost

    Xghost 1er-Fahrer(in)

    Dabei seit:
    10.09.2008
    Beiträge:
    75
    Zustimmungen:
    0
    danke, die antwort hätte mir vollkommen gereicht.
     
  11. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    Kannst mal die Türverkleidung abmachen und gucken ob da vllt ein Steckerchen ab ist oder so.
     
  12. #11 Xghost, 28.06.2011
    Zuletzt bearbeitet: 28.06.2011
    Xghost

    Xghost 1er-Fahrer(in)

    Dabei seit:
    10.09.2008
    Beiträge:
    75
    Zustimmungen:
    0
    k, werde ich morgen machen, ich hoffe nur das der Fehler nicht an irgend ein Steueregerät bauteil liegt.
    Hat der Schlossmotor ein Mechanische Kuplung zum Türschloss was sich ablösen oder brechen könnte?
    Denn laut geräusch reagiert der Motor auf mein Fernbedienung, und manuell läst sich die Tür ja öffnen. Dann müsste ja irgend etwas dazwichen kaputt sein.
    Und ist irgend was wichtiges zu beachten beim Türpappe abmontieren?
     
  13. #12 Xghost, 28.06.2011
    Zuletzt bearbeitet: 28.06.2011
    Xghost

    Xghost 1er-Fahrer(in)

    Dabei seit:
    10.09.2008
    Beiträge:
    75
    Zustimmungen:
    0
    naja, damit leben möchte ich nicht, wenn ich in 1,5Monate das Auto abgeben möchte, dann muss ich warscheindlich 200-300€ Repparatur zahlen. Und so kann ich mir vieleich selber helfen, und wenn ich glück habe ist da nur ein Stecker ab. Deshalb frage ich hier im Forum nach hielfe. Und ja, ich achte auf meine Rechtschreibung, besser bekomme ich es leider nicht hinn.
    Niemand ist Perfekt, genau so wird warscheindlich niemand von euch meine Heimatsprache perfekt Schreiben können (Thai).
    Ach Yossarian, auf Thai wird Problem ganz anders geschrieben, und es gibt ein passendes Wort um dich zu Beschreiben, nur leider gibt dieses Wort nicht auf Deutsch.
     
  14. #13 Hermchen_ME, 28.06.2011
    Hermchen_ME

    Hermchen_ME 1er-Profi

    Dabei seit:
    19.11.2009
    Beiträge:
    2.380
    Zustimmungen:
    0
    Ort:
    Kreis Mettmann
    Modell:
    Hatch (F20)
    Baujahr:
    10/2014
    Vorname:
    Katharina
    hihihi... ne Verniedlichung! Biste verliebt Paulchen?:mrgreen:
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 -17112-, 08.08.2012
    -17112-

    -17112- Guest

    Genau das selbe Problem habe ich jetzt auch! Wird wahrscheinlich das Türschloß defekt sein, oder? Kann man hier dann einfach ein neues kaufen und es umtauschen? Oder gehört es irgendwie dann noch codiert/eingestellt o.ä.?!?!?

    Auf dem Türschloß steht die Teilenummer 7059974. Laut BMW Teilekatalog im Internet kostet das Teil 72 EUR.
     
  17. #15 treehacker, 10.10.2012
    treehacker

    treehacker 1er-Liebhaber(in)

    Dabei seit:
    22.10.2008
    Beiträge:
    1.249
    Zustimmungen:
    5
    Ort:
    Gran Canaria
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Da kann ich auch ein Lied von singen...
    Nachdem ich das gleiche Problem hatte und das Schloss getauscht habe, hab ich das mal zerlegt und geguckt was da los ist.
    Da ist wohl eine "Sollbruchstelle". Da ist ein kleines gelbes Hartplastik Zahnrad was bricht. Sonst ist alles ok. Ein cent Bauteil!!

    Seit 2 Tagen hat meine Fahrertür das gleiche Problem und heute ist wohl auch in der Tür der Seilzug oder Zugstange vom inneren türgriff zum Schloss abgerissen. Ich kann die Tür nur noch mit dem Schlüssel öffnen. Schliessen geht weiterhin per FB.
     
Thema: Beifahrertür geht nicht auf
Besucher kamen mit folgenden Suchen
  1. 7059974 bmw

    ,
  2. bmw beifahrer tür geht nicht auf

Die Seite wird geladen...

Beifahrertür geht nicht auf - Ähnliche Themen

  1. [E87] Auto geht aus nach 7 - 10km

    Auto geht aus nach 7 - 10km: Hallo zusammen, ich bin langsam am verzweifeln mit unserem 1er. (118i Bj. Dez 2018 , E87 ) Er ging vor ein paar Wochen einfach morgens nicht...
  2. RPA geht nicht zu initialisieren

    RPA geht nicht zu initialisieren: Guten Abend, ich habe heute, bei meinem e81 facelift, Winterreifen draufbekommen und nach ca. 5km leuchtete die RPA Anzeige auf. Ich habe dann...
  3. Kofferraumklappe entriegelt schlecht und geht kaum auf.

    Kofferraumklappe entriegelt schlecht und geht kaum auf.: Hallo, schon wieder was Neues, war gerade Einkaufen, packte den Kram ein. Zu Hause in der Garage bekam ich die Heckklappe nicht mehr auf. Sie...
  4. Wie geht es weiter?

    Wie geht es weiter?: Hallo zusammen! Obwohl ich ja nun seit gut einem Jahr von 530xd auf A6 gewechselt habe, bin ich hier immer noch sporadisch aktiv - weil's so...
  5. [F20] Heckscheibenheizung geht nur im Wischbereich

    Heckscheibenheizung geht nur im Wischbereich: Hallo zusammen, ich musste heute feststellen, dass die Heckscheibenheizung im 116i F20 Bj 2013 meiner Frau nur im Wischbereich heizt! Der...