Bei Betriebstemp. Ruckeln bei Last

Diskutiere Bei Betriebstemp. Ruckeln bei Last im BMW 118d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo Zusammen, Habe einen BMW 118d Baujahr 2008 143PS. Folgendes Problem habe ich jetzt. Wenn ich ihn morgens starte und ca. 25km auf der...

  1. KJ447

    KJ447 1er-Interessent(in)

    Dabei seit:
    08.07.2020
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Zusammen,

    Habe einen BMW 118d Baujahr 2008 143PS.
    Folgendes Problem habe ich jetzt. Wenn ich ihn morgens starte und ca. 25km auf der Autobahn gefahren bin, fängt der an zu Ruckeln bei Teillast bis hin zum Volllast geben. Gebe ich gemütlich mehr Gas passiert nichts. Das Ruckeln fühlt sich so an als ob man kurz die Diesel Leitung schlagartig zuhält und dann wieder innerhalb einer Sekunde wieder frei lässt.
    Dann fing er an ab Betriebstemperatur im Leerlauf zu schwanken. Das heißt die Drehzahl ging 2-3 mal so tief herunter dass er von alleine sich ausgeschaltet hat. Dies hab ich beim stehen an einer Ampel gemerkt. Das Problem mit dem Leerlauf habe ich jetzt aber nicht immer seit ca. 2 Tagen. Nur noch das Problem dass wenn er auf Betriebstemperatur ist und ich Teil- oder Volllast gebe, der dann einwenig anfängt zu ruckeln.
    Die Motorlampe brennt nicht.
    Trotz allem wurde der Fehlerspeicher grob ausgelesen, Fehler 3E91 Kurbelwellen... - Falsches Signal.

    Kann es eventuell an dem Kraftstofffilter sein?
    Was haltet ihr davon mit Ultimate oder einen speziellen additiv zufahren?
    Wäre für jeden Tipp dankbar!
     
  2. Ben118

    Ben118 1er-Fan

    Dabei seit:
    11.12.2010
    Beiträge:
    576
    Zustimmungen:
    129
    Ort:
    92237 Sulzbach-Rosenberg
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    08/2012
    Vorname:
    Ben
    wieviele KM hat der Wagen schon gelaufen?

    wurde der Fehler gelöscht? und kommt wieder?
    Soll Kurbelwellen... - Sensor bedeuten?

    Dieselfilter tauschen und probefahren, sollte, wenn es der Filter ist, sofort wieder Funktionieren.

    ich tippe aber eher auf ein AGR Problem.

    Ultimate und oder Additive habe ich auf 200tkm nicht gebraucht,
     
  3. #3 spitzel, 09.07.2020
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.990
    Zustimmungen:
    411
    Ort:
    Naturpark Spessart
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    1. Fehlerspeicher richtig auslesen und bewerten
    2. Fehler löschen
    3. Probefahrt
    4. Fehlerspeicher erneut prüfen, bewerten und Fehler abarbeiten
    5. Probefahrt
    6. Fehlerspeicher prüfen, bewerten

    Ist der Ursprung weiterhin da gibt es viele Möglichkeiten beim N47
    AGR Ventil
    Falschluft
    Ansaugbereich bis zu den Ventilen verkockt
    Steuerkette
    Kraftstofffilter verstopft-> Ursache prüfen
    Späne im Kraftstoff- HD Pumpe defekt
    Injektoren verschlissen
     
    KJ447 gefällt das.
  4. KJ447

    KJ447 1er-Interessent(in)

    Dabei seit:
    08.07.2020
    Beiträge:
    5
    Zustimmungen:
    0
    Also Fehler gelöscht und gefahren.
    Anschließend wieder nach ca. 20 Minuten Fahrt fing das Problem wieder an. Immer wenn ich mehr als teilgas gebe. Aufeinmal hat er garkein Gas angenommen...
    Habe ihn direkt ausgekuppelt und lief im Leerlauf normal weiter. Kurz darauf kam für 2 Sekunden die Motorlampe und ging wieder aus. Hab ihn dann direkt ausgelesen.
    Und stehe da neuer Fehler,
    -4BDA Kraftstoff Vorfoerderdruckregelung
    Könnt ihr mir da weiterhelfen?
     
  5. KJ447

    KJ447 1er-Interessent(in)

    Dabei seit:
    08.07.2020
    Beiträge:
    5
    Zustimmungen:
    0
    Das Fahrzeug hat 225.000km gelaufen
     
  6. #6 spitzel, 10.07.2020
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.990
    Zustimmungen:
    411
    Ort:
    Naturpark Spessart
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Klingt nicht gut.
    Dieselfilter ausbauen und auf Späne prüfen.
     
    KJ447 gefällt das.
  7. KJ447

    KJ447 1er-Interessent(in)

    Dabei seit:
    08.07.2020
    Beiträge:
    5
    Zustimmungen:
    0
    Wenn die HD Pumpe defekt sein sollte, würde die das dann nicht immer machen?
    Weil morgens bzw. Wenn der Wagen Kalt ist läuft der normal. Gebe dann auch kein Vollgas aber trotzdem müsste ich es beim beschleunigen einwenig merken. Sobald ich ca. 20 Minuten unterwegs war fängt das Spiel an...
     
  8. #8 spitzel, 10.07.2020
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.990
    Zustimmungen:
    411
    Ort:
    Naturpark Spessart
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Was möchtest du hören? Dass genau nur ein günstiges Bauteil defekt ist.
    Es geht hier darum den Fehler einzukreuzen. Ein neuer Filter kostet keine 30 Euro und könntest sogar selbst prüfen. Ans entlüften danach denke.
    Alles andere wird eine Aufgabe für die Werkstatt.
    Dort sollte erstmal geprüft werden ob der übermittelte Sensor Wert stimmt und nicht das Steuergerät beeinflusst.
    Ist der Kraftstoffdruckbtatsächlich nicht in Ordnung muss man prüfen woher das kommt. Das kann viele Gründe haben warum nicht genug geliefert wird.
    Das kann der Filter selbst sein, die Leitung beschädigt, die Vorförderpumpe ist defekt.
    Ich habe die Schematik der Kraftstoffanlage vom N47 im Detail nicht im Kopf. Aber das würde mir erstmal einfallen.
    Der N47 ist dafür bekannt Schäden an der HD Pumpe zu erleiden.
    Daher bei Kraftstoff der erste Blick dort hin.
    Denn wenn Späne im Spiel ist, hat man schnell einen wirtschaftlichen Totalschaden. Daher die erste einfache Prüfung auf Späne.
    Danach kann man weiter prüfen.
     
    Ben118 und Flo95 gefällt das.
  9. KJ447

    KJ447 1er-Interessent(in)

    Dabei seit:
    08.07.2020
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo zusammen,
    kurzes Update...
    Habe den Kurbelwellensensor ausgetauscht da der laut Fehlerspeicher sagt -Kein Signal und -P0336 Performance Problem.
    Nach dem Austausch Fehlerspeicher gelöscht und gestartet.
    Keine Fehler, fuhr dann eine Probefahrt. Nach ca. 10 Minuten fahrt innerorts da der Motor kalt war, fing das Problem wieder an.
    Unrunder Leerlauf sowie ein ruckeln beim anfahren. Dann ging er nach einigen Minuten an der Ampel aus. Durch Start-Stopp automatisch neu gestartet. Danach wieder ein sehr schwankender Leerlauf. Dann ist der wieder ausgegangen. Wieder Automatisch gestartet. Und siehe da, keine Probleme. Fuhr wunderbar. Allerdings hat er ein Problem beim Gas geben.
    Ab und zu auch während der Fahrt, wenn ich das Gaspedal betätige passiert nichts. Heißt Gaspedal ist komplett unten aber Drehzahl bleibt beim Leerlauf. Und nach einer Zeit nimmt er dann Gas an.
    Was mir noch aufgefallen ist, wenn ich im Stand ab und zu das Gaspedal trete um ein paar Gasstöße zu geben Passiert ab und zu nichts. Heißt die Drehzahl bleibt unten oder geht wirklich nur Minimal hoch. Aber nicht mehr so wie es seien soll. Wenn er Kalt ist macht er garkein Probleme.
    Später Auto abgestellt und dann wieder gestartet, Motor läuft sehr unruhig. Bis er dann 2-3 Mal von selbst ausgeht. Danach fährt er wieder "Normal" bis auf das mit dem Gas Pedal.
    Fehler Speicher ausgelesen und da kommt der Fehler
    -P0336 - Kurbelwellensensor Performance Problem
    -4BDA Fuel Pressuply Control
     
Thema:

Bei Betriebstemp. Ruckeln bei Last

Die Seite wird geladen...

Bei Betriebstemp. Ruckeln bei Last - Ähnliche Themen

  1. Ruckeln an der Ampel

    Ruckeln an der Ampel: Moin zusammen, ich hoffe, dass sich jemand die Zeit nimmt zu antworten. Ich habe einen f20 118d Baujahr Ende 2016 45000 runter mit der 8Gang...
  2. Chiptuning-Ruckeln ab 3000u/min

    Chiptuning-Ruckeln ab 3000u/min: Hallo zusammen, wie schon im Thema beschrieben habe ich meinen 116i F20 ohne vorher aufgetretene Probleme zum Chiptuning gebracht. Nach der...
  3. Motorkontrollleuchte und Ruckeln - (Was isses denn jetzt?)

    Motorkontrollleuchte und Ruckeln - (Was isses denn jetzt?): Liebe Leidensgenossen! Vorab sollte gesagt werden, dass ich mechanisch leider nicht sehr bewandert bin und die Schilderung des Problems demnach...
  4. Zündaussetzer und ruckeln

    Zündaussetzer und ruckeln: Hallo liebe Gemeinde, habe leider Probleme mit meinem E87 aus 2007. Fing alles mit ein wenig ruckeln an, wurde dann aber immer stärker. Der 1er...
  5. Bmw f20 118i lci ruckeln bei Beschleunigung

    Bmw f20 118i lci ruckeln bei Beschleunigung: Guten Tag liebes Forum. Ich bin neu hier und muss ehrlich sagen komme noch nicht so wirklich mit dem Forum und der Suchfunktion klar.. also...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden