bei 20.000Km N52 Motor kaputt

Diskutiere bei 20.000Km N52 Motor kaputt im BMW 1er Coupé Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, ich wollte mal von einem Vorfall berichten, der mir so noch nicht mit einem anderen Auto passiert ist. Ich habe ein 125i Coupe. Bei...

  1. #1 OnkiDonki, 29.10.2013
    OnkiDonki

    OnkiDonki 1er-Interessent(in)

    Dabei seit:
    29.10.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    08/2011
    Vorname:
    Thomas
    Hallo,
    ich wollte mal von einem Vorfall berichten, der mir so noch nicht mit
    einem anderen Auto passiert ist.

    Ich habe ein 125i Coupe. Bei 20.000km war der Ölwechsel fällig
    und der Motor lief bei kaltem Zustand leicht unruhig. Dieser unrunde
    Lauf war dann nach ca. 10km Fahren weg.

    Ich habe das Auto zum BMW Händler gebracht und da ist folgendes passiert:

    - der Ölwechsel wurde gemacht
    - eine Zündspüle wurde gewechselt

    und jetzt kommts - DER MOTOR WAR DEFEKT - angeblich Pleuellager.
    Ich habe dann einen AT Motor eingebaut bekommen.

    Ich habe beim Abholen festgestellt,
    dass mehr als 100km mit dem Auto gefahren
    wurde mit einem Durchschnittsverbrauch von 14l/100km.

    Ich bin hier absolut der Meinung dass mir dieser BMW Händler den Motor
    kaputt gefahren hat. Nun habe ich ein fast neues Auto (2 Jahre) und einen
    alten Motor
    (AT Motor = aufbereiteter reparierter wahscheinlich älterer Motor).

    WAS HALTET IHR VON DIESER SACHE????????
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Andi2412, 29.10.2013
    Andi2412

    Andi2412 1er-Fahrer(in)

    Dabei seit:
    13.09.2012
    Beiträge:
    428
    Zustimmungen:
    9
    Klingt schonmal komisch, aber kannst du das vielleicht nochmal chronologisch besser erklären? Also ich kanns mir zwar ungefähr denken, aber sicher ist sicher :D
    Wurde z.b. mit deinem alten Motor der Verbrauch erzielt oder schon mit dem neuen(alten) oder wie oder was?
     
  4. serkan

    serkan 1er-Interessent(in)

    Dabei seit:
    04.07.2013
    Beiträge:
    31
    Zustimmungen:
    0
    Ort:
    Mönchengladbach
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2008
    Die 100km wurden doch garantiert mit dem AT Motor gefahren! Beim Austausch wird 100% die Batterie abgeklemmt, dabei gehen die Werte auf dem Tacho verloren. Sonst müsstest du 0km dort stehen haben ;)

    Gesendet von meinem HTC One mit Tapatalk
     
  5. #4 Dominik92, 29.10.2013
    Dominik92

    Dominik92 1er-Liebhaber(in)

    Dabei seit:
    06.03.2011
    Beiträge:
    1.914
    Zustimmungen:
    7
    Ort:
    Saarland
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Dominik
    Glaube auch das die 100km mit dem neuen Motor gefahren wurden. Die müssen ja doch alles testen. Da sind 100km doch schnell auf der Uhr.
    Was mich mehr interessiert. Wurde auf Kulanz getauscht? Wenn der Motor von BMW kommt und ein offizieller AT Motor ist ist der quasi neu. Der block wird ja nicht extra neu gegossen. Du kannst aber davon ausgehen, dass an dem Motor nichts alt oder minderwertig ist. Wenn die Batterie abgeklemmt ist gehen auch Daten wie der verbrauch verloren. Wenn der Wagen dann 100km etwas zügig bewegt wurde kommen da fix 14l zusammen. Der N52 ist sowiso kein Sprittsparwunder. Ich hab meinen schon mir 25l durchschnittsverbrauch abgeholt. Wenn die aber auslesen oder irgendwas aufspielen ist der Wert nunmal zurückgesetzt. Schmeißen die ihn nun an und Rollen damit 100m zum Parkplatz wird der Durchschnittsverbrauch von 35l auf 25 sinken.
    Glaube nicht das dir hier groß ein Strick gedreht wurde
     
  6. #5 R1-Rider, 29.10.2013
    R1-Rider

    R1-Rider 1er-Liebhaber(in)

    Dabei seit:
    17.05.2010
    Beiträge:
    1.634
    Zustimmungen:
    59
    Ort:
    Wedel
    Fahrzeugtyp:
    M2 Coupé
    Baujahr:
    01/2017
    Vorname:
    Olli
    Spritmonitor:
    Die 14ltr. resultieren mit Sicherheit daraus, dass ein neu eingebauter Motor erstmal ewig im Leerlauf läuft, um die Dichtheit aller Verbindungen zu prüfen. Bis Druck auf das Kühlsystem kommt, muß sich das Wasser ja auch erstmal erwärmen.

    Gruß
    Olli
     
  7. #6 OnkiDonki, 30.10.2013
    OnkiDonki

    OnkiDonki 1er-Interessent(in)

    Dabei seit:
    29.10.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    08/2011
    Vorname:
    Thomas
    Hi,
    zuerst mal danke für die vielen Antworten.

    Eines wollte ich vielleicht noch hinzufügen.

    Bevor ich das Auto zum Händler gebracht habe, wo dann der
    Motor kaputt war, habe ich bei dem Motor keine Probleme
    feststellen können ausser dem unrunden Lauf im kalten Zustand.

    Der Motor machte weder komische Geräusche noch war der Verbrauch
    von Benzin und Öl hoch. Wenn er warm war, lief er ohne Probleme.
    Ich würde auch sagen, dass die Leistung voll da war.

    Deswegen verstehe ich es überhaupt nicht,
    dass da plötzlich der Motor kaputt ist.

    Ich frage mich hier wirklich,

    WAS HABEN DIE DA IN DER WERSTATT GEMACHT?????????

    Bei Wikipedia steht, dass ein AT Motor kein NEUER Motor ist.
    Es kann sich hier durchaus um einen 5 Jahre alten Motor handeln,
    der möglicherweise schon 150.000km gelaufen ist.
    Bei einem AT Motor werden alle defekten Teile und Verschleissteile erneuert.

    P.S. Der Motor wurde auf Garantie gewechselt.
     
  8. #7 Bundesfowi, 30.10.2013
    Bundesfowi

    Bundesfowi 1er-Fanatiker(in)

    Dabei seit:
    06.08.2011
    Beiträge:
    3.283
    Zustimmungen:
    3
    Ort:
    Hannover/LK
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Dirk
    AT Motoren sind überwiegend runderneuerte Triebwerke.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. CanMan

    CanMan Guest

    Die AT- Motoren können zwar einige Jahre auf dem Buckel haben, das würde mir persönlich aber nichts ausmachen, so einen Motor zu bekommen, ganz einfach aus dem Grund...

    Wenn Du nicht weißt, wo Du hinschauen mußt, kennst Du ein AT Aggregat und einen neuen Motor nicht auseinander, ich war schon öfter in der Austauschfertigung, und die leisten echt gute Arbeit:eusa_clap:
     
  11. gamaR

    gamaR 1er-Fanatiker(in)

    Dabei seit:
    21.12.2008
    Beiträge:
    3.527
    Zustimmungen:
    8
    Klingt Komisch!

    Über die 14l/100KM für die 100KM Probefahrt würde ich mir nicht viele Gedanken machen. Da musste nur mal ne runde flott durch die Stadt fahren dann hast du das da stehen. Ist also gut möglich, dass nicht "mehr" als eine Runde durch die Stadt und einmal AB rauf und runter um die Leistung und V-Max zu testen gefahren wurde.

    Wenn die jetzt 1000KM damit gefahren wären und es hätte einen durchschnittlichen Verbrauch von 14L gegeben würde ich mir eher Gedanken machen.

    Unterm Strich würde ich mir aber nen Termin bei der Geschäftsführung machen und mir mal Informationen darüber einholen was passiert ist.
    Wenns dir komisch vorkommt Tauschst du das Auto halt ein.
     
Thema: bei 20.000Km N52 Motor kaputt
Besucher kamen mit folgenden Suchen
  1. BMW N52 Probleme

    ,
  2. bmw n52 motor probleme

    ,
  3. bmw n52 druck im kühlsystem

    ,
  4. bmw n52,
  5. n52 motor,
  6. bmw n52 motor erfahrungen,
  7. bmw n52 motorprobleme,
  8. erfahrungen n 52 bmw,
  9. n52 probleme,
  10. n52 125,
  11. probleme n52,
  12. n52 battery unrund,
  13. bmw n52 erfahrungen,
  14. at motor auch defekt,
  15. n 52 motor
Die Seite wird geladen...

bei 20.000Km N52 Motor kaputt - Ähnliche Themen

  1. Welche Zündspulen für unsere N52?

    Welche Zündspulen für unsere N52?: Hallo, Ich möchte meine Zündspulen (Ignition Coils) wechseln, weil sie haben theoretisch 138.000km. Ich würde auch meine Zündkerzen gleichzeitig...
  2. [E81] Zwei Fragen: Motor geht aus und Nummer des hinteren Differentials...

    Zwei Fragen: Motor geht aus und Nummer des hinteren Differentials...: Hi und hallo allerseits... Frage 1: Unser 116i (EZ 08.2008, 122 PS, 6-Gang-Schaltgetriebe, ca. 190.000 km) muckt seit Neuestem: manchmal geht...
  3. 220i Cabrio (F23) Erfahrungen zum Motor

    220i Cabrio (F23) Erfahrungen zum Motor: Hi zusammen, alles noch sehr vage, ich plane jedoch bereits ein Fahrzeug für nächsten Frühjahr. Würde mir gerne mal ein Cabrrio gönnen und finde...
  4. [E81] Motor überhitzt und Öldruck niedrig

    Motor überhitzt und Öldruck niedrig: Hallo Liebes Forum, habe wiedermal Probleme mit meinem 116i BJ07 und 111000 km auf der Uhr. Und zwar leuchtet momentan, immer wenn ich mehr als...
  5. Anlasser dreht, Motor startet nicht

    Anlasser dreht, Motor startet nicht: ich habe folgendes Problem mit meiner e87 116i bj.2006. Nach kurzer Fahrt habe das Auto geparkt und nach 10 min sollte ich weiter fahren aber...