begrüßungslicht geht nicht mehr an

Dieses Thema im Forum "BMW 118d" wurde erstellt von pudding, 13.03.2010.

  1. #1 pudding, 13.03.2010
    Zuletzt bearbeitet: 13.03.2010
    pudding

    pudding 1er-Fahrer(in)

    Dabei seit:
    10.04.2009
    Beiträge:
    73
    Zustimmungen:
    0
    Ort:
    unterfranken
    Fahrzeugtyp:
    118d (FL)
    so ich hab mal ein paar fragen wegen meines 118d...

    hab für jede frage ein thema aufgemacht, hoff es ist ok...
    suche hab ich benutzt aber irgendwie nix gefunden...

    ich hab ein 118d bj. 4.2008 , xenon, lichtpaket

    frage-
    als ich mein auto gekauft hatte ging beim öffnen des autos auch immer die standlichtringe mit an,
    seit dieser woche nun nicht mehr,
    kann es ein defekt sein oder kann man das wo einstellen?
    mein licht steht immer auf "auto"

    gruß und danke
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    Einstellung im BC.
     
  4. #3 BMWlover, 13.03.2010
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    4
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Oder aber eine schwache Batterie. Dann gehts auch nicht mehr an, wenn ich jetzt nicht irre.
     
  5. #4 pudding, 13.03.2010
    pudding

    pudding 1er-Fahrer(in)

    Dabei seit:
    10.04.2009
    Beiträge:
    73
    Zustimmungen:
    0
    Ort:
    unterfranken
    Fahrzeugtyp:
    118d (FL)
    also im bc find ich nix vom begrüßunglicht...

    aber wegen batterie... das symbol hat gestern mal gelb aufgeleuchtet... bin dann aber gut 30 min. gefahren und danach gings auch noch nicht...
     
  6. #5 spitzel, 14.03.2010
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.848
    Zustimmungen:
    44
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    dann hat die batterie was abbekommen. stand das auto lange beim händler? fährst du kurzstrecke?
    batterie prüfen lassen(wird ausgelesen bei bmw) evtl. ist dann eine neue von nöten. bei kurzstrecke könnte ein festeinbau ladegerät helfen.
     
  7. #6 Airwave72, 14.03.2010
    Airwave72

    Airwave72 1er-Fan

    Dabei seit:
    31.12.2007
    Beiträge:
    619
    Zustimmungen:
    0
    Ort:
    Nieder-Olm
    Fahrzeugtyp:
    118d (FL)
    Warst Du evtl. beim Händler und der hat ein SW-Update durchgeführt? Dann darfst Du nämlich alle Einstellungen im BC wieder auf Standard stehen.
     
  8. TomZ

    TomZ 1er-Fanatiker(in)

    Dabei seit:
    13.12.2008
    Beiträge:
    4.815
    Zustimmungen:
    0
    Ort:
    Graz, Österreich
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Thomas
    Spritmonitor:
    mal Batterie zu Hause Pflegeladen.. das sollte man sowieso öfters tun...
     
  9. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Höö? :kratz:
     
  10. TomZ

    TomZ 1er-Fanatiker(in)

    Dabei seit:
    13.12.2008
    Beiträge:
    4.815
    Zustimmungen:
    0
    Ort:
    Graz, Österreich
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Thomas
    Spritmonitor:
    was höö?

    VOX Auto Mobil
     
  11. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Ich meinte das Pflegeladen... macht das nicht der Motor selber wenn du Langstrecke fährst?
     
  12. Thomas

    Thomas 1er-Süchtling
    Moderator

    Dabei seit:
    09.09.2009
    Beiträge:
    10.918
    Zustimmungen:
    55
    Ort:
    Stuttgart / Magstadt
    Vorname:
    nicht Max
    Spritmonitor:
    Ich hab auch noch nie eine Batterie "pflegegeladen" und bisher auch erst eine Neue kaufen müssen. Das war beim letzten E30 im Winter 2006, da hat die alte Batterie mit Baujahr 1993 (Erstbatterie!!) ihren Dienst quittiert.
     
  13. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Wir mussten im Z3 schonmal eine wechseln, auch wegen wenig bewegen und Winter... aber Pflegeladen hab ich noch nie gehört...
     
  14. #13 pudding, 14.03.2010
    pudding

    pudding 1er-Fahrer(in)

    Dabei seit:
    10.04.2009
    Beiträge:
    73
    Zustimmungen:
    0
    Ort:
    unterfranken
    Fahrzeugtyp:
    118d (FL)
    ja stimmt schon, bin in letzter zeit sehr wenig gefahren...
    gestern eine etwas längere strecke und danach gings auch wieder...
    kann die batterie wirklich kaputt gehen und das nach nichmal 2 jahren?
    müsste ich die dann selber zahlen?

    ist "pflegeladen" wirklich besser wenn das auto viel steht ?
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. TomZ

    TomZ 1er-Fanatiker(in)

    Dabei seit:
    13.12.2008
    Beiträge:
    4.815
    Zustimmungen:
    0
    Ort:
    Graz, Österreich
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Thomas
    Spritmonitor:
    man muss es nicht machen, aber eine Batterie könnte theoretisch viel länger halten... Pflegeladen und Flüssgkeiten nachfüllen obwohl die "Wartungsfrei" sind... in unserer Wegwerfgesellschaft kaufen wir uns halt lieber was neues... aber an sich könnte die Batterie ein Auto-Leben lang halten... nur muss man schon frühzeitig mit der regelmäßigen Wartung beginnen...

    ansonsten kauft man sich halt 1-2 Batterien in einem gesamten Autoleben lang erzeugt unnötigen Sondermüll bzw. im besten Fall hat man das Auto in der Zeit schon abgegeben und schiebt das Problem auf den nächsten weiter...
     
  17. #15 pudding, 14.03.2010
    pudding

    pudding 1er-Fahrer(in)

    Dabei seit:
    10.04.2009
    Beiträge:
    73
    Zustimmungen:
    0
    Ort:
    unterfranken
    Fahrzeugtyp:
    118d (FL)
    also einfach mal wieder richtig laden oder könnte sie schon einen schaden haben?
     
Thema: begrüßungslicht geht nicht mehr an
Besucher kamen mit folgenden Suchen
  1. 1 er bmw bj 2007 begrüßungslicht geht nicht

    ,
  2. bmw begrüßungslicht geht nicht trotz neue batterie

    ,
  3. bmw 1er licht beim auto öffnen

    ,
  4. bmw e82 welche lichter gehn beim aufsperren an,
  5. begrüssungslicht geht nicht mehr bmw 1er,
  6. 1er bmw Licht ein beim aufschließen ,
  7. bmw 1er ex begrüßungslicht geht nicht mehr,
  8. e61 begrüßungslicht geht nicht
Die Seite wird geladen...

begrüßungslicht geht nicht mehr an - Ähnliche Themen

  1. [E87] Auto geht aus nach 7 - 10km

    Auto geht aus nach 7 - 10km: Hallo zusammen, ich bin langsam am verzweifeln mit unserem 1er. (118i Bj. Dez 2018 , E87 ) Er ging vor ein paar Wochen einfach morgens nicht...
  2. RPA geht nicht zu initialisieren

    RPA geht nicht zu initialisieren: Guten Abend, ich habe heute, bei meinem e81 facelift, Winterreifen draufbekommen und nach ca. 5km leuchtete die RPA Anzeige auf. Ich habe dann...
  3. Kofferraumklappe entriegelt schlecht und geht kaum auf.

    Kofferraumklappe entriegelt schlecht und geht kaum auf.: Hallo, schon wieder was Neues, war gerade Einkaufen, packte den Kram ein. Zu Hause in der Garage bekam ich die Heckklappe nicht mehr auf. Sie...
  4. Wie geht es weiter?

    Wie geht es weiter?: Hallo zusammen! Obwohl ich ja nun seit gut einem Jahr von 530xd auf A6 gewechselt habe, bin ich hier immer noch sporadisch aktiv - weil's so...
  5. [F20] Heckscheibenheizung geht nur im Wischbereich

    Heckscheibenheizung geht nur im Wischbereich: Hallo zusammen, ich musste heute feststellen, dass die Heckscheibenheizung im 116i F20 Bj 2013 meiner Frau nur im Wischbereich heizt! Der...