Begrüßungslicht funktioniert nicht...

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von bmwfahrer87, 04.03.2015.

  1. #1 bmwfahrer87, 04.03.2015
    bmwfahrer87

    bmwfahrer87 1er-Interessent(in)

    Dabei seit:
    29.01.2011
    Beiträge:
    39
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    10/2010
    Guten Morgen an alle,

    Gestern Abend ist mir aufgefallen, dass mein sog. Begrüßungslicht, aufleuchten der Standlichtringe und led hinten beim öffnen des Autos, nicht funktioniert. In den Einstellungen ist es aber aktiviert. Kennt jemand Soein Problem?

    Lg
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 #bimmer, 04.03.2015
    #bimmer

    #bimmer 1er-Fahrer(in)

    Dabei seit:
    26.09.2010
    Beiträge:
    87
    Zustimmungen:
    0
    Ort:
    Hannover
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2010
    Spritmonitor:
    Wie steht dein Lichtschalter? Den musst du auf Automatik stellen.
     
  4. #3 _HighTower_, 04.03.2015
    _HighTower_

    _HighTower_ 1er-Fan

    Dabei seit:
    15.11.2014
    Beiträge:
    704
    Zustimmungen:
    92
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2011
    Vorname:
    Fabian
    Oder ist deine Batterie schwach? Hast du in letzter Zeit mal eine Meldung bekommen wegen Verbraucherabschaltung
    Verbraucherabschaltung?
     
  5. #4 bmwfahrer87, 04.03.2015
    bmwfahrer87

    bmwfahrer87 1er-Interessent(in)

    Dabei seit:
    29.01.2011
    Beiträge:
    39
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    10/2010
    Schalter ist auf Automatik. Ja Batterie hatte sich letztens mal gemeldet beim Musik hören ohne laufenden Motor. Kann es daran liegen?!
     
  6. #5 alpinweisser_120d, 04.03.2015
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.590
    Zustimmungen:
    268
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    ja! lade die batterie, dann funktioniert das welcomelight wieder.

    wenn die meldung nach dem laden wieder kommt, dann brauchst ne neue batterie.
     
  7. T.B

    T.B Guest

    Falsch, beim Begrüßungslicht muss der Lichtschalter nicht auf Automatik stehen.
    Das Funktioniert auf Auto und auf Stellung Abblendlicht.
     
  8. #7 SilberE87, 04.03.2015
    Zuletzt bearbeitet: 04.03.2015
    SilberE87

    SilberE87 1er-Liebhaber(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    1.537
    Zustimmungen:
    136
    Ort:
    Norddeutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
    :-s

    @bmwfahrer87: Handbuch Seite 90 ist der erste Schritt in der Fehlersuche, danach die Batterie prüfen.
     
  9. #8 T.B, 04.03.2015
    Zuletzt von einem Moderator bearbeitet: 04.03.2015
    T.B

    T.B Guest

    Was ist daran nicht zu verstehen? Lies mal die Beiträge richtig auch den 1. in diesem Thread. :mrgreen:
    Das Begrüßungslicht funktioniert in zwei Stellungen vom Lichtschalter.
    Auf Stellung Automatik (Auto) und auf Stellung Abblendlicht.
    Deshalb MUSS der Lichtschalter nicht auf Automatik (Auto) stehen.
    Auto ist in diesem Fall die Abkürzung von Automatik.
    Ich hoffe das Du das jetzt verstanden hast.

    Wieso der Hinweis zur Seite 90?:eusa_doh:
    Sein Begrüßungslicht ist aktiviert, hat der TE schon im ersten Beitrag geschrieben
     
  10. #9 SilberE87, 04.03.2015
    Zuletzt bearbeitet: 04.03.2015
    SilberE87

    SilberE87 1er-Liebhaber(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    1.537
    Zustimmungen:
    136
    Ort:
    Norddeutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
    (Beitragstext gelöscht, weil Thomas B schon alle Nennenswerte zusammengefasst hat, was bereits im Handbuch auf Seite 90 oder dutzendfach (Beispiel 1, Beispiel 2...) im Forum steht. Danke, Thomas!)

    Edit: Das Wort "ausschließlich" hätte den Satz "...muss nicht auf Auto stehen" eindeutiger gemacht. :D
     
  11. #10 T.B, 04.03.2015
    Zuletzt von einem Moderator bearbeitet: 04.03.2015
    T.B

    T.B Guest

    Also bitte, das ist in diesem Zusammenhang wohl das selbe.

    Zumal ich diese Aussage zitierte:
    "Wie steht dein Lichtschalter? Den musst du auf Automatik stellen."

    Was soll dein 1. Satz, ich habe gar nichts zusammengefasst.
     
  12. #11 bmwfahrer87, 04.03.2015
    bmwfahrer87

    bmwfahrer87 1er-Interessent(in)

    Dabei seit:
    29.01.2011
    Beiträge:
    39
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    10/2010
    Hört auf zu zanken ;) gibt's ne Anleitung zum Ausbau der Batterie ?^^
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. T.B

    T.B Guest

    Lade die Batterie doch erstmal im eigebauten Zustand mit einem Ladegerät.
    Oder ist die Batterie definitiv kaputt?
     
  15. Jaggy

    Jaggy 1er-Fahrer(in)

    Dabei seit:
    22.01.2015
    Beiträge:
    158
    Zustimmungen:
    6
    Ort:
    NRW
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    02/2008
    Vorname:
    Stefan
    Warum brauchst zum Ausbau der Batterie eine Anleitung ???
     
Thema: Begrüßungslicht funktioniert nicht...
Besucher kamen mit folgenden Suchen
  1. bmw begrüßungslicht funktioniert nicht

    ,
  2. bmw 1er begrüßungslicht geht nicht

Die Seite wird geladen...

Begrüßungslicht funktioniert nicht... - Ähnliche Themen

  1. Fensterheber funktioniert nur partiell

    Fensterheber funktioniert nur partiell: Hallo, die Fakten: - bei Regen vergessen das Fenster auf der Fahrerseite über Nacht zu schließen -> Tür innen und Sitz am nächsten Morgen feucht...
  2. Sprachsteuerung mit Android über Bluetooth funktioniert hervorragend

    Sprachsteuerung mit Android über Bluetooth funktioniert hervorragend: Hallo, ich habe letztens festgestellt dass die Sprachsteuerung vom Android Smartphone mittlerweile auch aus dem Auto heraus einwandfrei...
  3. INPA bei E82 BJ09 funktioniert nicht

    INPA bei E82 BJ09 funktioniert nicht: Hallo, ich habe die INPA 5.0.6 und ein "K + DCAN USB Interface (INPA Compatible)" ( ca. 2010 gekauft) hier liegen. Ich will erstmal meinen...
  4. Start/Stop Automatik funktioniert nicht

    Start/Stop Automatik funktioniert nicht: Hallo, seid einiger ZEit funktioniert meine Start/Stop Automatik nicht mehr. Woran könnte das liegen ? Schwache Batterie ? Oder Motor noch nicht...
  5. OBD2 Funktioniert nicht!!??!

    OBD2 Funktioniert nicht!!??!: Wie der Titel schon sagt lässt sich mein Auto nicht auslesen per OBD2. M135i LCI. Habe bereits mehrere OBD2 Geräte angehängt, aber jedes Mal das...