Begrüßungslicht defekt

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von Toner, 07.10.2012.

  1. Toner

    Toner 1er-Interessent(in)

    Dabei seit:
    30.08.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo,

    habe vor kurzem bemerkt, dass mein Begrüßungslicht nicht mehr angeht, also die Standlichtlampen.

    Sonst funktioniert noch alles.

    Batterie scheint auch noch ok zu sein, habe aber vor kurzem die Batterie mal abgeklemmt. Kann es damit was zu tun haben?

    Im Bc ist alles eingestellt.

    Hat vielleicht jemand schon Erfahrung damit

    Vielen Dank
    Toner
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mozoliciu, 07.10.2012
    Mozoliciu

    Mozoliciu 1er-Fanatiker(in)

    Dabei seit:
    10.01.2011
    Beiträge:
    4.441
    Zustimmungen:
    0
    Ort:
    Stuttgart / Sindelfingen
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Vorname:
    Michael
    Spritmonitor:

    Den Lichtschalter auch auf Automatik ?
     
  4. Toner

    Toner 1er-Interessent(in)

    Dabei seit:
    30.08.2012
    Beiträge:
    7
    Zustimmungen:
    0
    ja ist alles richtig eingestellt
     
  5. #4 blue flame, 07.10.2012
    blue flame

    blue flame 1er-Fahrer(in)

    Dabei seit:
    27.11.2011
    Beiträge:
    195
    Zustimmungen:
    0
    Ort:
    Fürth
    Fahrzeugtyp:
    118i (FL)
    Geht das TFL denn?
     
  6. Toner

    Toner 1er-Interessent(in)

    Dabei seit:
    30.08.2012
    Beiträge:
    7
    Zustimmungen:
    0

    wie oben schon geschrieben ist alles eingeschaltet, sonst funktioniert auch alles.

    Bis vor ein paar Tagen ging es ja noch.

    Was kann das sein, hat keiner eine ahnung bzw eine Vermutug
     
  7. #6 Berentzenkiller, 07.10.2012
    Berentzenkiller

    Berentzenkiller 1er-Fanatiker(in)

    Dabei seit:
    16.07.2007
    Beiträge:
    5.721
    Zustimmungen:
    7
    Ort:
    DDorf
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2004
    Vorname:
    Rainer
    Ist das eine Frage die nur die 118d-Fahrer betrifft?!!!
     
  8. fabbec

    fabbec 1er-Liebhaber(in)

    Dabei seit:
    02.07.2010
    Beiträge:
    1.499
    Zustimmungen:
    2
    Ort:
    [ ]Duisburg [X]DIE WELT
    Fahrzeugtyp:
    120d Cabrio
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    08/2009
    Vorname:
    Fabian
    Wurde an deinem fzg codiert dann kann es daran liegen
    2. klar Lichtschalter auf auto
    3. batt zu schwach
    4. zu oft auf öffnen gedrückt
    Geht dein standlich?
     
  9. #8 Sandman, 07.10.2012
    Sandman

    Sandman 1er-Fahrer(in)

    Dabei seit:
    09.01.2010
    Beiträge:
    260
    Zustimmungen:
    0
    Ort:
    M-V
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2007
    Spritmonitor:
    Evtl. ist die Batterie nicht voll geladen oder defekt!? Dann passiert genau sowas. Hänge sie einfach mal ans Ladegerät.
     
  10. Toner

    Toner 1er-Interessent(in)

    Dabei seit:
    30.08.2012
    Beiträge:
    7
    Zustimmungen:
    0
    1: lichtschalter ist auf auto

    2: Battesrie zu schwach, kann ich leider nicht beurteilen, da bisher das auto immer tadellos angesprungen ist, und ich auch jeden Tag 70km zurücklege.

    4; Standlicht funktioniert
     
  11. #10 Sandman, 09.10.2012
    Sandman

    Sandman 1er-Fahrer(in)

    Dabei seit:
    09.01.2010
    Beiträge:
    260
    Zustimmungen:
    0
    Ort:
    M-V
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2007
    Spritmonitor:
    Zu 2. Ladezustand der Batterie einfach mal prüfen oder direkt die Batterie laden.
     
  12. 2Face

    2Face 1er-Fahrer(in)

    Dabei seit:
    25.07.2012
    Beiträge:
    182
    Zustimmungen:
    0
    Kann man eigentlich auch einstellen das die nebelscheinwerfer als begrüssung mit angehen? oder muss das extra codiert werden?
     
  13. #12 Maulwurfn, 20.10.2012
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.766
    Zustimmungen:
    122
    Ort:
    Helgoland
    Muss kodiert werden, geht aber wunderbar. :icon_cool:

    Guck doch mal im Forum, ab in deiner Nähe bald ein Kodiertreffen stattfindet.
     
  14. MikeTR

    MikeTR 1er-Fahrer(in)

    Dabei seit:
    11.10.2012
    Beiträge:
    458
    Zustimmungen:
    27
    Ort:
    Trier
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    03/2015
    Vorname:
    Mike
    Es ist zu 99,973% die Batterie.
    Ich hatte das auch an meinem 335i Coupe.
    Erst geht das Begrüßungslicht nicht mehr, dann die heizbare Heckscheibe...
    Nach kurzer Zeit im Stand auf "Zündung an" kam dann auch ein entsprechender Hinweis im BC.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Silencer, 21.10.2012
    Silencer

    Silencer 1er-Interessent(in)

    Dabei seit:
    23.06.2011
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    D`Dorf
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Gordon
    Mach mal die Zündung an (Zündung, Nicht nur Bereitschaft!) und warte 2-5 Min, bei mir tauchte dann immer die Batteriewarnung auf. Unser 1er ist dann clever genug Stück für Stück Module abzuschalten. Erst welcome light, sowie SSA, etc. Liegt wie der Kollege schon sagte wahrscheinlich an der Batterie , bzw. Rest Kapazität altersbedingt.
    Wenn die Batterie noch jung ist, dann mal kurz zum Bosch service zum `anlernen`
     
  17. MikeTR

    MikeTR 1er-Fahrer(in)

    Dabei seit:
    11.10.2012
    Beiträge:
    458
    Zustimmungen:
    27
    Ort:
    Trier
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    03/2015
    Vorname:
    Mike
    Wäre aber noch schöner, wenn er dir gleich sagen würde was Sache ist.
    So schaltet der nach und nach Verbraucher ab und gibt uns dadurch Rätsel auf.
     
Thema:

Begrüßungslicht defekt

Die Seite wird geladen...

Begrüßungslicht defekt - Ähnliche Themen

  1. Vanos defekt

    Vanos defekt: Hallo. Ich habe einen e87 bj2009. Hatte vor paar wochen plötzlich die mkl an.da waren mehrere fehler hinterlegt. Irgendwas mechanisches. Tempgeber...
  2. [E87] AGR Ventil defekt?

    AGR Ventil defekt?: Hallo, ich habe aktuell folgenden Fehler im Fehlerspeicher, spüre jedoch keine Anomalien, weder Leistungsverlust, noch ein Ruckeln oder unrunden...
  3. Fußheizung hinten defekt

    Fußheizung hinten defekt: Hallo Leute! Habt ihr eine Idee wo die Ursache liegen kann, wenn die hintere Fußheizung der Fahrerseite nicht anspringt? Iwo ein Kabel raus? Habe...
  4. Such defektes BMW CID Flap-Display

    Such defektes BMW CID Flap-Display: Hallo, suche hier eine günstiges defektes BMW CID Flap-Display, zweck's Eigenbau Navi für meinen 1er Cabrio. Klappmeschanik (Motor) sollte noch...
  5. [E87] Heckleuchte Rückleuchte rechts austauschen ersetzen defekt

    Heckleuchte Rückleuchte rechts austauschen ersetzen defekt: Hallo liebe Community, bei meinem 1er 120d E87 funktioniert die rechte Rückleuchte (Heckleuchte) nicht mehr. Im Servicemenü wird kein Entrag...