Batterieproblem?

Dieses Thema im Forum "Mängel am Motor / Elektrik" wurde erstellt von powercar130, 02.12.2009.

  1. #1 powercar130, 02.12.2009
    powercar130

    powercar130 1er-Fan

    Dabei seit:
    27.04.2006
    Beiträge:
    594
    Zustimmungen:
    53
    Ort:
    Raum Südschwarzwald
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    hallo liebe 1er fans,

    ich habe seit etwa 3 tagen das gefühl, als ob die batterie schon den "geist"
    aufgeben möchte....
    das auto ist jetzt 3 jahre alt (mit inzwischen 36tkm)- beim starten hat man eben einen kurzen moment das gefühl - jetzt kommt nichts mehr...
    kennt jemand diese erfahrungen?

    powercar130
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 spitzel, 02.12.2009
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.853
    Zustimmungen:
    44
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    welches baujahr, typ, motor, effencie dynamik an board?
    batterie prüfen kann man recht einfach selbst.

    wie sieht das fahrprofil aus?
     
  4. FloE87

    FloE87 1er-Liebhaber(in)

    Dabei seit:
    27.02.2008
    Beiträge:
    1.545
    Zustimmungen:
    0
    Ort:
    Regensburg/Cham
    Fahrzeugtyp:
    118d (FL)
    Kann schon sein, dass deinen batterie schon den geist aufgiebt!
    die dinger halten sehr unterschiedlich lang! wenn du viel kurzstrecke fährst und viele verbaucher eingeschalten hast, dann gibt die oft früh den geist auf!
    anderes extrem gibts natürlich auch: die batterie im e34 meiner mutter hielt über 11,5 jahre lang und machte dann langsam (nicht plötzlich wie meist der fall) bei ca 18 grad minuns auf sich aufmerkasm! das nen ich mal lebensdauer! :wink:
     
Thema:

Batterieproblem?