Batterielebensdauer? Schon mal getauscht?

Diskutiere Batterielebensdauer? Schon mal getauscht? im Umfragen Forum im Bereich Das 1er BMW Forum; Hallo, die ersten F20 kommen ja nun so in die Jahre. Musstet ihr die Starterbattrie schön mal tauschen? Wie lang hat sie gehalten, was waren die...

?

Wurde die werkseitige Starterbatterie bereits getauscht?

  1. nach 1 Jahr

    0 Stimme(n)
    0,0%
  2. nach 2 Jahren

    0 Stimme(n)
    0,0%
  3. nach 3 Jahren

    2 Stimme(n)
    5,6%
  4. nach 4 Jahren

    0 Stimme(n)
    0,0%
  5. nach 5 Jahren

    1 Stimme(n)
    2,8%
  6. größer 5 Jahre

    7 Stimme(n)
    19,4%
  7. ich nutze die SSA

    4 Stimme(n)
    11,1%
  8. ich deaktivier die SSA immer (keine Nutzung)

    9 Stimme(n)
    25,0%
  9. bei BMW getauscht

    3 Stimme(n)
    8,3%
  10. in der freien Werkstatt getauscht

    3 Stimme(n)
    8,3%
  11. selber getauscht

    0 Stimme(n)
    0,0%
  12. es gab einen Kulanz oder Garantiefall nach 3 Jahren: JA

    2 Stimme(n)
    5,6%
  13. gab es einen weiteren Batterieausfall nach tausch? JA

    0 Stimme(n)
    0,0%
  14. ich habe noch die erste Batterie nach mehr als 4 jahren

    24 Stimme(n)
    66,7%
  15. die Batterie schwächelt und muss bald raus

    6 Stimme(n)
    16,7%
Eine Auswahl mehrerer Antworten ist erlaubt.
  1. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.229
    Zustimmungen:
    400
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    Hallo,

    die ersten F20 kommen ja nun so in die Jahre. Musstet ihr die Starterbattrie schön mal tauschen? Wie lang hat sie gehalten, was waren die Umstände dazu?

    Meiner ist nun gerade 4 Jahre alt geworden, SSA nutze ich nicht, vor 10 Tagen wurde die Bat durchgeladen (wie jeden Monat mal), dann 7 Tage Standzeit in der Garage bei so 5 Grad, vor 2 Tagen 20km gefahren ohne Meldungen und nun heute niedrige Batterieladung, nach den Fehlerprotokollen wurde kein Fehlstrom/Verbraucher gefunden, jedoch Hinweise auf die Unterspannung.


    Fehlerspeicher
    2 Fehler
    Rear Electronic Module
    1 Fehler
    804833: ZSG Spielschutz: weckfähige Eingänge gesperrt
    Klimaautomatik
    1 Fehler
    8011F9: PTC-Modul: Reduzierung Heizleistung wegen Powermanagement


    Infospeicher
    23 Fehler
    Zentrales Gateway
    7 Fehler
    101008: nicht auflösbares uneindeutiges Routing - SG nicht in der SVT Soll Tabelle
    100600: Flexray Protokoll Startup Zeit ist zu hoch
    100100: Kontakt zu FZM Slave verloren
    100104: HW Weckgrund ZGW
    100001: VcmResultSvtCheck - Identitätskontrolle: Es sind Unterschiede zwischen der
    SVT-Ist und SVT-Soll erkannt worden.
    100203: DM-Softwarefehler-Info Warnung
    100204: Botschaftsueberwachung: Systemkontextsignal ausgeblieben
    Dieselelektronik DDE 7.01 4 Zylinder N47 TÜ uL/oL
    1 Fehler
    2AD200: CC-Meldung (ID 229): Batterie laden

    Längs und Querdynamik Management
    2 Fehler
    482656: Schwimmwinkelschätzer - interne Degradation wegen SBS
    4827B3: Steuergerät intern - Undervoltage at Terminal 30

    COMBOX Telefon

    3 Fehler
    B7F1B7: BT Linkloss
    B7F210: KISU Update bereits installiert
    93000B: Unbekannter Fehler
    Front Electronic Module
    1 Fehler
    804029: NVM_QUEUE_EEPROM
    Funktionszentrum Dach L7
    2 Fehler
    801A20: CAN_E_TIMEOUT
    801A1C: LINIF_E_RESPONSE
    Kamerabasiertes Fahrerassistenzsystem
    2 Fehler
    5D001F: NVM_E_INTEGRITY_FAILED
    5D0038: Qualifier error

    Und so sieht das dann aus:

     
  2. #2 bergverweigerer, 22.12.2016
    bergverweigerer

    bergverweigerer 1er-Fahrer(in)

    Dabei seit:
    18.09.2015
    Beiträge:
    117
    Zustimmungen:
    19
    Ort:
    Hessen LDK
    Motorisierung:
    120d
    Modell:
    Hatch (F21)
    Baujahr:
    12/2014
    Hallo,

    die dürfte hinüber sein!So wie die einbricht unter last.
    Hatte ich jetzt bei meinen Autos noch nicht, aber beim Motorrad!
    Und ob man es glaubt oder nicht, da waren zwei neue Batterien von Anfang an defekt.
     
  3. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.229
    Zustimmungen:
    400
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    ja, ich lade jetzt mal und sehe was danach ist...unkontrollierte Entladung oder eben zellenzusammenbruch, dann waäre sie nach kurzer zeit wieder da, wo sie ist....stehn 500€ ins haus man es bei BMW macht:shock::christmas_1::christmas_11:
     
  4. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.229
    Zustimmungen:
    400
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012


    Die bat ist voll, allerdings bricht die Spannung noch immer beim Start ein, nicht mehr so massiv, aber.....

    so war das mal, zwar sommer, dennoch:



    deutet alles auf kapazitätsverlust und Zelltod hin.
     
  5. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.229
    Zustimmungen:
    400
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    so, nun den 2ten tag am bosch lader gehabt, bat ist voll, erhält nur erhaltungsladung. beim start spannungseinbruch auf 11,1 V, mit Zündung liegt die bat bei 12,5V....werde jatzt mal täglich checken, was passiert, ohne Ladung und nur in der Garage, muss ja jetzt nichts fahren und danach wird die Diagnose sicher bestätigt sein...batterietausch nötig.
     
  6. #6 KaiserKönig, 24.12.2016
    KaiserKönig

    KaiserKönig 1er-Fahrer(in)

    Dabei seit:
    06.10.2014
    Beiträge:
    130
    Zustimmungen:
    24
    Ort:
    Mayen
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2008
    Vorname:
    Kevin
    Ich hätte ja jetzt gesagt, alles über 10V ist in Ordnung.. Zellschluss schließe ich aus, da du sonst mindestens 2V verlieren würdest. Heißt höchstens um die 10V bei einer VOLL geladenen Batterie
     
  7. #7 Pinhead, 24.12.2016
    Pinhead

    Pinhead 1er-Fahrer(in)

    Dabei seit:
    04.03.2013
    Beiträge:
    296
    Zustimmungen:
    28
    Ort:
    Hildesheim
    Motorisierung:
    118i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2015
    Vorname:
    Michael
    Die Werte die bei dir angezeigt werden sind eigentlich normal und nicht weiter besorgniserregend!
    Auch das die Spannung beim Startvorgang so weit herunter geht ist normal!
    Ich habe hier ein nettes Video gefunden, wo die Batterieprüfung schick gezeigt und erklärt wird. (So ungefähr wurde es mir auch in der Lehre beigebracht!)
     
  8. #8 deftl, 25.12.2016
    Zuletzt bearbeitet: 25.12.2016
    deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.229
    Zustimmungen:
    400
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    nun, bleibt mal abzuwarten, ob die bat nun wieder innerhalb von 1-2 tagen entlädt. sie ist ja imvollen ladezustand nun am unteren grenzwert....und war im sommer noch topfit, vorallem OHNE spannungseinbriuch bei starten (sieh Clip) da es nu kälter ist, fehlt mir dazu ein referenzwert.

    wenn sie jetzt die Ladung halten würde, dann könnte mans noch weiter probieren, aber habe das ungute gefühl, dass der ausfall dann recht unerwartet kommt / kommen könnte....

    also, Diagnose und Beobachtung ist noch nicht abgeschlossen.

    farglich bleibt, warum die bat in 2 tagen von voll auf leer gefallen war.

    1 tag Entladung/stand:

    12,2V

    12,0V mit Zündung

    keine Warnung vor unbekannten Verbrauchern.

    wie misst man am einfachsten den Ruhestrom, einfaches Messgerät, man müsste ja eien polklemme abnehemn und dazwischenschalten?! würde ich jetzt nicht machen wollen, kalter reset.
     
  9. #9 KaiserKönig, 25.12.2016
    KaiserKönig

    KaiserKönig 1er-Fahrer(in)

    Dabei seit:
    06.10.2014
    Beiträge:
    130
    Zustimmungen:
    24
    Ort:
    Mayen
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2008
    Vorname:
    Kevin
    Im Fehlerspeicher hattest du doch nen Grund warum die Batterie entladen sein könnte. Und zwar ''804833: ZSG Spielschutz: weckfähige Eingänge gesperrt''
    Klingt ziemlich danach, dass das Fahrzeug nicht einschlafen konnte weil ein Steuergerät das Fahrzeug immer wieder geweckt hat. Würde dem erstmal auf den Grund gehen. Klar ist auch das im Winter die Spannung mehr einbricht, weil durch die Kälte die Batteriekapazität einfach abnimmt.

    Ruhestrom misst du wenn die den Massepol von der Batterie abklemmst und ein Multimeter (Ampermeter) in Reine schaltest. Warum willst du sowas nicht machen? Da gibt es keinerlei Probleme mit. Du solltest nur ein paar Dinge beachten:

    - Fahrzeug vorher über ZV abschließen (Beifahrertür, Motorhaube und Heckklappe öffnen. Von Beifahrertür und Heckklappe das Schloss verriegeln, damit die ZV die Schlösser auch abschließen kann).
    - Jetzt erst die Battiere abklemmen und das Multimeter in Reihe anschließen.
    - Bitte nicht mehr das Fahrzeug über die FFB Öffnen. Dadurch hast du ein Spitzenwert von ungefähr 15-30A je nachdem wie viele Steuergeräte du hast. Außer du hast ein paar Sicherungen für dein Multimeter rumliegen, dann kannst du es gerne machen.

    Nun beobachten was passiert. Alles unter oder gleich 0,040A ist i.O! Darüber fängt dann die Fehlersuche an.

    Hast du mittels Tester schonmal deine Ruheströme und die Ladezustände der Batterie ausgelesen? Das wäre auch noch Hilfreich zu wissen was dein Fahrzeug denkt..
     
  10. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.229
    Zustimmungen:
    400
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    hallo kaiserkönig,

    danke für die kleine Anleitung, das kann ich ja in der tat mal machen....und die batteriedaten werde ich mal versuchen zu finden.....dein hinweis zum bus/Steuergeräte ist korrekt, ich habe da auch eine Vermutung, von daher warte ich die Woche mal ab und sehe was die bat macht. ich habe sie im Neuzustand im winter allerdings nicht genauer beobachtet, aber wenn die nach 2 tagen unter 12 V fällt, dann kommt mir das persönlcih als zus chwach vor, denn nochmals 10-20 grad weniger (also von plus 5 auf minus 5/10/15 grad gehend) wäre sie dann sicher bereist überfordert, und das sollte nicht sein.

    gibt es einenkapazitätswert? habe carly, alternativ auch die forumssoftware.....
    als schnelle lösung.
    schicke mal ne PM....
     
  11. forest

    forest 1er-Fahrer(in)

    Dabei seit:
    30.05.2015
    Beiträge:
    152
    Zustimmungen:
    47
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    08/2012
    NAbend,

    mit Bimmerlink gibt es noch ein schöne Möglichkeit was zu prüfen:

    Werte abrufen:
    - Batteriespannung
    - Abstand zur Startfähigkeit
    - Batteriestrom vom IBS

    Dann sieht Du nach dem Motorstart:

    Spannung steigt auf ca. 14,8V (wenn die Batterie unter ca. 80% ist), wenn der Batteriestrom für längere Zeit hoch bleibt (z.B. 10-30A) weißt du das die Lichtmaschine ordentlich nachlädt und die Batterie auch was aufnimmt! Wenn der Strom schnell sinkt (z.B. auf 1-2A) ist die Batterie voll.
    Der "Abstand zur Startfähigkeit" ist ein Prozentwert der errechnet wird. Die 100%ige Bedeutung kenne ich nicht. Aber z.B. 20% heißt "Batterie sehr leer" und 40-60% heißt "normal, Start-Stop aktiv, Ladespannung reduzieren". Dieser Wert sagt aber nicht direkt aus, wie voll die Batterie ist, glaube ich. Er wird auch über Nacht anhand des Spannungsverlaufs neu berechnet.

    Ein Beispiel: Bei ca. 55% geht bei mir die Ladespannung während der Fahrt von 14,8V auf 13,2V runter. Das ist normal, damit wird die Batterie auf ca. 80% gehalten (also nicht randvoll geladen) damit mit der Bremsenergierückgewinnung (Spannung steigt kurzzeitig wieder auf 14,8V) Energie in die Batterie geladen werden kann. Wäre die Batterie immer randvoll, geht das ja nicht.

    So ganz grob mein Wissenstand, ich hoffe man blickt durch bei den Ausführungen... bin etwas müde... :-(

    Grüße
    Forest
     
  12. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.229
    Zustimmungen:
    400
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    @forest,

    konnte das soweit nachvollziehen, den "abstand zur startfähigkeit" finde ich allerdings nicht bei bimmerlink...

    generatorstrom liegt anfangs 103A, nach einigen Minuten um 36 A und nach 15 min um 11A. Battstrom vom IBS ist dann um -11 bis - 15A. stellt man den Motor ab, dann +8A.

    nach nun 4 tagen stand bleibt die batteriespannung bei 12,2V stabil. fahrzeug meldet auch keine Probleme.

    den entladungsgrund habe ich somit eingekreist und werde sehen, was die bat macht, wenns mal deutlich kälter würde. also, beobachte, akuter Handlungsbedarf eher nicht. aber so topfit ist das teil sicher nicht mehr. nen tausch so bei 5-6 jahre habe ich mal angenommen.
     
  13. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.229
    Zustimmungen:
    400
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    so, nun 10 tage stand, ich gehe nachher mal messen und habe auch noch ein andere Ladegerät besorgt, mal sehn, was nachher das Ergebnis ist. nächstes Wochenende wird dann mit -10°C oder kälter dann die Bewährungsprobe für die Batterie. packt sie das, dann bleibt sie erstmal drin.
     
  14. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.229
    Zustimmungen:
    400
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    nach 10 tagen stand: 1,7 V, vorglühen 11,4 V, start 10,2V dann bis 14,8 V mit Motor, motorstopp wieder 11,7V.

    Fahrzeug meldet nichts. hängt nun an einem CTEK MXS 5, mal sehn, wie weit das zu einer verbeserung führt.
     
  15. #15 deftl, 05.01.2017
    Zuletzt bearbeitet: 05.01.2017
    deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.229
    Zustimmungen:
    400
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    so, nun 2 tage am CTEK MXS5 gehabt:

    [​IMG]

    stand 12,5V
    start (ohne vorglühzeit) 10,9 V
    stopp 12,3 V



    aktuell 5 grad battereitemperatur

    also, das ist besser geladen und fast in dem Bereich wie im sommer!

    sommer stand 12,8V
    start 11,7V

    wenns mal wieder 20 grad hat, dann kann man die bat erneut beurteilen.
     
  16. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.229
    Zustimmungen:
    400
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    scheint ja so grob zu bestätigen dass ausfälle ab 3 jahren nicht unwahrscheinlich sind, ab 5 jahre aufwärts so 30-50% der batterien auffällig werden.....alles drüber hinaus ist dann glück und dollerei....
     
  17. bmwcar

    bmwcar 1er-Interessent(in)

    Dabei seit:
    18.11.2014
    Beiträge:
    26
    Zustimmungen:
    2
    Ort:
    Bad Driburg
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2013
    Vorname:
    Jo
    Mach mal einen Belastungstest,4-5Minuten Abblendlicht an und dann mal starten,dann siehst Du ob deine Batterie noch Leistung hat,wenn sich dann nicht viel tut, lade mal mit dem ctek
    das ctek ist schon ein gutes,bringt schon so manche totgeglaubte Batterie wieder zum Leben,
    wenn das alles nichts bringt neue Batterie,12-13V Anzeige heißt nicht viel wenn bei Belastung alles zusammen bricht
    mit Battterien ist es auch manchmal ein Glücksspiel, bei meinen ersten Audi keine 4Jahre,beim 2.Audi nach 7Jahren noch starten gerade noch(verkauft).
    beim Astra meiner Frau nach 13 Jahren mal eine Neue,das nenne ich mal Haltbarkeit!
     
  18. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.229
    Zustimmungen:
    400
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    so, weitere standzeit unbeschadet, nach einer minute motorlauf 12,8V...das passt wieder....2x mit dem ctek aufgeladen, scheint wirklich was zu bringen. die Woche noch 600k am stück, sollte also wieder Normalzustand sein!
     
Thema: Batterielebensdauer? Schon mal getauscht?
Besucher kamen mit folgenden Suchen
  1. interne degradation wegen sbs

    ,
  2. degradation wegen sbs

Die Seite wird geladen...

Batterielebensdauer? Schon mal getauscht? - Ähnliche Themen

  1. Wer fährt in seinem M2 schon die GTS-Software für Getriebe, Differential und DSC?

    Wer fährt in seinem M2 schon die GTS-Software für Getriebe, Differential und DSC?: Mich würde interessieren wer in seinem M2 schon die M4 GTS Getriebe-, DSC- und Differeintialsoftware fährt und mit welchem Erfolg ! Ich will mir...
  2. Schöne Grüße aus Ostwestfalen 2.0

    Schöne Grüße aus Ostwestfalen 2.0: Hallo 1erForum, Grüße aus Ostwestfalen 2.0?! Nach meinem ersten 1er (siehe hier), welchen ich seit 2013 etwas mehr als drei Jahre gefahren bin,...
  3. Abzocke durch Werkstätten, auch BMW, schon selbst erlebt?

    Abzocke durch Werkstätten, auch BMW, schon selbst erlebt?: Das mal als Anlass hier zu fragen: Schon selbst erlebt? Und ich rede mal nicht von den überhöhten Ölpreisen und Standardkomponenten. Frontal 21...
  4. Gibt es für den M140 s-drive auch schon ein Sperrdifferential ab Werk

    Gibt es für den M140 s-drive auch schon ein Sperrdifferential ab Werk: Frage steht im Titel, Leebmann bietet dies ja zum nachträglichen Einbau an-auch für den M140 sdrive: BMW M Performance Sperrdifferenzial 1er F20...
  5. [E81] Spritzigkeit - Mal da, mal nicht

    Spritzigkeit - Mal da, mal nicht: Hallo Leute, hab mal ne Frage bezüglich der Spritzigkeit. Habe seit Feb16 eine neue Steuerkette und seit März17 einen neuen NOX-Sensor. Mit dem...