[E87] Batterielampe leuchtet, doch Batterie ok?

Diskutiere Batterielampe leuchtet, doch Batterie ok? im BMW 130i Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Guten Morgen :) Bevor gemeckert wird, dass es schon genügend Threads zum Thema Batterie gibt: ich habe bereits das Forum durchsucht, aber genau...

  1. #1 Sabrina130i, 03.07.2014
    Zuletzt von einem Moderator bearbeitet: 03.07.2014
    Sabrina130i

    Sabrina130i Guest

    Guten Morgen :)

    Bevor gemeckert wird, dass es schon genügend Threads zum Thema Batterie gibt: ich habe bereits das Forum durchsucht, aber genau zu meinem Problem keine Lösung gefunden.

    Zum Fahrzeug: e87 130i Baujahr Mai 2006
    Problem: Sobald bei ausgeschaltetem Motor die Zündung in Stufe 1 oder 2, eine Minute läuft, leuchtet die Batterielampe mit der Meldung "Batterie stark entladen"
    Die Batterie ist noch von 2006, wäre also nicht so ganz abwegig, wenn sie mal den Geist aufgibt. Habe gestern mal über das Geheimmenü die Batteriespannung kontrolliert und diese war bei 12V. Sie ging dann auf 11,9V und der Radio hat sich abgeschalten. Für mich ist die Spannung eigentlich noch ok.
    Die Batterie selber zeigt mir auch einen grünen Punkt an (also ausreichend geladen).

    Ich fahre fast täglich eine Strecke von 120km und das Problem mit der Batterie tritt immer auf, wenn ich die Zündung etwas laufen lasse.
    Fehlerspeicher habe ich schon ausgelesen und dieser ist ebenfalls leer.
    Der Wagen springt ganz normal an.

    Deswegen meine Frage: Kann es trotz des grünen Punktes die Batterie sein? Nicht, dass ich jetzt eine kaufe und registrieren lasse und dann ists womöglich was anderes. Was kämen noch für Fehlerursachen in Betracht?

    Gruß
    Sabrina
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Cris

    Cris 1er-Fan

    Dabei seit:
    18.02.2010
    Beiträge:
    772
    Zustimmungen:
    1
    Ort:
    72***
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Vorname:
    Cris
    hallo Sabrina,
    willkommen im Forum :-)

    die batterie ist vermutlich am ende, es ist zeit für eine neue .
    wenn sie unter 12V geht ist es vorbei.
    12,65V - 100 %
    12,45V - 75 %
    12,24V - 50 %
    12,06V - 25 %
    11,89V - 0 %
     
  4. #3 Sabrina130i, 03.07.2014
    Sabrina130i

    Sabrina130i Guest

    Danke :)

    Hmm ich dachte eigentlich, dass eine Spannung von 12V noch völlig ausreicht. Also hat dann mein Punkt in der Batterie auch nicht recht?

    Einen Softwarefehler schließe ich persönlich aus, da ich ja sonst keine anderen Probleme mit der Elektronik habe.
     
  5. #4 Cris, 03.07.2014
    Zuletzt bearbeitet: 03.07.2014
    Cris

    Cris 1er-Fan

    Dabei seit:
    18.02.2010
    Beiträge:
    772
    Zustimmungen:
    1
    Ort:
    72***
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Vorname:
    Cris
    die Software zeigt 12V als ok an
    aber sie muss über 12V haben sonst ist die Spannung nicht ausreichend.
    sie wird auch nicht mehr voll geladen.
    man könnte noch probieren sie mit einem guten ladegerät zu laden, vieleicht erholt sie sich dann wieder.
     
  6. #5 Bull, 03.07.2014
    Zuletzt bearbeitet: 03.07.2014
    Bull

    Bull 1er-Liebhaber(in)

    Dabei seit:
    06.05.2008
    Beiträge:
    1.746
    Zustimmungen:
    0
    Ort:
    Gelsenkirchen, dem Pott dat Herz
    Fahrzeugtyp:
    120d
    Modell:
    Hatch (E87)
    Vorname:
    Cedi
    Gibt extra Batterietester für sowas, hat eigentlich jede Werkstatt, da wird die Bakterie angeklemmt und volle Hütte belastet und das zeigt dir der Gerät ob gut oder weg.

    Die Ruhespannung von 12,bla V die anliegt sagt nichts über den Zustand der Batterie selber aus, höchstens Anhaltswerte für 'is vollkommen platt' bei Ruhestromwerten deutlich unter 12,~V.

    Bringt ja nix, wenn die unter Last sofort einknickt und dir nicht genügend Stromstärke (Ampere, nicht Volt) liefert.

    Und nur mal so ausm Bauch: wartungsfreie von 06, die rummuckt, ist platt.
    Bei Nichtwartungsfreier hätt ich gesagt; schütt mal Säure nach (die Biker hier kennen das evtl).
     
  7. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    9.035
    Zustimmungen:
    1.033
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    Niemals Säure nachschütten!!!
    Die Batterien werden neu ja bis max. mit Säure aufgefüllt, wenn dann wirklich mal was verdampft, dann nur das darin enthaltene Wasser.
    Bitte nur destilliertes Wasser nachschütten.
     
  8. #7 Maulwurfn, 03.07.2014
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.795
    Zustimmungen:
    134
    Ort:
    Helgoland
    Neue Batterie und gut!
     
  9. Bull

    Bull 1er-Liebhaber(in)

    Dabei seit:
    06.05.2008
    Beiträge:
    1.746
    Zustimmungen:
    0
    Ort:
    Gelsenkirchen, dem Pott dat Herz
    Fahrzeugtyp:
    120d
    Modell:
    Hatch (E87)
    Vorname:
    Cedi
    Hier in dem Fall schüttse eh nix nach, da wartungsfrei (grünes Auge).
    Ausserdem; was spricht gegen Säure? :roll:
    Und ausserdem:
    :daumen:
     
  10. #9 Sabrina130i, 04.07.2014
    Sabrina130i

    Sabrina130i Guest

    Ok ^^ ich glaub ich werd dann demnächst mal in ne Werkstatt gucken und ne neue bestellen....wie siehts mit der Registriereung aus? Kann das auch eine freie Werkstatt?
     
  11. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    9.035
    Zustimmungen:
    1.033
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    Wenn wartungsfrei dann natürlich nichts :wink:

    grundsätzlich wird nur destilliertes Wasser nachgeschüttet und keine Säure.
    Die Schwefelsäure hat ja eine bestimmte Konzentration...diese wird höher, wenn das darin enthaltene Wasser verdampft...schüttest du Wasser nach ist die Konzentration wieder die selbe wie bei einer neuen Batterie...schüttest du Säure nach wird diese wohl um einiges höher sein.
    Ob das jetzt im einzelnen irgendwas aus macht weiß ich auch nicht...aber es wird auf jedenfall überall so gemacht :wink:
     
  12. #11 Sabrina130i, 04.07.2014
    Sabrina130i

    Sabrina130i Guest

    Eine Frage hab ich noch......
    Kann ich bei Messen der Batteriespannung während der Fahrt, ebenfalls auf den Zustand der Batterie schließen?
     
  13. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    9.035
    Zustimmungen:
    1.033
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    nein...
    Da wirst den Ladestrom ablesen...irgendwas um die 14 Volt
     
  14. #13 7tagetobi, 04.07.2014
    7tagetobi

    7tagetobi 1er-Fan

    Dabei seit:
    12.04.2006
    Beiträge:
    743
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Tobi
    Ich weiß gar nicht was Du so rum machst? Bei einer acht Jahre alten Batterie so ne Diskussion starten. Die ist einfach platt und muss ersetzt werden.

    Ich würde nicht lange überlegen, ne neue einbauen und gut ist. Spätestens wenns wieder kälter wird geht dann gar ncihts mehr. Zuma deine Lima gerade wohl immer auf Anschlag läuft - gut ist das sicher nicht.

    Meiner ist EZ 01/2006 und meine Batterie war jetzt im letzten Winter hinüber. Das ging von einen Tag auf den anderen - Morgens kalt und das Auto startete nicht mehr und ich musste den ADAC rufen zur Starthilfe... Das nervt dann richtig.
     
  15. #14 dickekuh, 04.07.2014
    dickekuh

    dickekuh 1er-Interessent(in)

    Dabei seit:
    04.07.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    München
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2006
    Vorname:
    Klaus
    Spritmonitor:
    Ich habe auch einen 130i Baujahr 2006. Genau dasselbe. Allerdings schon seitdem ich ihn habe (2011). Ich bezweifle, dass meine Batterie die letzten 3 Winter geschafft hätte, wenn sie altersschwach wäre.

    Mir ist auch einmal ein Beitrag im Internet untergekommen (weiß nicht ob das hier war), dass das ein Softwarthema wäre und ab einem bestimmten Update nicht mehr vorkommt. Die Batterie kann also, muss aber nicht im Eimer sein.

    Dafür spricht auch der Beitrag von 7tagetobi, bei dem die Batterie schlagartig den Dienst quittiert hat.
     
  16. #15 Sabrina130i, 04.07.2014
    Sabrina130i

    Sabrina130i Guest

    Ne neue Batterie + Codierung ist nun mal nicht gerade billig.....zumal spricht ja nicht alles dafür, dass die Batterie hinüber ist...und bevor ich ne neue kaufe, frage ich lieber nochmal, was es noch für Möglichkeiten geben kann.......kein Grund mich gleich anzuschnauzen :P
     
  17. #16 Sabrina130i, 04.07.2014
    Sabrina130i

    Sabrina130i Guest


    Genau das meinte ich......habe allerdings gelesen, dass sich dieser Software Fehler auch beim Radio bemerktbar macht und der funktioniert einwandfrei
     
  18. #17 dickekuh, 04.07.2014
    dickekuh

    dickekuh 1er-Interessent(in)

    Dabei seit:
    04.07.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    München
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2006
    Vorname:
    Klaus
    Spritmonitor:
    Solange er anspringt würde ich garnix machen. Wenn es dann doch passiert, ist es ärgerlich aber dann ist wenigstens klar, dass die Batterie am Ende ist.

    Vorsorglich ersetzen und dann feststellen, es ist doch ein Softwarethema? Never.

    Früher gab es auch keine Anzeige "Hallo meine Batterie ist schwach, ich schalt dann mal alles ab". Irgendwann ging das Ding halt nicht mehr....
     
  19. #18 Sabrina130i, 27.07.2014
    Sabrina130i

    Sabrina130i Guest

    Am Mittwoch (wenn meine letzte Prüfung vorbei ist), werd ich mal die Spannung von ner Werkstatt auslesen lassen.

    Mir ist allerdings aufgefallen, dass doch ab und an der Radio spinnt (bei Zündung ein ist er auf stumm oder statt CD ist der Radio an).
    Kann ich einfach zu BMW gehen und sagen ich will ein Software Update? Wie viel kostet das in etwa?
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 ChrisMPower, 27.07.2014
    ChrisMPower

    ChrisMPower 1er-Liebhaber(in)

    Dabei seit:
    20.09.2013
    Beiträge:
    1.069
    Zustimmungen:
    43
    Ort:
    München
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    02/2005
    Vorname:
    Chris
    Software update fürs Fahrzeug kostet bei BMW zwischen 100-150 Euro dauert den ganzen Tag und du bekommst den Hinweis das es möglich ist das ein STG kaputt gehen kann aber mein 2005er 120i hatte auch keine Probleme beim Update und die STG´s waren auch alle heile solltest dann einen SW Stand von 09/2013 haben !

    mfg
     
  22. #20 Sabrina130i, 27.07.2014
    Sabrina130i

    Sabrina130i Guest

    sooo viel? O.o na klasse


    Was hat sich nach dem Update geändert?
     
Thema: Batterielampe leuchtet, doch Batterie ok?
Besucher kamen mit folgenden Suchen
  1. 1er bmw batterie aufleutezeichen

    ,
  2. bmw batteriesymbol leuchtet

    ,
  3. bmw e87 anzeige batterie

    ,
  4. bmw 1er batteriesymbol,
  5. Bmw 130 sabrina,
  6. batterie bmw 1 leuchtet ab und zu beim ausschalten,
  7. bmw 1er batterie,
  8. batterie leuchtet bmw 1er,
  9. 1er bmw batterie zeichen leuchtet auf,
  10. bmw 118d batterieleuchte brennt,
  11. bmw e87 batterieleuchte,
  12. batterieleuchte erlischt nicht bmw 116i,
  13. bmw 1er batterieleuchte ist an während der fahrt,
  14. 1er bmw batterie anzeige im display,
  15. 1er bmw 1 8d Batteriezeichen leuchtet auf,
  16. Bwm Batterie symbol,
  17. 1er bmw batterie leuchte ,
  18. Bmw akku Anzeige leuchtet ,
  19. bmw 120d orange batterie leuchtet,
  20. bmw e87 batterie anzeige,
  21. 1er bmw batterie leuchtet,
  22. baterieleuchte bmw,
  23. akku leute an bmw,
  24. bmw 1er batterie leuchtet rot,
  25. bmw 116i neue batterie leuchtet batterieleuchte rot auf
Die Seite wird geladen...

Batterielampe leuchtet, doch Batterie ok? - Ähnliche Themen

  1. Batterie verlegen; Kabelfunktionen

    Batterie verlegen; Kabelfunktionen: Hallo ihr alle, ich will eine LiFePo4 Batterie statt der Blei-Säure-Batterie installieren. Diese soll dann im Kofferraum in einem der...
  2. Batterie ist oft stark entladen

    Batterie ist oft stark entladen: Ich fahre viel kurze Strecken und dabei entlädt sich die Batterie. Ab wie viel Kilometer muss man denn die Batterie wechseln?
  3. [Verkauft] VARTA AGM Batterie 95 Ah NEU

    VARTA AGM Batterie 95 Ah NEU: Hallo zusammen. Habe eine NEUE Batterie uebrig. VARTA AGM (standard bei Start Stop Systemen) SILVER LINE DYNAMIC 95 Ah 850 A 12 V Batterie ist...
  4. Batterie defekt?

    Batterie defekt?: bei mir leuchtet immer die Batterie GELB wenn ich Auto ausmachen oder an egal ob kurz oder langstrecke, wobei hauptsächlich <10km hat die Batterie...
  5. Batterie anmelden e87

    Batterie anmelden e87: Hallo zusammen! Gibt es jemanden im Kölner Raum, der eine Batterie an einen e87 120d anmelden könnte? Danke im voraus!