[E82] Batterieladegerät

Dieses Thema im Forum "BMW 135i" wurde erstellt von Schmidi90, 03.01.2013.

  1. #1 Schmidi90, 03.01.2013
    Schmidi90

    Schmidi90 1er-Fahrer(in)

    Dabei seit:
    29.01.2012
    Beiträge:
    90
    Zustimmungen:
    2
    Ort:
    Regensburg
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2010
    Hallo,

    Update: ich habe nun meinen US 135i seit August in Deutschland, hat alles Reibungslos funktioniert, war zudem nicht sehr teuer ihn auf die Straße zugelassen zu bekommen. :daumen:

    Nun ruht mein 135er momentan im Winterschlaf (Saisonkennzeichen bis Oktober)

    Daher nun meine Frage, welches Batterieladegerät oder Batterieerhaltungsladegerät empfiehlt sich. Ich denke ich sollte die Batterie vorm "Entwintern" sicherlich nochmal aufladen. :nod:

    Ich habe das Auto im moment in einer Garage auf 8cm dicken Styrodurplatten gelagert. Habe das auf diversen Einwinterungsforen :unibrow:. Den Reifendruck auf ca. 3,5 bar erhöht um Standplatten zu vermeiden (Hab noch in den USA nagelneue Michelin Pilot Super Sport raufgezogen 215/40/R18 + 245/35/R18)
    Dazu noch eine Softgarage (Überzug) drüber. Handbremse nicht angezogen und keinen Gang eingelegt.

    Zudem hätte ich noch eine Frage für die neue Saison.
    Die Bremsen meines 135er quietschen leider, meiner Meinung nach peinlich.
    Ich hab mir überlegt die Bremsbeläge evtl erneuern zu lassen. hab jetzt ca 30000km drauf. Was für Bremsbeläge sind zu empfehlen? Hab schon bissl rumgesucht, des öfteren von ATE gehört. Da gäbe es sogar Keramik beläge (sinnvoll?)

    Oder doch die orginal BMW Bremsbeläge (ich würd das sogar % bekommen)


    Vielen DANK!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Metschnsn, 03.01.2013
    Zuletzt bearbeitet: 03.01.2013
    Metschnsn

    Metschnsn 1er-Fahrer(in)

    Dabei seit:
    26.07.2010
    Beiträge:
    171
    Zustimmungen:
    19
    Ort:
    Bayern
    Fahrzeugtyp:
    1er M Coupé
    CTEK MXS 5.0 Batterieladegerät: Amazon.de: Auto

    Ich kann dieses Ladegerät empfehlen,hab's seit ca. zwei Jahren und bin sehr zufrieden!
     
  4. #3 Schmidi90, 03.01.2013
    Schmidi90

    Schmidi90 1er-Fahrer(in)

    Dabei seit:
    29.01.2012
    Beiträge:
    90
    Zustimmungen:
    2
    Ort:
    Regensburg
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2010
    Ok! Danke für die Info.

    Gibt es mit dem Gerät irgendetwas zu beachten?
    Einfach vorne an der Motorhaube am Plus und Minuspol anklemmen, oder?
    Oder Batterie Anschlüsse im Kofferraum entfernen und dann Ladegerät direkt an Batterie hängen?
     
  5. #4 EminBego, 03.01.2013
    EminBego

    EminBego Gesperrt!

    Dabei seit:
    08.09.2012
    Beiträge:
    161
    Zustimmungen:
    0
    Ort:
    Niederösterreich/Leobersdorf
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    11/2008
    Vorname:
    Emin
    Voll easy.

    1. Motorhaube auf
    2. Dann bei plus und minus anstecken, dann erst steckdose.
    3. Auf den Modeknopf drücken (der einzige Knopf am Gerät) bis die leuchte auf der Schneeflocke ist und das Gerät macht dann die Arbeit.

    4.Das Gerät zeigt Dir dann an wenn es fertig ist, wenn die Nummer7 am Gerät grün leuchtet.
    5. Zuersr Steckdose ab, dann Minus und Plus.

    Keine Batterie anfassen oder was anderes.

    Mann kann das Gerät natürlich auch am Auto hängen lassen, aber ich hänge es alle 2 wochen einmal an.
     
  6. #5 Schmidi90, 03.01.2013
    Schmidi90

    Schmidi90 1er-Fahrer(in)

    Dabei seit:
    29.01.2012
    Beiträge:
    90
    Zustimmungen:
    2
    Ort:
    Regensburg
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2010
    Gut, hab das Gerät soeben bestellt.

    Vielen Dank für die Hilfe/Tipps.

    Weiß noch jmd was bzgl. den Bremsen

    Schon mal im vorraus Danke!
     
  7. lepo

    lepo 1er-Fahrer(in)

    Dabei seit:
    13.09.2012
    Beiträge:
    74
    Zustimmungen:
    0
    Ort:
    luxemburg
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Mike
    kann dieses ladegerät den auch benutzt werden um eine AGM batterien zu laden ??
     
  8. #7 EminBego, 03.01.2013
    EminBego

    EminBego Gesperrt!

    Dabei seit:
    08.09.2012
    Beiträge:
    161
    Zustimmungen:
    0
    Ort:
    Niederösterreich/Leobersdorf
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    11/2008
    Vorname:
    Emin
    Ja funktioniert zu 100% :daumen:

    Das Gerät passt sich an jede Batterie an :wink:
     
  9. #8 Dr.House, 03.01.2013
    Dr.House

    Dr.House Ausser Konkurrenz

    Dabei seit:
    01.03.2011
    Beiträge:
    10.394
    Zustimmungen:
    167
    Ort:
    Hannover
    Vorname:
    Kai
    Spritmonitor:
    GelBatterien sollen angeblich laut Anleitung nicht gehen, hab das Ladegerät auch und bin super zufrieden.
    Wenn man das Ladegerät häufiger am gleichen Fahrzeug benutzt, würde ich direkt an die Batterie die mitgelieferten KabelSchuhe anbauen, ist wesentlich bequemer. Im übrigen sollte man für ausreichende Belüftung sorgen, steht aber auch alles in der Anleitung.

    Zu den bremsen kann ich nur sagen, dass ATE Erstausrüster bei BMW und auch vielen anderen Herstellern ist. Die die du drauf hast sind also ziemlich sicher ATe-Beläge. Du solltest beim Wechsel aber darauf hinweisen, dass die bremsen quitschen und du sie deshalb machen lässt, dann sollte die Werkstatt so schlau sein antiquitschpaste zu benutzen. ;)
     
  10. #9 AlpinaD1, 03.01.2013
    AlpinaD1

    AlpinaD1 1er-Fahrer(in)

    Dabei seit:
    28.10.2012
    Beiträge:
    248
    Zustimmungen:
    0
    Motorisierung:
    118d
    Ich glaube das Schneeflockensymbol ist Schnelladen. Ich würde auf das Autosymbol stellen das ist normalladen
     
  11. #10 Dr.House, 03.01.2013
    Dr.House

    Dr.House Ausser Konkurrenz

    Dabei seit:
    01.03.2011
    Beiträge:
    10.394
    Zustimmungen:
    167
    Ort:
    Hannover
    Vorname:
    Kai
    Spritmonitor:
    Schneeflocke ist nur bei laden unterhalb von 5-grad nötig.
     
  12. #11 EminBego, 03.01.2013
    EminBego

    EminBego Gesperrt!

    Dabei seit:
    08.09.2012
    Beiträge:
    161
    Zustimmungen:
    0
    Ort:
    Niederösterreich/Leobersdorf
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    11/2008
    Vorname:
    Emin
    Und wie das geht, GEL Batterien sind kein Problem.

    Naja ich find vorne reinhängen ist viel bequemer als hinten die Schrauberei. :gespannt:
     
  13. #12 EminBego, 03.01.2013
    EminBego

    EminBego Gesperrt!

    Dabei seit:
    08.09.2012
    Beiträge:
    161
    Zustimmungen:
    0
    Ort:
    Niederösterreich/Leobersdorf
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    11/2008
    Vorname:
    Emin
    Kommt drauf an wo man ladet, manche laden vor der Haustür weil sie keine Garage haben. Oder so wie ich wo die Garage gerade mal 7 Grad plus hat.

    Aber wird glaub ich nicht ein großer Unterschied sein, auf jedenfall hüpft er gleich an und die Lebenserwartung der Batterie wird verlängert :mrgreen:
     
  14. Carjoe

    Carjoe 1er-Fan

    Dabei seit:
    25.01.2012
    Beiträge:
    513
    Zustimmungen:
    5
    Ort:
    Rhoihesse
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2008
    Vorname:
    Jörg
    Ich hab das Ladegerät jetzt seit 2 Monaten durchgehend an meinem hängen. Habs zwecks besserer Belüftung im Motorraum angeklemmt, an die Steckdose angeschlossen, Gerät auf Schneeflocke gestellt, Motorhaube nur ins Schloss gelegt (nicht zu gemacht) und anschließend Winterpyjama drüber. Auto steht im Freien und war heute erst kontrollieren. Kurz die Zündung angemacht, Uhrzeiten haben alle gepasst, Gerät brav grün geblinkt und direkt nach 2Min wieder alles eingepackt und heimgegangen. :mrgreen:
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. lepo

    lepo 1er-Fahrer(in)

    Dabei seit:
    13.09.2012
    Beiträge:
    74
    Zustimmungen:
    0
    Ort:
    luxemburg
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Mike
    danke
     
  17. #15 AlpinaD1, 04.01.2013
    AlpinaD1

    AlpinaD1 1er-Fahrer(in)

    Dabei seit:
    28.10.2012
    Beiträge:
    248
    Zustimmungen:
    0
    Motorisierung:
    118d
    Beim Schneeflockensymbol steht in der Anleitung:
    Diese Position wird für das Laden bei Temperaturen unter +5°C empfohlen. Sie ist auch für viele AGM-Batterien geeignet. Diese Einstellung wird nicht für Langzeitladung (Erhaltungsladung) empfohlen.
     
Thema:

Batterieladegerät

Die Seite wird geladen...

Batterieladegerät - Ähnliche Themen

  1. Gesucht: EBA für Batterieladegerät im Kofferraum / widersprüchliche Aussagen

    Gesucht: EBA für Batterieladegerät im Kofferraum / widersprüchliche Aussagen: Hallo zusammen, mein M135i wird zeitweise nur für sehr kurze Strecken genutzt. Dann aber durchaus mit Sitz- und Scheibenheizung. Somit mache ich...
  2. [E87] Batterieladegerät richtig anklemmen

    Batterieladegerät richtig anklemmen: Hallo, ich habe mir ein Ctek MXS 5.0 Ladegerät geholt und ein CTEK 56380 Comfort Indikator. Nun möchte ich es dauerhaft richtig anklemmen. Bin...
  3. H-Tronic Batterieladegerät

    H-Tronic Batterieladegerät: Hi, ich biete euch hier mein nur 3 mal benutztes Batterieladegerät. [IMG] Das Teil ist in einem dementsprechend sehr gutem Zustand und...
  4. Montage Ladesteckdose des original BMW Batterieladegerätes

    Montage Ladesteckdose des original BMW Batterieladegerätes: Hallo Forum, habe mir ein original BMW Batterieladegerät gekauft. Diesem liegt eine separate Ladesteckdose mit Anschlusskabeln bei. Weiß...
  5. Batterieladegerät

    Batterieladegerät: Hey zusammen Ich suche für meinen 125i Coupé, BJ 01/09 ein Batterieladegerät. Worauf muss ich da achten? Der TÜV-Mensch meinte, ich soll auf...