[E87] Batterieladegerät richtig anklemmen

Dieses Thema im Forum "Pflege" wurde erstellt von Heydt-Box, 07.02.2014.

  1. #1 Heydt-Box, 07.02.2014
    Heydt-Box

    Heydt-Box 1er-Fahrer(in)

    Dabei seit:
    16.11.2012
    Beiträge:
    52
    Zustimmungen:
    0
    Ort:
    49...
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Jan
    Spritmonitor:
    Hallo,
    ich habe mir ein Ctek MXS 5.0 Ladegerät geholt und ein CTEK 56380 Comfort Indikator. Nun möchte ich es dauerhaft richtig anklemmen.

    Bin mir aber beim Plus Pol nicht sicher. Wo klemme ich die beiden Ringkabelschuhe jetzt an?

    Denke da wo 12V ist, oder muss ich unter diese Verkleidung wo das Fragezeichen von mir ist?

    Siehe Foto:
    http://img5.fotos-hochladen.net/uploads/testzafy1td8wj.jpg
    [​IMG]


    LG Jan
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Heydt-Box, 07.02.2014
    Heydt-Box

    Heydt-Box 1er-Fahrer(in)

    Dabei seit:
    16.11.2012
    Beiträge:
    52
    Zustimmungen:
    0
    Ort:
    49...
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Jan
    Spritmonitor:
    gibt es keine möglichkeit alles im kofferraum anzuschließen? Ich will das ladegerät dauerhaft im auto haben und nicht vorne im motorraum.


    mfg jan
     
  4. -Mike-

    -Mike- 1er-Interessent(in)

    Dabei seit:
    23.01.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Ort:
    Luxemburg
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    03/2014
    Vorname:
    Mike
    Spritmonitor:
    Ich habe bei meinem Z4 das Ctek Ladergerät direkt an der Betterie angeschlossen. Am Minuspol ist das Anschliessen ja kein Problem. Am Pluspol habe ich einen kleinen Einschnitt in die Plastiksbdeckung geschnitten um den Kabel so zu verlegen ohne zu knicksen. Das funktioniert problemlos.
     
  5. #4 Heydt-Box, 08.02.2014
    Zuletzt bearbeitet: 08.02.2014
    Heydt-Box

    Heydt-Box 1er-Fahrer(in)

    Dabei seit:
    16.11.2012
    Beiträge:
    52
    Zustimmungen:
    0
    Ort:
    49...
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Jan
    Spritmonitor:
    Also ich kann nichts schrotten an Elektronik wenn ich es hier passend anschließe:

    Roter Ring am Plus des Ladegerät
    Grüner Ring an Minus vom Ladegerät

    http://img5.fotos-hochladen.net/uploads/ssq40ozlcbsm.jpg
    [​IMG]

    Ich bin zwar frischer Elektroniker aber kein Mechatroniker und möchte mich da ein wenig absichern.
     
  6. #5 Heydt-Box, 08.02.2014
    Heydt-Box

    Heydt-Box 1er-Fahrer(in)

    Dabei seit:
    16.11.2012
    Beiträge:
    52
    Zustimmungen:
    0
    Ort:
    49...
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Jan
    Spritmonitor:
    Gibt es hier niemanden der mir sagen kann ob es Bezüglich Beitrag Nr: 4 bezüglich Sicherheit und Energiemanagement des Autos Probleme gibt?

    Lg Jan
     
  7. Ombre

    Ombre 1er-Profi

    Dabei seit:
    02.08.2008
    Beiträge:
    2.934
    Zustimmungen:
    18
    Ort:
    -----
    Fahrzeugtyp:
    125d
    Baujahr:
    01/2016
    Die Bolzen die Du grün eingekriengelt hast, sind die Befestigungsbolzen für die Multifunktionswanne.
    Deiner hat keinen IBS, u. keine AGM Batterie, also geht mit Minus direkt an den Minuspol der Batterie.
     
  8. #7 Heydt-Box, 08.02.2014
    Heydt-Box

    Heydt-Box 1er-Fahrer(in)

    Dabei seit:
    16.11.2012
    Beiträge:
    52
    Zustimmungen:
    0
    Ort:
    49...
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Jan
    Spritmonitor:
    Und ein Steuermanagment habe ich nicht? Habe öfters gelesen das ist nicht gut sein soll. Rot kann ich an der Schraube mit dem fetten roten kabel abnehmen oder?

    danke für deine hilfe
     
  9. Ombre

    Ombre 1er-Profi

    Dabei seit:
    02.08.2008
    Beiträge:
    2.934
    Zustimmungen:
    18
    Ort:
    -----
    Fahrzeugtyp:
    125d
    Baujahr:
    01/2016
    Du hast keinen IBS, also auch keine Energiemanagement.
    Idealerweise lädt man aber alle BMW im Motorraum am Fremdstartstützpunkt.
     
  10. #9 Heydt-Box, 08.02.2014
    Heydt-Box

    Heydt-Box 1er-Fahrer(in)

    Dabei seit:
    16.11.2012
    Beiträge:
    52
    Zustimmungen:
    0
    Ort:
    49...
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Jan
    Spritmonitor:
    Gut, das wusste ich nicht. Aber ich gehe da lieber auf nummer sicher.

    vielen dank
     
  11. #10 Heydt-Box, 09.02.2014
    Zuletzt bearbeitet: 09.02.2014
    Heydt-Box

    Heydt-Box 1er-Fahrer(in)

    Dabei seit:
    16.11.2012
    Beiträge:
    52
    Zustimmungen:
    0
    Ort:
    49...
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Jan
    Spritmonitor:
    Noch eine kurze frage, woran erkenne ich jetzt ob ich eine Gel oder Ca Batterie jetzt habe? Das Typenschild kann ich nicht komplett lesen da diese Abdeckung davor ist. Oder kann man die ohne bedenken abnehmen?

    Wollte den Recondmodus verwenden und das darf man ja nicht bei jeden Batterietyp
     
  12. Ombre

    Ombre 1er-Profi

    Dabei seit:
    02.08.2008
    Beiträge:
    2.934
    Zustimmungen:
    18
    Ort:
    -----
    Fahrzeugtyp:
    125d
    Baujahr:
    01/2016
    Du hast weder eine Gel noch eine CA, Du hast eine gewöhnliche Nassbatterie.
    Wobei Gel nicht Gel ist, wahrscheinlich meinst Du eine AGM Batterie.
    Das ist auch keine Abdeckung, sondern der Vorstromverteiler, der ist nur aufgesteckt, allerdings ist der Pluspol eine Sicherheitsbatterieklemme, daher im der Airbagelektronik verbunden.
    Also am besten nichts daran machen
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Heydt-Box, 09.02.2014
    Heydt-Box

    Heydt-Box 1er-Fahrer(in)

    Dabei seit:
    16.11.2012
    Beiträge:
    52
    Zustimmungen:
    0
    Ort:
    49...
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Jan
    Spritmonitor:
    Aber da wo das dicke rote kabel drankgeht, mit dem grünen ring, kann ich mit plus drangehen?
     
  15. Ombre

    Ombre 1er-Profi

    Dabei seit:
    02.08.2008
    Beiträge:
    2.934
    Zustimmungen:
    18
    Ort:
    -----
    Fahrzeugtyp:
    125d
    Baujahr:
    01/2016
    Du meinst das Dicke Rote Kabel mit dem Roten Ring.
    Ja, da kannst Du anklemmen.
     
Thema: Batterieladegerät richtig anklemmen
Besucher kamen mit folgenden Suchen
  1. Batterieladegerät Anklemmen

    ,
  2. batterieladegerät auto bmw 1er anschließen

    ,
  3. ladegerät an 1er bmw anschließen wie

Die Seite wird geladen...

Batterieladegerät richtig anklemmen - Ähnliche Themen

  1. Richtige Reifengröße

    Richtige Reifengröße: Hallo, bin auf der Suche nach Reifen, die auf den 123d E82 passen. Hab als ich das Auto gekauft habe, Winterräder mit Alus bekommen, die aber zu...
  2. [E82] Zieht nicht mehr richtig, keine Leistung

    Zieht nicht mehr richtig, keine Leistung: Hey, ich fahre einen E82 123d (Bj 08 / 145.000 Km) und habe seit Montagmittag auf einmal starken Leistungsverlust.. Das Auto beschleunigt nicht...
  3. Made in ... - oder wie macht man's richtig ...?

    Made in ... - oder wie macht man's richtig ...?: Hätte vielleicht auch in die "Laberecke" gehört ... na egal ... Mahlzeit zusammen! Habe gerade meine neuen Winterreifen geliefert bekommen - und...
  4. [F21] Richtige Verwendung des Outdoor Carcover

    Richtige Verwendung des Outdoor Carcover: Habe mir für Reisen wenn der 1er nachts nicht in die Garage kann das Outdoor Car Cover bersorgt. War etwas überrascht wie hart das Material auf...
  5. Blackline High Rückleuchten funktionieren nicht richtig

    Blackline High Rückleuchten funktionieren nicht richtig: Hallo, ich habe die Blackline High Rückleuchten gekauft. Leider leuchtet der Rückfahrscheinwerfer beim Bremsen mit, und der Blinker funktioniert...