Batterieentladung im Stand

Diskutiere Batterieentladung im Stand im BMW M135i / M235i / M140i / M240i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; [IMG] Hallo Forum! Ich habe obiges Problem seit heute. Beim Auf- und Zusperren sind die Lichter nicht mehr an usw. Ich habe an Geräten,...

  1. cain

    cain 1er-Fahrer(in)

    Dabei seit:
    12.10.2010
    Beiträge:
    130
    Zustimmungen:
    7
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    [​IMG]


    Hallo Forum! Ich habe obiges Problem seit heute. Beim Auf- und Zusperren sind die Lichter nicht mehr an usw.

    Ich habe an Geräten, die Strom ziehen, nur einen iPhone-Ladeadapter im Zigarettenanzünder der Mittelkonsole, kann das eine erhöhte Entladung verursachen?

    Hab hier im Forum aber auch schon gelesen, dass es teils Probleme mit der elektrisch gesteuerten Wärmepumpe gibt oder ein Fehler im Batteriemanagement bekannt ist?

    Ich werde mal einen Termin beim Freundlichen machen, aber vielleicht hat jemand auch schon mal sowas gehabt.

    Viele Grüße :winkewinke:
     
  2. MDenis

    MDenis 1er-Fan

    Dabei seit:
    06.12.2012
    Beiträge:
    666
    Zustimmungen:
    33
    Ort:
    WUN
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    10/2012
    Vorname:
    Denis
    Spritmonitor:
    Zigarettenanzünder dürfte es nicht sein weil der nach 2 min oder so abgeschaltet wird (bei geschlossenem auto)
     
  3. cain

    cain 1er-Fahrer(in)

    Dabei seit:
    12.10.2010
    Beiträge:
    130
    Zustimmungen:
    7
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    super, interessante Info. Ich hab eben nur direkt nach dem Abschließen gesehen, dass das Lämpchen noch leuchtet.
     
  4. Foerg

    Foerg 1er-Liebhaber(in)

    Dabei seit:
    27.04.2010
    Beiträge:
    1.817
    Zustimmungen:
    40
    Ort:
    Geseke
    Fahrzeugtyp:
    M2 Coupé
    Modell:
    Coupé (F87)
    Baujahr:
    11/2019
    Vorname:
    Sebastian
    glaube die gesamte Boardelektronik wird nach 10-15 Minuten abgestellt.

    Dadran kann es wohl nicht liegen.

    Ich würde auch mal die Pumpe checken lassen.
     
  5. MikeTR

    MikeTR 1er-Fan

    Dabei seit:
    11.10.2012
    Beiträge:
    517
    Zustimmungen:
    103
    Ort:
    Trier
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    03/2015
    Vorname:
    Mike
    Deine Batterie ist hinüber, ich hatte das auch schon.
    Zuerst geht Begrüßungslicht nicht mehr, dann kommen diverse Fehlermeldungen.
    Nur die korrekte, nämlich "Batterie ist an Ende", die kommt nicht.
     
  6. cain

    cain 1er-Fahrer(in)

    Dabei seit:
    12.10.2010
    Beiträge:
    130
    Zustimmungen:
    7
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Der Meister, mit dem ich heute telefonierte, meinte heute: meistens ist es ein Softwareproblem und dass ein Update normalerweise hilft...

    Ich werde berichten, was Dienstag rausgekommen ist...
     
  7. #7 Maulwurfn, 10.10.2013
    Maulwurfn

    Maulwurfn 1er-Guru

    Dabei seit:
    14.07.2011
    Beiträge:
    8.902
    Zustimmungen:
    416
    Ort:
    Helgoland
    Das würde ich normalerweise auch sagen, aber ein M135i wäre noch etwas arg jung dafür.
     
  8. #8 Foerg, 10.10.2013
    Zuletzt bearbeitet: 10.10.2013
    Foerg

    Foerg 1er-Liebhaber(in)

    Dabei seit:
    27.04.2010
    Beiträge:
    1.817
    Zustimmungen:
    40
    Ort:
    Geseke
    Fahrzeugtyp:
    M2 Coupé
    Modell:
    Coupé (F87)
    Baujahr:
    11/2019
    Vorname:
    Sebastian
    er hat auch einen M135i

    Und bestimmt auch das Pumpenproblem gehabt.


    edit:


    war doch nicht bei seinem M135i
     
  9. Gunnar

    Gunnar 1er-Liebhaber(in)

    Dabei seit:
    27.10.2009
    Beiträge:
    1.268
    Zustimmungen:
    17
    Ort:
    WN
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2013
    Welches Pumpenproblem gibts beim N55??

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  10. Foerg

    Foerg 1er-Liebhaber(in)

    Dabei seit:
    27.04.2010
    Beiträge:
    1.817
    Zustimmungen:
    40
    Ort:
    Geseke
    Fahrzeugtyp:
    M2 Coupé
    Modell:
    Coupé (F87)
    Baujahr:
    11/2019
    Vorname:
    Sebastian
  11. #11 Schluempfchen2005, 10.10.2013
    Schluempfchen2005

    Schluempfchen2005 1er-Fan

    Dabei seit:
    14.04.2012
    Beiträge:
    952
    Zustimmungen:
    3
    Fahrzeugtyp:
    125d
    Motorisierung:
    120d
    Modell:
    Hatch (F21)
    da schaltet nix ab trotz neuester software habs auch über nacht angeschlossen.....
     
  12. MDenis

    MDenis 1er-Fan

    Dabei seit:
    06.12.2012
    Beiträge:
    666
    Zustimmungen:
    33
    Ort:
    WUN
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    10/2012
    Vorname:
    Denis
    Spritmonitor:
    Also bei mir schaltet es sich auf jeden Fall ab.
    Extra in einer APP nachgeschaut wann bzw wie lang der Akku geladen wurde, weil ich mich gewundert hab warum der akkustand gleich blieb obwohl das Handy Zeit lang, im auto, angesteckt war.
     
  13. #13 cain, 10.10.2013
    Zuletzt bearbeitet: 10.10.2013
    cain

    cain 1er-Fahrer(in)

    Dabei seit:
    12.10.2010
    Beiträge:
    130
    Zustimmungen:
    7
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Ich habs auch heute beobachtet....ca. 3 min nach Betätigen der Zentralverriegelung geht die LED vom Ladeadapter (ohne angeschlossenes Gerät) aus.
     
  14. cain

    cain 1er-Fahrer(in)

    Dabei seit:
    12.10.2010
    Beiträge:
    130
    Zustimmungen:
    7
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Kurzes Update:

    Der Händler hat alles ausgelesen: die Batterie hatte die letzten Tage immer eine Kapazität von 94%, er meint, das sei ein Softwareproblem, dass der Wagen den Ladezustand der Batterie "vergessen hat" und ein Softwareupdate nötig macht (bzw die Batterie neu angelernt werden musste). Irgendwie sowas. Fazit: ein Softwareproblem :):roll:
     
Thema: Batterieentladung im Stand
Besucher kamen mit folgenden Suchen
  1. bmw batterieentladung im stand

    ,
  2. m135i f20 Batterieentladung im stand

    ,
  3. erhöter batterieentladung im stand bmw

    ,
  4. bmw 1er batterieentladung surren leise,
  5. bmw 1er batterie entladen im stand,
  6. erhöhte batterieentladung im stand bmw,
  7. erhöhte batterieentladung bmw,
  8. erhöhte batterieentladung durch zigarettenanzünder,
  9. batterieentladung im stand bmw 1er www.1erforum.de,
  10. bmw m135i enrladung im stand
Die Seite wird geladen...

Batterieentladung im Stand - Ähnliche Themen

  1. [E87] Erhöte Batterieentladung

    Erhöte Batterieentladung: Servus..... für folgendes Problem hoffe ich hier eine Antwort zu bekommen. Mein 118d gibt kontinuierlich die Meldung über einen erhöhten...
  2. E82 118d schaukelt/wackelt/schwingt im Stand

    E82 118d schaukelt/wackelt/schwingt im Stand: Hallo in die Runde, folgenden Sachverhalt habe ich beobachtet. Ich fahre einen 118d Coupe aus 2011. Wenn der Motor richtig warm ist, nach...
  3. Summen bei 80 / 100 km/h bzw. im Stand

    Summen bei 80 / 100 km/h bzw. im Stand: Hallo Leute, ich bin bisher wirklich zufrieden mit meinem Auto. Was mich aber schon stört (und ich nicht zeitgemäß finde) ist, dass ich bei 80...
  4. Batterieentladung

    Batterieentladung: Hallo, Wohl ein leidiges Thema mit der Batterie bzw. IBS. Hab schon seit längeren ein Problem mit dem ganzen Batteriemanagment. Batterie: Neu...
  5. Knarzen im Stand

    Knarzen im Stand: Hi, ich nochmal. Sorry, dass ich erneut fragen muss, lässt mir aber irgendwie keine Ruhe. Wenn ich meinen 118d bj 2016 abstelle und in P gehe,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden