Batterie Tot durch Lampenwechsel ???

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von thiscrookedvulture, 27.12.2010.

  1. #1 thiscrookedvulture, 27.12.2010
    thiscrookedvulture

    thiscrookedvulture 1er-Fan

    Dabei seit:
    13.09.2010
    Beiträge:
    968
    Zustimmungen:
    1
    Ort:
    Niederbayern; LK Passau
    Fahrzeugtyp:
    116i
    Vorname:
    Sandro
    Spritmonitor:
    hallo liebes forum, brauche dringend eure hilfe !!!

    folgende situation: heute morgen hab ich mir neue H7 lampen fürs abblendlicht gekauft. hab diese bei BMW einbauen lassen. und bin danach mit eingeschaltetem licht ca 2km nach hause gefahren. dann is der 1er ca 4 stunden gestanden. als ich ihn dann wieder anlassen wollte kam garnix. NIX. alle lampen gingen aus solange ich auf den startknopf gedürckt hab, nicht mal der anlasser war zu hören. jetz hat mir mein dad starthilfe gegeben und siehe da.. er springt wieder ganz normal an.

    Hat das was mit den Lampen zu tun ?? oder was kann das gewesen sein ?? und wie kann ich verhindern dass das nochmal passiert ( will ja nicht bei dieser schweinskälte irgendwo in der pampa stehen und erfrieren :eusa_shifty: )

    danke schonmal im voraus ;)
    lg sandro
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. zorro

    zorro Guest

    Was soll das mit den Lampen zu tun haben?

    Wenn du mit eingeschaltetem Licht fährst wird deine Fahrzeugbeleuchtung über die Lichtmaschine gespeist und nicht über die Batterie.

    2km für eine Batterie über die Lichtmaschine zu laden ist zu wenig.

    Du kannst davon ausgehen das deine Batterie vorher schon schwach war.
     
  4. #3 thiscrookedvulture, 28.12.2010
    thiscrookedvulture

    thiscrookedvulture 1er-Fan

    Dabei seit:
    13.09.2010
    Beiträge:
    968
    Zustimmungen:
    1
    Ort:
    Niederbayern; LK Passau
    Fahrzeugtyp:
    116i
    Vorname:
    Sandro
    Spritmonitor:
    und dass dann alles nur zufall war mit dem lampentausch ?!

    ich hab son batterieladegerät, soll ich das vllt mal dranhängen ??? wie seh ich dass die batterie schwach ist ?
     
  5. zorro

    zorro Guest

    Ladegerät dranhängen ist immer gut! Längere Strecke fahren sollte auch nicht verkehrt sein.

    Erkennen ob die Batterie schwach ist kann man über einen Batterietest. Ein Gerät dafür hat jede Werkstatt. Dort wird dann ein Belastungstest durchgeführt.

    Ich würde von einem Zufall ausgehen.
     
  6. #5 thiscrookedvulture, 28.12.2010
    thiscrookedvulture

    thiscrookedvulture 1er-Fan

    Dabei seit:
    13.09.2010
    Beiträge:
    968
    Zustimmungen:
    1
    Ort:
    Niederbayern; LK Passau
    Fahrzeugtyp:
    116i
    Vorname:
    Sandro
    Spritmonitor:
    so .. heute früh wollte ich dann mal ne längere strecke fahren .. und siehe da .. wieder das gleiche .. er springt nicht an -.-

    ich werd jetz mal das ladegerät dranhängen.

    aber es muss ja irgendwas da sein dass strom frisst, denn die batterie hats auf den schlag zamgwichst. das is echt komisch :D
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Riders

    Riders 1er-Fanatiker(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    4.931
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    lad den ma schön auf, wie zorro schreibt wirds der zufall sein ;)
    (bitte über die "verbindungen" im motorraum laden :nod:)
     
  9. #7 thiscrookedvulture, 28.12.2010
    thiscrookedvulture

    thiscrookedvulture 1er-Fan

    Dabei seit:
    13.09.2010
    Beiträge:
    968
    Zustimmungen:
    1
    Ort:
    Niederbayern; LK Passau
    Fahrzeugtyp:
    116i
    Vorname:
    Sandro
    Spritmonitor:
    keine sorge :D hab die betriebsanleitung gelesen ;)
     
Thema:

Batterie Tot durch Lampenwechsel ???

Die Seite wird geladen...

Batterie Tot durch Lampenwechsel ??? - Ähnliche Themen

  1. [F20] Radio + Display tot nach Soundanlagen Update

    Radio + Display tot nach Soundanlagen Update: Hallo zusammen, ich habe folgendes Problem und bräuchte euren Rat: Letztes Wochenende wollten wir die Soundanlage meines F20 mit einer ETON SDA...
  2. Klackern am Motor / Anzeige Batterie leer

    Klackern am Motor / Anzeige Batterie leer: Hallo Zusammen, vor einigen Wochen wurde bei meinem 116i bj2006 die Steuerkette und das ganze Programm getauscht. War eine kostspielige...
  3. Neue Batterie codieren/freischalten und Coronas (Ringe) als Tagfahrlich codieren

    Neue Batterie codieren/freischalten und Coronas (Ringe) als Tagfahrlich codieren: hallo, mir wurde dieses forum bezüglich meines anliegens vorgeschlagen!?! ich suche jemanden der mir die neue Batterie codieren/freischalten und...
  4. Airbagleuchte an wegen leerer Batterie

    Airbagleuchte an wegen leerer Batterie: Hallo zusammen, ich benötige mal eure Hilfe, nachdem gestern ein so schöner Tag war und ich nicht im Auto sterben wollte, habe ich die Lüftung im...
  5. Batterie E88 macht Probleme

    Batterie E88 macht Probleme: Hallo zusammen, ich habe seit ein paar Monaten eine 118i Cabrio aus 2009 und meine Batterie macht mir etwas Sorgen. Ich habe mir ein ctek mxs 5.0...