Batterie Symbol

Diskutiere Batterie Symbol im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Ich bin gerade mit meinem 125i ziemlich zackig bei 33 Grad und Klima an volle Pulle gefahren. Dann kam das Batteriesymbol im Display und die...

  1. #1 toecutter, 26.06.2020
    toecutter

    toecutter 1er-Fahrer(in)

    Dabei seit:
    06.07.2014
    Beiträge:
    204
    Zustimmungen:
    19
    Ort:
    jwd
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2009
    Ich bin gerade mit meinem 125i ziemlich zackig bei 33 Grad und Klima an volle Pulle gefahren.
    Dann kam das Batteriesymbol im Display und die Klima hat schlagartig nicht mehr funktioniert.
    Klima und Lima hängen an einem Riehmen korrekt? Ich geh mal davon aus, das er nicht lädt.
    Welche Verbraucher hat man denn mindestens (N52B30)? Wasserpumpe und Thermostat , sonst noch was? Zündung natürlich, also der Saft für die Zündkerzen .Ich frage mich wie lange ich mit geladener Batterie fahren kann, wenn nur das Minimum an Verbrauchern an ist. Muss ja zum Kumpel und die Riehmen und Spannrollen tauschen. Gibts Folgeschäden? Im Motorraum sieht es aus , als wenn alle Riehmen klein geschnitten sind. Ach Mist der Ventilator ist ja auch elektrisch und der zieht ordentlich. Wie immer Freitags, wenn alle zu haben.
     
  2. #2 Dexter Morgan, 26.06.2020
    Dexter Morgan

    Dexter Morgan Evil Knievelchen

    Dabei seit:
    11.03.2015
    Beiträge:
    8.058
    Zustimmungen:
    24.445
    Ort:
    Ostkreis Offenbach
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    125i
    Modell:
    Cabrio (E88)
    Baujahr:
    05/2008
    Vorname:
    Stefan
    Morgen ist ja wieder auf! :nod:
     
  3. #3 Maniac79, 26.06.2020
    Maniac79

    Maniac79 1er-Fan

    Dabei seit:
    08.07.2019
    Beiträge:
    600
    Zustimmungen:
    395
    Ort:
    Augsburg
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    04/2019
    Spritmonitor:
    Auch ein Keilriemen sollte mal nach ca.100tkm getauscht werden...ist doch kein großer Act und kostet nicht viel...
     
  4. #4 toecutter, 26.06.2020
    toecutter

    toecutter 1er-Fahrer(in)

    Dabei seit:
    06.07.2014
    Beiträge:
    204
    Zustimmungen:
    19
    Ort:
    jwd
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2009
    Also angenommen ich fahre los. Was passiert wenn die Batterie leergezogen ist? Ich mag mir nicht die Kopfdichtung durchschießen, weil ich nicht mitkriege das die WAPU nicht mehr pumpt. Das gibt es noch ne Wahrnung oder ? Die letzten Km werde ich dann geschleppt.
     
  5. #5 toecutter, 26.06.2020
    toecutter

    toecutter 1er-Fahrer(in)

    Dabei seit:
    06.07.2014
    Beiträge:
    204
    Zustimmungen:
    19
    Ort:
    jwd
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2009
    Ja genau. Hätte man bei 100k machen sollen. So isses etwas stressig. Ich bin ehrlich gesagt geschockt wie es im Motorraum aussieht.
     
  6. #6 Dexter Morgan, 26.06.2020
    Dexter Morgan

    Dexter Morgan Evil Knievelchen

    Dabei seit:
    11.03.2015
    Beiträge:
    8.058
    Zustimmungen:
    24.445
    Ort:
    Ostkreis Offenbach
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    125i
    Modell:
    Cabrio (E88)
    Baujahr:
    05/2008
    Vorname:
    Stefan
    Wenn Du jetzt nicht gerade auf der Autobahn stehst, fahr morgen in die Werkstatt und ruf vorher an und frage um was es geht und ob Du noch fahren kannst.
     
  7. DomMuc

    DomMuc 1er-Experte(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    3.458
    Zustimmungen:
    599
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    rein auf Batterie kommst ned weit bis die leer is oder/und der Motor überhitzt is....

    kannst aber gerne fahren und uns nen Bericht hinterlassen dass der nächste der das Versucht weiss was passiert
     
    Dexter Morgan gefällt das.
  8. #8 DaniloE31, 27.06.2020
    DaniloE31

    DaniloE31 1er-Fahrer(in)

    Dabei seit:
    27.11.2013
    Beiträge:
    297
    Zustimmungen:
    133
    Ort:
    AB
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    10/2008
    Genau!
    Fahr ruhig... das gilt dann später für alle anderen als Abschreckung :mrgreen:
     
    Dexter Morgan gefällt das.
  9. #9 toecutter, 27.06.2020
    toecutter

    toecutter 1er-Fahrer(in)

    Dabei seit:
    06.07.2014
    Beiträge:
    204
    Zustimmungen:
    19
    Ort:
    jwd
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2009
    Bin gefahren. 80 km leere Autobahn. Zwischendurch mal 10 Pause. Haube auf. Da kam keine große Hitze raus. Ist auch nach der Pause sehr gut angesprungen. Ich habe natürlich alle Verbraucher abgeschaltet. Ausser Zündung und Wapu (bei denke ich mal minimalst möglicher Pumpleistung). Der Kollege ( hat bei BMW gelernt und ist Mechmeister) bei dem wir das gemacht haben hatte entsprechende Erfahrung und hat mir dazu geraten. Ein gutes Gefühl hatte ich aber nicht wirklich. Mal der alte Riehmen im Bild. Wenn das Zeug in den Ventilator gekommen wäre. Ohoh. IMG_20200627_122302.jpg . Bei Stau und Hitze würde ich das auch auf keinen Fall machen.

    Zur Operation. Teile bei BMW 270eu. Bei einem alteingesessenen Händler 110.
    Schäffler Rolle und Spanner. Riehmen von Conti. Inklusive Kappen und neue Aluschraube. Wer keine aktive Lenkung hat braucht nur den Spanner.
     
    Dexter Morgan gefällt das.
  10. #10 CeterumCenseo, 27.06.2020
    CeterumCenseo

    CeterumCenseo 1er-Experte(in)

    Dabei seit:
    18.10.2014
    Beiträge:
    3.111
    Zustimmungen:
    3.120
    Ort:
    Dahoam
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Ja, so ein Riemen (ohne h) kann schön in Fetzen hängen.
     
    SilberE87 und Dexter Morgan gefällt das.
  11. #11 SilberE87, 27.06.2020
    SilberE87

    SilberE87 1er-Experte(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    6.150
    Zustimmungen:
    2.791
    Ort:
    Norddeutschland
    Die Pause war nicht so sinnig. :kratz: Glück gehabt.
     
  12. #12 toecutter, 27.06.2020
    toecutter

    toecutter 1er-Fahrer(in)

    Dabei seit:
    06.07.2014
    Beiträge:
    204
    Zustimmungen:
    19
    Ort:
    jwd
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2009
    Warum?

    Sieht aber gut aus. Keine "dicken Backen" Kühlmittelstand perfekt.
     
  13. #13 SilberE87, 27.06.2020
    SilberE87

    SilberE87 1er-Experte(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    6.150
    Zustimmungen:
    2.791
    Ort:
    Norddeutschland
    Weil Dir die Kiste auch einfach hätte stehen bleiben können...
     
    Dexter Morgan gefällt das.
  14. #14 toecutter, 28.06.2020
    toecutter

    toecutter 1er-Fahrer(in)

    Dabei seit:
    06.07.2014
    Beiträge:
    204
    Zustimmungen:
    19
    Ort:
    jwd
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2009
    Axo ja. Da wäre ich in die Werkstatt geschleppt worden. Aber der Start war auch danach noch zweimal kein Thema.
    Aber die E Wasserpumpe ist ja beim N52 gerade verbaut um Energie zu sparen. Lt Wiki N52 verbraucht sie 200 Watt (bei bedarfsgerechter Regelung?!) bei 12 Volt sind das 16.6A Strom. Die Batterie hat 75 AH Also sollte die für ~4.5 Std reichen. Natürlich anständige Batterie vorausgesetzt und sonst keine Verbraucher. Aber ich denke bei 80 km/h im 6. wird die Wapu auch noch einiges weniger brauchen. Dafür hat man noch Zündung Elektronik , Bremslicht und Anlasser usw. Im Ergebnis kann man bei ner intakten Batterie jedenfalls sicher immer ein Stündchen gurken:mrgreen:,wenn die Wapu elektrisch ist.
     
  15. #15 CeterumCenseo, 28.06.2020
    CeterumCenseo

    CeterumCenseo 1er-Experte(in)

    Dabei seit:
    18.10.2014
    Beiträge:
    3.111
    Zustimmungen:
    3.120
    Ort:
    Dahoam
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Unterschätz mal die ganzen Verbraucher und vor allem überschätze die tatsächliche Kapazität der Batterie nicht.
     
    mixraffi, SilberE87 und Dexter Morgan gefällt das.
Thema:

Batterie Symbol

Die Seite wird geladen...

Batterie Symbol - Ähnliche Themen

  1. Neue Batterie Anlernen?

    Neue Batterie Anlernen?: Servus mein 118i Cabrio braucht eine neue Batterie. Kostenpunkt Batterie 420€ und Codierung 150€ beim Freundlichen! Jetzt meine Frage, muss...
  2. Neue Batterie für den M140i fällig? Welche Empfehlung habt ihr?

    Neue Batterie für den M140i fällig? Welche Empfehlung habt ihr?: Hallo zusammen, der Titel spricht für sich, welche Batterie könnt ihr für den M140i empfehlen? Danke vorab
  3. Neue AGM Batterie ohne Entlüftung?

    Neue AGM Batterie ohne Entlüftung?: Hallo, vielleicht ne dumme Frage, aber sicher kann das jemand schnell beantworten und es hilft mir und auch den nächsten. Konnte dazu bei Google...
  4. AGM Batterie Laden

    AGM Batterie Laden: Ich nutze zum Laden meines 118i F21 LCI 2 Bj. 18 noch ein "altes" Ctek MXS Ladegerät ohne speziellen AGM Modus. Ist ein "normales" Laden wirklich...
  5. [E87] nach Start Batterie-Symbol -> System ausfall

    nach Start Batterie-Symbol -> System ausfall: Hallo Leute, hatte heute leider ein sehr unschönen Start in den Tag. Beim Anlassen meines 1er (120d vfl) hörte ich einen leisen, leichten...