"Batterie stark entladen"

Diskutiere "Batterie stark entladen" im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hallo an alle, seit gut einem Monat kommt diese Meldung, nachdem ich meinen Motor abgestellt hab. Wenn ich z.B. bei einem Bekannten vor der...

  1. Bvert

    Bvert 1er-Fahrer(in)

    Dabei seit:
    26.03.2008
    Beiträge:
    109
    Zustimmungen:
    0
    Ort:
    Freising bei München
    Fahrzeugtyp:
    123d
    Vorname:
    Ferdi
    Hallo an alle,

    seit gut einem Monat kommt diese Meldung, nachdem ich meinen Motor abgestellt hab. Wenn ich z.B. bei einem Bekannten vor der Haustür mit laufendem Radio warte, dauerts vllt 1 - 2 Minuten und BLING "Batterie stark entladen". Ich ziehe dann meistens aus Vorsicht gleich den Schlüssel ab. Hatte auch noch keine Probleme beim wieder anlassen, aber beunruhigend ist es doch.

    Hab mir dann mal die Batterie, bzw die Ladestandanzeige auf der Batterie angeschaut, die mir (in grün) anzeigt dass die Batterie ausreichend geladen ist. Ich fahre zwar am Wochenende ab und zu in der Stadt, Montags und Freitags aber immer Landstraße und Autobahn.

    Ich war deswegen noch nicht bei BMW, habe momentan keine Zeit dafür, ich werde das spätestens im November machen, da sind Bremsbeläge, HU und AU fällig...
    Oder sollte ich mir einfach mal ne neue Batterie kaufen? :?

    Grüße aus dem Süden,
    Ferdi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 striker118, 05.06.2009
    striker118

    striker118 1er-Liebhaber(in)

    Dabei seit:
    21.05.2007
    Beiträge:
    1.331
    Zustimmungen:
    0
    Ort:
    Altdorf
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2010
    Vorname:
    Chris
    Spritmonitor:
    Sagt diese "Ladestandsanzeige" nicht nur, dass noch genug Wasser drin ist?
     
  4. #3 daylight06, 05.06.2009
    daylight06

    daylight06 1er-Liebhaber(in)

    Dabei seit:
    12.10.2008
    Beiträge:
    1.616
    Zustimmungen:
    1
    Ort:
    Regensburg/Künzing
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2007
    Unsere Batterien sind doch wartungsfrei. Nene der Text sagt schon das die Batterie wenig Spannung hat. Hatte ich aber auch schon mal, also wenns nicht alzu oft kommt keine Panik.
     
  5. TomZ

    TomZ 1er-Fanatiker(in)

    Dabei seit:
    13.12.2008
    Beiträge:
    4.815
    Zustimmungen:
    0
    Ort:
    Graz, Österreich
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Thomas
    Spritmonitor:
    Miß mal die Spannung, wenn das wieder auftreten sollte...
     
  6. Bvert

    Bvert 1er-Fahrer(in)

    Dabei seit:
    26.03.2008
    Beiträge:
    109
    Zustimmungen:
    0
    Ort:
    Freising bei München
    Fahrzeugtyp:
    123d
    Vorname:
    Ferdi
    Ok, Auto kommt grad vom Service. Batterie ist in Ordnung, Fehlermeldung ist softwarebedingt ... und kann nur durch ein Softwareupdate behoben werden.

    Da ich auch ständig beim einsteigen die Meldung bekomm, ich soll die Navi-DVD einlegen, prüft der Händler jetzt, ob BMW das Update auf Kulanz bezahlt...

    Wäre natürlich ein guter Zufall, da für mich dann die Programmierung des Steuergeräts für meine FL-LED-Heckleuchten entfallen würde...

    Mal abwarten. :-k
     
  7. #6 Doc Brown, 14.10.2009
    Doc Brown

    Doc Brown 1er-Fahrer(in)

    Dabei seit:
    05.02.2008
    Beiträge:
    153
    Zustimmungen:
    0
    Ort:
    Hamburg
    Ich hab das Problem auch. Kaum sitzt man mal eine Minute mit eingeschalteter Zündung im Auto, meldet er "Batterie stark entladen".

    Mal sehen, ob ich jetzt zur kalten Jahreszeit Probleme mit dem Biest kriege.

    Wenn das aber ein Softwareproblem ist, finde ich es ungehörig, dass sowas nicht auf Kulanz neu eingespielt wird. Das ist nun schließlich wirklich ein Bug und kein Feature. Oder ist das bei BMW "Stand der Technik"?
     
  8. VANOS

    VANOS 1er-Interessent(in)

    Dabei seit:
    23.08.2008
    Beiträge:
    23
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    130i
    Ich hab das Problem auch. Kaum sitzt man mal zwei Minuten mit eingeschalteter Zündung im Auto, meldet er "Batterie stark entladen".

    Startet ohne Probleme..

    Hilft ein Softwareupdate ???

    Gibt es schon ne LÖSUNG ??

    MfG
     
  9. #8 Lowrider76, 29.10.2009
    Lowrider76

    Lowrider76 1er-Fahrer(in)

    Dabei seit:
    12.06.2007
    Beiträge:
    111
    Zustimmungen:
    0
    Ort:
    Österreich
    Fahrzeugtyp:
    130i
    Also ich hab auch schon seit längerer Zeit das Problem mit dem Warnsignal "Batterie stark entladen"

    Dazu kommt noch dass die Restwärmefunktion nur ab und zu funktioniert und der Radio nachdem man das Auto zu und wieder aufgesperrt hat meisstens im Lautlos Modus wieder startet.

    War jetzt auch schon beim BMW-Händler und hab dem das ganze erzählt. Hab ein SW-Update bekommen und das mit dem Battriestand ist nun weg. Leider funktioniert das mit dem Radio und der Restwärme immer noch nicht. Mir kommt vor dass die mit dem Update nur das Warnsignal ausgestellt haben...

    Hat diese "Nebenwirkungen" noch jemand von euch.
    Hab morgen nochmal einen Termin beim BMW-Händler. Leider läuft meine EURO-Plus Garantie mit morgen aus, daher bleibt auch nicht mehr viel Zeit für die Reperatur.
     
  10. #9 Lowrider76, 30.10.2009
    Lowrider76

    Lowrider76 1er-Fahrer(in)

    Dabei seit:
    12.06.2007
    Beiträge:
    111
    Zustimmungen:
    0
    Ort:
    Österreich
    Fahrzeugtyp:
    130i
    So ich war jetzt zum zweiten Mal beim BMW Händler wegen dem Problem.

    Sie haben im Fehlerspeicher nichts gefunden. Jetzt haben Sie einen Kulanzanfrage bei BMW gestartet da Sie die ganze CCC-Einheit austauschen wollen.
    Mein BMW Händler hat gemeint, dass er jetzt 100/100 beantragt hat und ich hoffe, dass das auch so durchgeht.

    Mal schaun am Montag bekomm ich die Info...
     
  11. #10 M-Freak, 07.02.2011
    M-Freak

    M-Freak 1er-Interessent(in)

    Dabei seit:
    03.11.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Vienna
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Manuel
    nur so interesse-halber:

    wieviel zahlt ihr für dieses Software-Update beim Händler??
     
  12. #11 pälzer, 30.09.2011
    pälzer

    pälzer 1er-Fahrer(in)

    Dabei seit:
    22.08.2011
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Vorname:
    Tom
    Hat schon jemand ne Lösung für das Problem?
     
  13. #12 Tobi120d, 21.01.2012
    Tobi120d

    Tobi120d 1er-Interessent(in)

    Dabei seit:
    21.01.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Elsdorf/NRW
    Fahrzeugtyp:
    120d (FL)
    Erstmal "Hallo zusammen",

    hab dasselbe Problem. Ich fahre jeden Tag 100km AB/L und Stadt. Hab die Batterie auch schon am Ladegerät(digital und mikroprozessor gesteuert) gehabt. Hatte vor dem laden 12,2V,also ok.Nach dem Laden 13,8V.
    Am nächsten Tag wieder die Meldung ca. 1 min nachdem ich das Auto aus gemacht habe. Radio/Navi geht beim verriegeln des Autos ja aus. Ich hatte einen Moment gewartet um zu schauen, ob das wieder passiert.
    Nun lese ich diesen Thread und stelle fest,das einige Sachen auch bei mir sind, z.b. Navi DVD einlegen, Radio startet lautlos,...etc. zusätzlich funktioniert bei mir auch die Heimleuchtfunktion nicht mehr. Die Beleuchtung geht vollständig aus beim "ausmachen" des Autos.Lediglich die LED´s in den Türgriffen leuchten mir den Weg.

    Weiß da jemand etwas ??
     
  14. #13 Blackbug, 27.01.2012
    Blackbug

    Blackbug 1er-Fahrer(in)

    Dabei seit:
    27.11.2008
    Beiträge:
    163
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Hab die gleichen Phänomene seit ein paar Tagen, soll laut einem SW Update behoben sein...
     
  15. Ombre

    Ombre 1er-Profi

    Dabei seit:
    02.08.2008
    Beiträge:
    2.936
    Zustimmungen:
    19
    Ort:
    -----
    Fahrzeugtyp:
    125d
    Baujahr:
    01/2016
    oft liegt der Fehler weder an der Batterie noch an einer fehlerhaften SW.
    Der Fehler tritt auch auf wenn die Batterie gewechselt wurde ohne das sie neu registriert wurde, oder wenn die Energiebilanz bei den FL Modellen unplausibel ist.

    das einfachste ist erst mal die Batterie voll laden, dann die Batterie ein paar Minuten abklemmen, das Fahrzeug lernt dann die Energiebilanz neu.
    Wurde die Batterie vorher getauscht, dann muss der Händler diese vorher neu registrieren.
     
  16. #15 m5_proppi, 28.01.2012
    m5_proppi

    m5_proppi 1er-Fan

    Dabei seit:
    26.11.2011
    Beiträge:
    673
    Zustimmungen:
    0
    Ort:
    Nähe Aschaffenburg
    Fahrzeugtyp:
    123d Coupé
    Vorname:
    Martin
    Spritmonitor:
    Jepp, deshalb lernt der Händler die Batterie wieder neu an.

    Die Batterie hat mehrere Zellen. Wenn ein zwei schwächer werden, also nicht mehr die volle Spannung bringen, läuft das Auto noch ok.
    Allerdings registiert dies auch ein Steuergerät und regelt damit die Ladespannung runter.

    Wenn nun die neue Batterie verbaut ist bleibt die Ladespannung erstmal die alte - und daher kann die neue Batterie auch ziemlich schnell in die Kniee gehen.
     
  17. #16 rebiator, 28.01.2012
    rebiator

    rebiator 1er-Fahrer(in)

    Dabei seit:
    16.03.2011
    Beiträge:
    304
    Zustimmungen:
    0
    Ort:
    chemnitz
    Fahrzeugtyp:
    120d (FL)
    hatte auch die gleichen probleme...die warnmeldung im bc kam zuerst.
    dann das heimleuchten usw. dachte der 1er schaltet einfach zusaetzliche verbraucher ab. dem war wohl auch so.

    neue batterie, neu codiert. danach keine fehler mehr, ssa geht auch wieder seitdem. (die is aber schon monate vorher ausgefallen).

    kurzstrecke und idrive schnickschnack kombiniert mit christbaumleuchten und efficient dynamics. dieser cocktail toetet anscheinend auch ne gute agm batterie zuweilen.
     
  18. #17 WhiteWolf, 02.02.2012
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.938
    Zustimmungen:
    124
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Hab ich das Richtig verstanden, das die Batterie mit Efficient Dynamics nur beim "laufen" lassen aufgeladen wird? oder auch wenn sie es "nötig" hat?
     
  19. #18 andreasle, 02.02.2012
    andreasle

    andreasle 1er-Liebhaber(in)

    Dabei seit:
    30.04.2011
    Beiträge:
    1.404
    Zustimmungen:
    1
    Ort:
    Leipzig
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2004
    Vorname:
    Andreas
    Hab auch das Problem beim vFL. Hab die Batterie prüfen lassen. Spannung 11,8 und laut BMW okay. Die meinten das das Energiemanagement meines Auto wohl zu sensibel eingestellt ist. Aufgrund des Alters (7 Jahre) ists auch Essig mit Kulanz oder son Kram
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 rebiator, 02.02.2012
    rebiator

    rebiator 1er-Fahrer(in)

    Dabei seit:
    16.03.2011
    Beiträge:
    304
    Zustimmungen:
    0
    Ort:
    chemnitz
    Fahrzeugtyp:
    120d (FL)
    Die batterie wird wenn, dann nur im schubbetrieb geladen.selbst dann nicht immer.
    Nur laufenlassen wird die batterie auf keinen fall laden.
    Korrigiert mich, falls ich falsch liegen sollte.
     
  22. #20 Saschka90, 18.02.2012
    Saschka90

    Saschka90 1er-Fahrer(in)

    Dabei seit:
    04.02.2011
    Beiträge:
    116
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Sascha
    Hab auch momentan das problem und zwar hatte ich die Tage die LUX V3 eingebaut und seitdem habe ich wenn ich das Auto aus mache und noch Musik höre die gelbe Warnmeldung.
    War vorhin bei BMW und die meinten das LED's ja mehr Verbrauchen als die Halogenlampen und da ich es auch nur 4km (eine Wegstrecke) zur Arbeit habe, die deswegen etwas leer ist.

    Jetzt meine vermutung muss ich die Batterie wegen dem Wechsel jetzt auch neu anlernen?
     
Thema: "Batterie stark entladen"
Besucher kamen mit folgenden Suchen
  1. bmw 1er Batterie stark entladen

    ,
  2. batterie stark entladen bmw 1er

    ,
  3. 1er bmw batterie stark entladen

    ,
  4. bmw 1er batteriesymbol,
  5. bmw batteriespannung anzeigen,
  6. bmw meldung batterie stark entladen,
  7. bmw 118d batterie fast leer,
  8. bmw batterie anzeige,
  9. bmw e81 batterie stark entladen,
  10. 120d batterie stark entladen,
  11. bmw batterie stark entladen,
  12. bmw e60 batterie stark entladen,
  13. bmw fehler batterie stark entladen,
  14. 1er bmw bj. 2007 fehlermeldung hauptbeleuchtung ,
  15. bmw 120d batterie stark entladen,
  16. bmw meldung batterie laden falsch,
  17. bmw e87 120d schubbetrieb batterie,
  18. 1er bmw e87 118i batterie stark entladen,
  19. bmw ccc kulanz,
  20. batteriebefestigung bmw e87,
  21. batterie symbol bmw 1er,
  22. bmw 120d batterie,
  23. bmw 118d 2011 batterie stark entladen,
  24. bmw e87 batterie starke Entladung ,
  25. bmw e81 batterie
Die Seite wird geladen...

"Batterie stark entladen" - Ähnliche Themen

  1. Batterie ist oft stark entladen

    Batterie ist oft stark entladen: Ich fahre viel kurze Strecken und dabei entlädt sich die Batterie. Ab wie viel Kilometer muss man denn die Batterie wechseln?
  2. [Verkauft] VARTA AGM Batterie 95 Ah NEU

    VARTA AGM Batterie 95 Ah NEU: Hallo zusammen. Habe eine NEUE Batterie uebrig. VARTA AGM (standard bei Start Stop Systemen) SILVER LINE DYNAMIC 95 Ah 850 A 12 V Batterie ist...
  3. Batterie defekt?

    Batterie defekt?: bei mir leuchtet immer die Batterie GELB wenn ich Auto ausmachen oder an egal ob kurz oder langstrecke, wobei hauptsächlich <10km hat die Batterie...
  4. Batterie anmelden e87

    Batterie anmelden e87: Hallo zusammen! Gibt es jemanden im Kölner Raum, der eine Batterie an einen e87 120d anmelden könnte? Danke im voraus!
  5. Batterie über Nacht leer. Stiller Verbraucher?

    Batterie über Nacht leer. Stiller Verbraucher?: Hallo zusammen, Scheinbar hat mein BMW den Jahreswechsel nicht gut überlebt. Nun zum Problem. Am Sonntag konnte ich mein Fahrzeug ohne probleme...