Batterie macht schlapp :-(

Diskutiere Batterie macht schlapp :-( im BMW 1er Cabrio Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo zusammen, mein Auto ist nun etwas mehr als 3,5 Jahre alt und seit gestern kommt kurz nach dem Ausschalten des Motors die Meldung, dass...

  1. #1 Go4Gold, 05.02.2012
    Go4Gold

    Go4Gold 1er-Fahrer(in)

    Dabei seit:
    15.03.2010
    Beiträge:
    287
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    135i Cabrio
    Hallo zusammen,

    mein Auto ist nun etwas mehr als 3,5 Jahre alt und seit gestern kommt kurz nach dem Ausschalten des Motors die Meldung, dass die Batterie stark entladen ist. Momentan ist es natürlich mit -10 bis -15° ordentlich kalt, aber ich hatte bei meinen Autos vorher noch nicht das Problem, dass die Batterie keine 4 Jahre durchhält. Meine tägliche Strecke sind einfach 22km zur Arbeit, was meiner Meinung nach reichen sollte um die Batterie zu laden, oder?

    Oder ist das ein Cabrio-Phenomen, da sie durch das Öffnen und Schließen des Verdecks viel häufiger und stärker beansprucht wird? Laut meiner Torque-App habe ich eine Spannung von 11,4V sobald der Motor aus ist und nur noch das Radio läuft.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 chipsy16d, 05.02.2012
    chipsy16d

    chipsy16d 1er-Fan

    Dabei seit:
    31.03.2011
    Beiträge:
    619
    Zustimmungen:
    0
    Ort:
    Graz
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2010
    Vorname:
    Flo
  4. Ombre

    Ombre 1er-Profi

    Dabei seit:
    02.08.2008
    Beiträge:
    2.936
    Zustimmungen:
    19
    Ort:
    -----
    Fahrzeugtyp:
    125d
    Baujahr:
    01/2016
    mache alle Verbraucher aus, u. messe die Spannung, sollte an der Batterie >12,5V haben, am Fremdstartstützpunkt im Motorraum ca. 0,2V weniger.
    Ist sie aber deutlich darunter., dürfte sie schon geschädigt sein.
    Dann erst mal mit einem geregelten Ladegerät voll Laden, dann messen, über Nacht stehen lassen u. wieder messen, dann gelten wieder die obigen Werte.

    Ist sie defekt, am besten immer eine Originale AGM verwenden da es mit Batterien von Drittanbietern, speziell Billigbatterien Probleme geben kann.
     
  5. #4 Go4Gold, 05.02.2012
    Go4Gold

    Go4Gold 1er-Fahrer(in)

    Dabei seit:
    15.03.2010
    Beiträge:
    287
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    135i Cabrio
  6. #5 Go4Gold, 05.02.2012
    Go4Gold

    Go4Gold 1er-Fahrer(in)

    Dabei seit:
    15.03.2010
    Beiträge:
    287
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    135i Cabrio
    Werd ich mal tun. Kann es denn nach noch nicht mal 4 Jahren und meiner täglichen Tour zur Arbeit von 44km sein, dass sie platt ist?
     
  7. #6 chipsy16d, 05.02.2012
    chipsy16d

    chipsy16d 1er-Fan

    Dabei seit:
    31.03.2011
    Beiträge:
    619
    Zustimmungen:
    0
    Ort:
    Graz
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2010
    Vorname:
    Flo
    Also ich würd ihn zumindest 24h dran hängen.
    Ich hab das Teil auch und bin voll auf begeistert davon. Es hat die kaputt geglaubt Batterie unseres Opel Diplomat wieder zum Leben erweckt.

    Zeigt dir die einzelnen Schritte an welche durchlaufen werden.

    Ich gönn meiner Batterie im 1er auch alle 2-3 Monate einen Tag am Strom.
    :daumen:
     
  8. Ombre

    Ombre 1er-Profi

    Dabei seit:
    02.08.2008
    Beiträge:
    2.936
    Zustimmungen:
    19
    Ort:
    -----
    Fahrzeugtyp:
    125d
    Baujahr:
    01/2016
    ja, kann sein das sie trotzdem defekt ist.
    Meine war jetzt 4 1/2 Jahre alt, die funktionierte aber die Spannung war auf 12,3V gefallen, habe sie daher gegen eine neue Originale 80AH AGM ausgetauscht.
    Mag nicht bei den Temperaturen liegen bleiben nur weil die Batterie schwächelt.

    Wenn Du Dir ein Ladegräte kaufst, dann nimmt nicht die Pulsfunktion u. auch nicht den Modus mit einer höheren Spannung als 14,4V
     
  9. #8 Go4Gold, 05.02.2012
    Go4Gold

    Go4Gold 1er-Fahrer(in)

    Dabei seit:
    15.03.2010
    Beiträge:
    287
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    135i Cabrio
    Ist der batteriewechsel denn einfach durchführbar (ich sag mal wie früher) oder gibt´s beim E88 auch sowas wie beim E65: nach dem Wechsel muss man das Fahrzeug auf die neue Batterie "eichen".
     
  10. #9 the bruce, 05.02.2012
    the bruce

    the bruce 1er-Fan

    Dabei seit:
    20.09.2007
    Beiträge:
    622
    Zustimmungen:
    0
    Nach 3 1/2 Jahren sollte die Batterie eigentlich nicht defekt sein.
    Stell sicher, dass Batterie ausreichend geladen wird (nicht zuviel
    Kurzstrecke, sonst sporadisch externes Ladegerät verwenden).
     
  11. #10 Go4Gold, 05.02.2012
    Go4Gold

    Go4Gold 1er-Fahrer(in)

    Dabei seit:
    15.03.2010
    Beiträge:
    287
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    135i Cabrio
    was heißt denn "nicht zu viel Kurzstrecke"? Ich fahr wie gesagt 22km einfach zur Arbeit und ansonsten eigentlich ne Mischung aus manchmal kurz (1-6 km) und ab und zu etwas länger (40km). Selten fahr ich längere Strecken (zumindest nicht im Winter).
     
  12. Ombre

    Ombre 1er-Profi

    Dabei seit:
    02.08.2008
    Beiträge:
    2.936
    Zustimmungen:
    19
    Ort:
    -----
    Fahrzeugtyp:
    125d
    Baujahr:
    01/2016
    die neue Batterie muss registriert werden ansonsten bekommst Du den Hinweis "Hebebühne" im Display u. die Batteriewarnung.
    Registrieren kann jeder der mit BMW Tools umgehen kann u. die passende Leitung hat, oder eben der Händler, der berechnet aber gleich mal 30Minuten, speziell wenn man die Batterie nicht bei ihm gekauft hat.
     
  13. #12 Go4Gold, 05.02.2012
    Go4Gold

    Go4Gold 1er-Fahrer(in)

    Dabei seit:
    15.03.2010
    Beiträge:
    287
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    135i Cabrio
    das hab ich befürchtet ;-)

    Was ist eigentlich ein guter Preis für eine neue AGM (mit 80Ah?)?
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. Ombre

    Ombre 1er-Profi

    Dabei seit:
    02.08.2008
    Beiträge:
    2.936
    Zustimmungen:
    19
    Ort:
    -----
    Fahrzeugtyp:
    125d
    Baujahr:
    01/2016
    das ist eine Gretchenfrage, die Originale beim Händler kostet ca. 220€, bei eBay bekommst eine AGM für die Hälfte, aber ich würde Dir empfehlen eine Originale zu nehmen oder zumindest eine Markenbatterie.
    BMW verwendet Banner u. Varta.
     
  16. blue

    blue 1er-Fahrer(in)

    Dabei seit:
    27.09.2010
    Beiträge:
    63
    Zustimmungen:
    2
    Ort:
    Sailauf
    Fahrzeugtyp:
    118i Cabrio
    Vorname:
    Birgit
    .... das mit der Hebebühne im Display hatte ich gestern. Ergebnis: Niedrige Batterieladung. Allerdings war mein :-) etwas überrascht, dass dieses Symbol auch dann auftaucht, wenn kein Fahrzeugcheck ansteht, sondern "nur" die Batterie etwas schwach ist. Wir haben dann über Nacht geladen, heute war alles wieder ok... hoffe, das hält nun wieder ne Weile!
     
Thema:

Batterie macht schlapp :-(

Die Seite wird geladen...

Batterie macht schlapp :-( - Ähnliche Themen

  1. Batterie verlegen; Kabelfunktionen

    Batterie verlegen; Kabelfunktionen: Hallo ihr alle, ich will eine LiFePo4 Batterie statt der Blei-Säure-Batterie installieren. Diese soll dann im Kofferraum in einem der...
  2. Batterie ist oft stark entladen

    Batterie ist oft stark entladen: Ich fahre viel kurze Strecken und dabei entlädt sich die Batterie. Ab wie viel Kilometer muss man denn die Batterie wechseln?
  3. [Verkauft] VARTA AGM Batterie 95 Ah NEU

    VARTA AGM Batterie 95 Ah NEU: Hallo zusammen. Habe eine NEUE Batterie uebrig. VARTA AGM (standard bei Start Stop Systemen) SILVER LINE DYNAMIC 95 Ah 850 A 12 V Batterie ist...
  4. Batterie defekt?

    Batterie defekt?: bei mir leuchtet immer die Batterie GELB wenn ich Auto ausmachen oder an egal ob kurz oder langstrecke, wobei hauptsächlich <10km hat die Batterie...
  5. Umrüsten auf 225/40R18 und 255/35R18. Macht das Sinn?

    Umrüsten auf 225/40R18 und 255/35R18. Macht das Sinn?: Hallo zusammen, ich überlege gerade bei meinem 135 (E82) auf oben stehende Reifen Kombi umzurüsten. Aktuell fahre ich auf der Performance Felge...