Batterie-Ladestrom niedrig

Diskutiere Batterie-Ladestrom niedrig im Allgemeines zum BMW 1er F2x Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hallo zusammen, ich habe in letzter Zeit mal den Batteriezustand meines M140i beobachtet, da ich das Auto zur Zeit eher selten (1-2 mal pro...

  1. fbn

    fbn 1er-Fahrer(in)

    Dabei seit:
    23.10.2021
    Beiträge:
    69
    Zustimmungen:
    61
    Ort:
    München
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    07/2018
    Hallo zusammen,

    ich habe in letzter Zeit mal den Batteriezustand meines M140i beobachtet, da ich das Auto zur Zeit eher selten (1-2 mal pro Woche) benutze. Das Auto springt problemlos an und gibt keine Fehlermeldung, allerdings möchte ich natürlich eine möglichst lange Lebensdauer der Batterie erreichen. Meines Wissens nach sollten Bleibatterien dafür möglichst voll geladen sein.

    Nach 1-2 Tagen Standzeit messe ich mit dem Multimeter kurz nach Öffnen des Kofferraums ca. 12,05 V bis 12,20 V. Nach einer längeren Fahrt sind es 12,35 bis 12,45 V. BimmerLink und ISTA zeigen ähnliche Spannungen an. Der Ladezustand liegt meistens im Bereich 55% bis 65%. ISTA empfiehlt sogar explizit, die Batterie zu laden.

    Heute habe ich mal mit BimmerLink während einer 1,5-stündigen Fahrt den Ladestrom beobachtet. Kurz nach dem Start (Ladestand 55%) waren es beachtliche 25 A, sogar schon im Stand. Nach wenigen Minuten sank der Strom allerdings schon auf 10 A, später 4 A und zum Schluss nur noch 1,5 A. Nach dem Abstellen wurden 67% Ladestand angezeigt.

    Beim Stöbern im Internet habe ich Aussagen gefunden, dass EfficientDynamics die Batterie nur bis 80% laden soll, um noch Luft für Rekuperation zu haben. Bei mir scheint allerdings schon bei 67% Schluss zu sein. Der angezeigte Ladestrom scheint auch völlig unabhängig vom Fahrzustand zu sein. Auch wenn ich aus Tempo 100 bis runter auf 50 ausrollen lasse und die EfficientDynamics-Anzeige starke Rekuperation suggeriert, blieb der Ladestrom bei 1,5 A.

    In ISTA kann man sich ja auch ein Histogramm des Ladezustands anzeigen lassen. Interessanterweise lag der die letzten 1,5 Jahre beim Vorbesitzer meistens über 70% oder sogar 80% (habe die genauen Grenzen nicht mehr im Kopf, der Großteil war in den oberen beiden Stufen). Eventuell hat sich das Batteriemanagement irgendwie auf das Fahrprofil des Vorbesitzers (deutlich mehr Kilometer pro Jahr als ich) adaptiert?

    Was sind Eure Erfahrungen bzgl. Batterie-Ladezustand? Würde mich interessieren, ob das normal ist, oder ob da irgendwas nicht ganz passt.

    Würde die Batterie gerne mal extern laden, allerdings habe ich in der Tiefgarage kein Steckdose. Könnte sie höchstens ausbauen und in der Wohnung laden. Ist das zu empfehlen? Sollte man sie danach neu anlernen? Auf Dauer wäre das halt recht umständlich ...
     
  2. cb7777

    cb7777 1er-Fanatiker(in)

    Dabei seit:
    25.05.2014
    Beiträge:
    3.350
    Zustimmungen:
    2.480
    Ort:
    Holzgerlingen
    Motorisierung:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2016
    Vorname:
    Claus
    Bei uns gleiche Situation, keine Steckdose in unserer Tiefgarage. Gute Lösung wäre das Ctek CS Free, z.B. bei idealo ab 231,60. Vorteil keine Steckdose erforderlich.
     
  3. chripa

    chripa 1er-Fahrer(in)

    Dabei seit:
    02.12.2013
    Beiträge:
    271
    Zustimmungen:
    62
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2014
    Welche Kapazität hat deine Batterie? Wurde sie bereits ersetzt?
    Gruß
     
  4. fbn

    fbn 1er-Fahrer(in)

    Dabei seit:
    23.10.2021
    Beiträge:
    69
    Zustimmungen:
    61
    Ort:
    München
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    07/2018
    Das ist eine AGM-Batterie mit 80 Ah. Auto ist 3,5 Jahre alt und 50.000 km gelaufen. Ist sicherlich noch die erste Batterie. Habe das Auto erst seit zwei Monaten.
     
  5. cb7777

    cb7777 1er-Fanatiker(in)

    Dabei seit:
    25.05.2014
    Beiträge:
    3.350
    Zustimmungen:
    2.480
    Ort:
    Holzgerlingen
    Motorisierung:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2016
    Vorname:
    Claus
    Diese ist Standard. Unsere ist mittlerweile 5 Jahre und trotz Kurzstrecke mit vielen Start/Stop-Vorgängen tadellos.
     
  6. fbn

    fbn 1er-Fahrer(in)

    Dabei seit:
    23.10.2021
    Beiträge:
    69
    Zustimmungen:
    61
    Ort:
    München
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    07/2018
    Ich denke auch nicht, dass die Batterie in schlechtem Zustand ist. Möchte nur gerne, dass sie noch lange tadellos bleibt. Daher wundert mich ein bisschen, warum das Auto sie bei mir nur zu 2/3 lädt, obwohl sie beim Vorbesitzer laut Histogramm weit höher geladen war. Denke nicht, dass er bei der Fahrleistung extra ein Ladegerät angeschlossen hatte.
     
  7. panjo

    panjo 1er-Interessent(in)

    Dabei seit:
    14.10.2018
    Beiträge:
    8
    Zustimmungen:
    4
    Modell:
    Hatch (F21)
    hi, wenn du ausbaust denke daran, hecklappe bleibt zu.
    schau erst ob du notentriegelung hast, sonst wird es schwierig.
    hab es hinter mir mit einem F21 116d, also 3türer und 26kg agm und eng in garage.
    konnte die tür nicht soweit öffnen um mit agm ins auto zu kommen, geschweige nach hinten zur batt. mulde.
    rettung: kumpel hatte ein kleines boostergerät, mit dem teil hinten reingekrabbelt an die kabel angeschlossen und hurra, innenlicht ging an
    und ich konnte die klappe dann entriegeln.
    geht nur so, nicht über die stützpunkte im motorraum, solang die batterie ausgebaut ist.
    anlernen musst du dann nicht , einbauen und gut.
    vielleicht nutzt dir die info.
    gruß
    :icon_smile:
     
    momoda und fbn gefällt das.
  8. #8 directo, 09.01.2022
    directo

    directo 1er-Fan

    Dabei seit:
    24.06.2020
    Beiträge:
    609
    Zustimmungen:
    578
    Ort:
    Fürstenfeldbruck
    Motorisierung:
    M140i xDrive
    Modell:
    Hatch (F20)
    Vorname:
    Hans
    Sollte die Batterie gegen eine neue Batterie ersetzt werden, muss diese auf jeden Fall angelernt werden! Sonst weiß das IBS gar nichts von der neuen Batterie und lädt sie mit der falschen Spannung, was zu Schäden an der neuen Batterie führen kann.
     
    spitzel gefällt das.
  9. panjo

    panjo 1er-Interessent(in)

    Dabei seit:
    14.10.2018
    Beiträge:
    8
    Zustimmungen:
    4
    Modell:
    Hatch (F21)
    genau lesen, er fragte:
    #Würde die Batterie gerne mal extern laden, allerdings habe ich in der Tiefgarage kein Steckdose. Könnte sie höchstens ausbauen und in der Wohnung laden. Ist das zu empfehlen? Sollte man sie danach neu anlernen? #

    :lol:
     
  10. #10 directo, 09.01.2022
    directo

    directo 1er-Fan

    Dabei seit:
    24.06.2020
    Beiträge:
    609
    Zustimmungen:
    578
    Ort:
    Fürstenfeldbruck
    Motorisierung:
    M140i xDrive
    Modell:
    Hatch (F20)
    Vorname:
    Hans
    War mehr als allgemeiner Hinweis gedacht, nicht dass er davon ausgeht, dass ein Austausch der alten Batterie ohne Codierarbeiten vonstatten geht.
     
    cb7777 gefällt das.
  11. cb7777

    cb7777 1er-Fanatiker(in)

    Dabei seit:
    25.05.2014
    Beiträge:
    3.350
    Zustimmungen:
    2.480
    Ort:
    Holzgerlingen
    Motorisierung:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2016
    Vorname:
    Claus
    Vielleicht sollte man sich weniger Gedanken machen und einfach mal positiv nach vorne schauen, d.h. fahren. Es handelt sich um eine Batterie, nicht um ein Vermögen. Und als Halter eines M140i bist Du sicher problemlos in der Lage, derartige Verschleißartikel - wenn auch mit Murren - zu ersetzten, wenn die Zeit gekommen ist.-:wink:
    Im Übrigen, sollten meine bescheidenen Kenntnisse der Akkutechnik zutreffen, nehmen die Verluste an Ladeleistung mit der Anzahl der Ladezyklen zu. Zu Deiner Beruhigung :icon_smile:
     
    Johnnie und SM1 gefällt das.
  12. SM1

    SM1 1er-Fahrer(in)

    Dabei seit:
    01.06.2012
    Beiträge:
    427
    Zustimmungen:
    46
    Fahrzeugtyp:
    M140i
    Was für Strecken fährst du denn? Ich fahre meinen auch 1-2 in der Woche, dann aber min 100KM einfach, sodass der Motor auch einige Stunden läuft. Würde mir da eh keinen Kopf machen, 3,5 Jahre alt, wird sicherlich noch weitere 3,5 Jahre halten. Dann kann man aber auch mal ne neue Batterie kaufen.
     
    cb7777 gefällt das.
  13. #13 CeterumCenseo, 09.01.2022
    CeterumCenseo

    CeterumCenseo 1er-Profi

    Dabei seit:
    18.10.2014
    Beiträge:
    2.883
    Zustimmungen:
    2.700
    Ort:
    Dahoam
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Mein Mchen ist jetzt knapp über 7 Jahre alt und hat 110 tkm runter, die letzten Monate stand die Kiste ziemlich viel rum und wenn gefahren, dann max. 30 km. Batterie ist noch die Erste und da mach ich mir auch keine Platte drum, einzig Start-Stop ist bei mir immer aus.

    Ich würde mir an Deiner Stelle keine Gedanken machen und die Batt allenfalls einfach mal gut laden.
     
  14. fbn

    fbn 1er-Fahrer(in)

    Dabei seit:
    23.10.2021
    Beiträge:
    69
    Zustimmungen:
    61
    Ort:
    München
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    07/2018
    Danke, guter Hinweis! Laut Bedienungsanleitung soll man das Schloss mit dem Schraubenzieher aus dem Bordwerkzeug öffnen können. Habe es gerade probiert, bei mir funktioniert das nicht. Der Hebel ist im geschlossenen Zustand fest verriegelt. Man kann das Schloss allerdings bei offener Klappe von Hand verriegeln, so dass der Kofferraumdeckel nicht ganz zu geht. Im 5-Türer kommt man durch die hinteren Türen ganz gut an alle Stellen des Kofferraums. Wahrscheinlich könnte man die Batterie zur Not schon irgendwie reinwuchten, aber besser man ist vorbereitet ... :-)

    Werde mal schauen, ob ich demnächst mal die Gelegenheit habe, die Batterie im eingebauten Zustand zu laden. Falls sich das nicht ergibt oder nichts ändert, würde ich sie mal ausbauen, vollladen und neu anlernen. Ich mache mir keine akuten Sorgen, mich interessiert es einfach. Und wenn man mit wenig Aufwand die Lebensdauer erhöhen kann, mache ich das gerne.
     
  15. #15 fbn, 16.01.2022
    Zuletzt bearbeitet: 16.01.2022
    fbn

    fbn 1er-Fahrer(in)

    Dabei seit:
    23.10.2021
    Beiträge:
    69
    Zustimmungen:
    61
    Ort:
    München
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    07/2018
    Ich hatte am Wochenende die Gelegenheit, die Batterie im eingebauten Zustand nachzuladen. Habe dabei ein paar Erkenntnisse gewonnen, die ich gerne teile. Vielleicht interessiert es ja noch jemanden.

    Habe das Auto letzte Woche nur einmal kurz benutzt. Der angezeigte Ladezustand ist von letzten Samstag auf diesen Samstag von 67% auf 54% gesunken.

    Bei der Hinfahrt (erstes Diagramm) hat das Auto die Batterie wieder auf 64% geladen. Die Spannung lag permanent bei ca. 14,6 V und die Batterie hat von anfangs über 40 A am Ende noch ca. 4 A aufgenommen. Das war völlig unabhängig vom Fahrzustand, also beschleunigen oder ausrollen lassen. Im Diagramm sieht man am Ende einen kurzen Tankstopp. Nach dem Motorstart wurde die Entladung im Stand wieder schnell ausgeglichen.
    Batterie_laden_54_bis_64.png

    Mittags das CTEK MXS 5.0 einige Stunden angeschlossen und bis 70% geladen. Am späten Nachmittag eine Stunde lang im Auto mit eingeschalteter Zündung rumgespielt. Danach wurden nur noch 55% Ladezustand angezeigt. Nochmal drei Stunden geladen, dann waren es wieder 70%, über Nacht das Ladegerät abgeklemmt. Am nächsten Morgen (ohne Laden über Nacht!) wurden überraschenderweise 82% Ladezustand angezeigt. Hab es dann noch 8 Stunden lang weitergeladen. Am Ende waren es 85%.

    Auf der Rückfahrt (zweites Diagram) hat das Auto nur noch wenige Minuten nach dem Start etwas nachgeladen. Die meiste Zeit über lag die Spannung nur noch bei 13,8 V und der Strom bei ca. 0,2 A, also praktisch Erhaltungsladung. Nur im Schubbetrieb (also beim Ausrollen, wenn man den Fuß vom Gas nimmt) hat das Auto die Spannung auf 14,6 V erhöht. Dann flossen für ein paar Sekunden mal 0,5 - 2 A.
    Batterie_laden_85_bis_85.png

    Die Batterie scheint nun also wirklich voll zu sein. Warum trotzdem nur 85% statt 100% angezeigt werden, ist mir noch nicht ganz klar. Vermutlich zeigt das entweder den Kapazitätsverlust durch Alterung/Verschleiss an oder liegt an den winterlichen Temperaturen.

    Haupterkenntnis für mich: Das Batteriemanagement funktioniert gut. Solange die Batterie teilentladen ist, wird sie vom Auto permanent geladen. Ein Großteil der Energie fließt schon in den ersten Minuten der Fahrt. Allerdings dauert das vollständige Aufladen sehr lange, weil die Batterie danach nur noch wenig Strom aufnimmt. Erst wenn die Batterie voll genug ist, macht EfficientDynamics, was die Verbrauchsanzeige suggeriert. Der Effekt ist allerdings weit geringer, als man sich vielleicht vorstellt. Es wird einfach für ein paar Sekunden die Spannung von Erhaltungsladung (13,8 V) auf normales Laden (14,6 V) erhöht.

    Werde jetzt interessehalber mal beobachten, wie sich der Ladezustand entwickelt und unter welcher Schwelle das Auto vom EfficientDynamics-Betrieb mit Erhaltungsladung wieder zum permanenten Laden wechselt. Bin auch gespannt, wie es im Frühjahr/Sommer bei höheren Temperaturen aussehen wird.
     
    aragon gefällt das.
  16. #16 Adeimantos, 16.01.2022
    Adeimantos

    Adeimantos 1er-Fahrer(in)

    Dabei seit:
    15.06.2021
    Beiträge:
    75
    Zustimmungen:
    63
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2018
    Ab welcher Standzeit könnte es problematisch für die Batterie werden?

    Meiner steht meistens 1-2 Wochen (manchmal auch etwas länger) und wird dann mal wieder für eine längere Strecke bewegt, bislang war alles in bester Ordnung mit der Batterie.
     
Thema:

Batterie-Ladestrom niedrig

Die Seite wird geladen...

Batterie-Ladestrom niedrig - Ähnliche Themen

  1. [E87] AGM Batterie durch Blei-Säure-Batterie ersetzten

    AGM Batterie durch Blei-Säure-Batterie ersetzten: Guten Sonntag, aktuell macht meine AGM Batterie vom meinem 118i E87 Bj. 2007 schlapp, daher soll diese nun ausgetauscht werden. Nach etwas...
  2. Batterie stark entladen

    Batterie stark entladen: Hallo, bin heute nach ungefähr 10 Wochen mal wieder mit meinem 1er BMW gefahren, beim losfahren habe ich gemerkt das mein Boardcomputer „Batterie...
  3. [F20] Probleme nach anklemmen der Batterie

    Probleme nach anklemmen der Batterie: Servus zusammen, :winkewinke: Ich stehe vor einem vermutlich großen Problem und zwar hatte ich die Batterie von meinem F20 135i BJ. 06.2016...
  4. 2 x BMW Schlüssel-Batterie 3,0 V Knopfzelle Funkfernbedienung 1er E87✅

    2 x BMW Schlüssel-Batterie 3,0 V Knopfzelle Funkfernbedienung 1er E87✅: [IMG] EUR 5,99 End Date: 09. Apr. 18:59 Buy It Now for only: US EUR 5,99 Buy it now | Add to watch list Weiterlesen...
  5. Welche Batterie?

    Welche Batterie?: Hallo zusammen ✌ Kann mir einer sagen, welche Batterie beim E87 116i (115PS) standardmäßig verbaut war? Meine Batterie macht seit heute keinen...