[F21] Batterie Entladung

Dieses Thema im Forum "BMW 114i / 116i / 118i / 120i" wurde erstellt von teddyboy, 07.05.2013.

  1. #1 teddyboy, 07.05.2013
    Zuletzt bearbeitet: 07.05.2013
    teddyboy

    teddyboy 1er-Fahrer(in)

    Dabei seit:
    07.05.2013
    Beiträge:
    55
    Zustimmungen:
    0
    Motorisierung:
    120d
    Hallo zusammen,

    falls jemand eine Batterie erwischt hat, die sich nur schwer wieder aufladen lässt, bitte melden!

    Mit 13.000km hat mein Bordcomputer starke Entladung angezeigt und dann alle Zusatzfunktionen wie zB. Licht bei offener Tür ausgeschaltet. Meine Bemühung, durch eine 180km Spritztour ihr wieder ein bisschen Kraft zu verleihen brachte wenig..
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Morphous, 07.05.2013
    Morphous

    Morphous 1er-Liebhaber(in)

    Dabei seit:
    06.06.2012
    Beiträge:
    1.347
    Zustimmungen:
    1
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2012
    Klingt nach Lichtmaschine..?
     
  4. momoda

    momoda 1er-Fahrer(in)

    Dabei seit:
    01.05.2009
    Beiträge:
    354
    Zustimmungen:
    10
    Ort:
    Dreieich
    Fahrzeugtyp:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    09/2012
    Vorname:
    Andreas
  5. #4 teddyboy, 08.05.2013
    teddyboy

    teddyboy 1er-Fahrer(in)

    Dabei seit:
    07.05.2013
    Beiträge:
    55
    Zustimmungen:
    0
    Motorisierung:
    120d
    Ja? Liegt es daran, dass das Tagfahrlicht nicht ausschaltbar ist? Und Wasserpumpe.. wie das?

    Danke :thumbsup::thumbsup:
     
  6. momoda

    momoda 1er-Fahrer(in)

    Dabei seit:
    01.05.2009
    Beiträge:
    354
    Zustimmungen:
    10
    Ort:
    Dreieich
    Fahrzeugtyp:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    09/2012
    Vorname:
    Andreas
    Moin, ich glaube Morphous tippt darauf, dass die Lichtmaschine defekt ist. Dadurch wird die Batterie nicht mehr aufgeladen. Du hast ja geschrieben
    Meine Tipp verlinkte auf diesen Eintag im Forum: http://www.1erforum.de/der-neue-1er...-durch-offene-scheibe-142433.html#post1832979.

    Ich würde, wenn das Fahrzeug fahrbereit ist, zum Händler fahren und den Fehlerspeicher auslesen lassen. Ferndiagosen helfen da glaube nicht groß weiter …
     
  7. #6 teddyboy, 08.05.2013
    teddyboy

    teddyboy 1er-Fahrer(in)

    Dabei seit:
    07.05.2013
    Beiträge:
    55
    Zustimmungen:
    0
    Motorisierung:
    120d
    Danke für den Tipp- :thumbsup: ich werd mich beim Freundlichen informieren. Darauf wäre ich wohl nicht von alleine gekommen!

    Also jetzt mal ne vll. dumme Frage in die Runde- kann also eine lange ausgeschaltete Lüftung (Klimaanlage) zu mehr Kühlwasserverbrauch führen u. dadurch zu höherer Belastung der Wasserpumpe (die wiederum die Batterie beansprucht)? Man sieht wahrscheinlich, ich kenn mich nur begrenzt aus..
     
  8. #7 Morphous, 08.05.2013
    Morphous

    Morphous 1er-Liebhaber(in)

    Dabei seit:
    06.06.2012
    Beiträge:
    1.347
    Zustimmungen:
    1
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2012
    Hi,
    die Klimaanlage/Klimaautomatik hat/sollte keinen Einfluss auf ev. Kühlmittelverlust haben.
    Falls Du welchen hast, dann sollte das dringend geprüft werden. Dazu findest Du auch hier einige Beiträge. Aber, wie Momoda das schon sagte…fahr lieber zum Fr. und lasse das Ganze untersuchen!
     
  9. #8 teddyboy, 10.05.2013
    Zuletzt bearbeitet: 10.05.2013
    teddyboy

    teddyboy 1er-Fahrer(in)

    Dabei seit:
    07.05.2013
    Beiträge:
    55
    Zustimmungen:
    0
    Motorisierung:
    120d
    Ein kurzes Update:

    Batterie ständig leer 316ti BJ 2003 Ursache: Klimaautomatik : BMW 3er E46

    Nachdem ich diesen Artikel gelesen hab, dachte ich mir, ich sollte die Lüftung machen lassen, was sie will, u. nicht damit spielen. D.h. die ist automatisch beim Mototstart an, wenn auch nur leicht. Ich hatte an dem Tag, bevor die Batterieanzeige kam, die Lüftung ganz aus gehabt- es war ein richtig heisser Tag gewesen.

    Gestern war auch heiss, aber richtig. Obwohl ich dadurch etwas ins Schwitzen kam beim Fahren, und oft ein paar Fenster auflassen musste, wollte ich die Lüftung sein Ding machen lassen. Nach ca. 70km (keine besonders lange Strecke), war die Batterieanzeige nicht mehr da.

    Den Termnin beim :icon_smile: besuche ich vll. vorsichtshalber trotzdem
     
  10. #9 teddyboy, 16.05.2013
    teddyboy

    teddyboy 1er-Fahrer(in)

    Dabei seit:
    07.05.2013
    Beiträge:
    55
    Zustimmungen:
    0
    Motorisierung:
    120d
    Update:

    Nach Auslesung bekomme ich Blätter vorgelegt, mit Daten drauf die zum Teil stimmen, teilweise aber schlicht und ergreifend falsch sind. Zum Inhalt:

    a) ich bin im letzten Monat fast 2tkm gefahren, und die Batterie sieht gut aus, bezieht keinen Ruhestrom - durchgehend 94% Beladung.

    Dies stimmt.

    b) ich hätte irgendwann das Auto 9 Tage am Stück stehen gelassen.. Datum und nähere Details sowie Kopie für mich bitteschön ausgeschlossen.

    Schade, denn dies stimmt nicht.

    Trotz scheinbarer Mangelfunktion der Sensoren (vom :icon_smile: vermutet), wird erstmal seinerseits nichts weiteres unternommen.
     
  11. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.119
    Zustimmungen:
    191
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    naja, selbst wenn 9 tage am stück.....ist ja nicht winter, das muss dia ab können, vorallem wenn sie ja wohl voll war/ist.....

    die leute, die da Probleme mit der kühlwasserpumpe(?, frag mich nur gerade, obs da ne zeite elktrische hat?!) hatten, haben keinen fehlerspeicher eintrag gehabt.....aber das ding lief unkontrolliert nach abstelle irgendwann an und hat die bat leergemacht....
     
  12. #11 teddyboy, 16.05.2013
    Zuletzt bearbeitet: 16.05.2013
    teddyboy

    teddyboy 1er-Fahrer(in)

    Dabei seit:
    07.05.2013
    Beiträge:
    55
    Zustimmungen:
    0
    Motorisierung:
    120d
    Frag ich mich auch (wenn ich deine Frage richtig verstanden hab!) - ich bekam das Problem erst nachdem ich fast einen ganzen Tag keine Lüftung anhatte. Kann es sein, dass die Wasserpumpe aktiver ist, wenn die Lüftung aus ist u. der Motor heiss wird?

    Zum Thema 9 Tage stehen lassen: kommt bei mir so gut wie nie vor- in der Regel höchstens 1 Tag wenn überhaupt. Ich hätte über ne Woche am Stück frei haben müssen- würde das stimmen dann wäre ich sogar mehr gefahren!
     
  13. #12 deftl, 16.05.2013
    Zuletzt bearbeitet: 16.05.2013
    deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.119
    Zustimmungen:
    191
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    das hab ich dem Thema damals so entnommen, dass es hier mal ne pumpe hat, die nach abstellen im nachgang noch kühlen kann....(nicht dass die den lüfter meinten).....

    find das Thema aber gerade nicht mehr...


    edit:

    das stehts....

    http://www.1erforum.de/bmw-m135i/3-...-fahrt-batterie-platt-139204.html#post1786424

    von DoMuc:

    "Grad nen Anruf von der Werkstatt erhalten dass die Batt grad wieder leer war ( als sie ihn in die Werkstatt fahren wollten), Mechaniker hat bemerkt dass sich ca 5 min nach Abschliessen des Fzg die elektrische Kühlmittelpumpe mit maximaler Leistung einschaltet... lustigerweise keine Fehler im FSP... sie wollen des von München abgesegnet bekommen und ham nen Fall angelegt.. bin mal gespannt was der karrn noch für Überraschungen hat.."


    gruss
     
  14. #13 teddyboy, 16.05.2013
    teddyboy

    teddyboy 1er-Fahrer(in)

    Dabei seit:
    07.05.2013
    Beiträge:
    55
    Zustimmungen:
    0
    Motorisierung:
    120d
    Scheint ja wohl öfter aufzutreten. Wie der DoMuc sagt- zu viel Leistung für die Sitze :lol: Aber in einem 114i?
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Morphous, 16.05.2013
    Morphous

    Morphous 1er-Liebhaber(in)

    Dabei seit:
    06.06.2012
    Beiträge:
    1.347
    Zustimmungen:
    1
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2012
    Kannst Du ja die Ladekapazität vielleicht per Geheimenü regelmäßig kontrollieren. Bin mir jetzt aber nicht wirklich sicher ob das ging. Dazu gab es mal einen Thread im Hauptforum, wie man da reinkommt usw. War glaube ich von 2-Pentin.:wink:
     
  17. #15 deftl, 16.05.2013
    Zuletzt bearbeitet: 17.05.2013
    deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.119
    Zustimmungen:
    191
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    fänds nun noch interressant zu wissen, obs wirklich ne elektrische kühlwasserpumpe gibt....

    ich kenne nur die:

    RealOEM.com * Diagram Selection

    über Riemenantrieb

    und der wäre elektrisch:

    RealOEM.com * BMW F20 118d Fan housing with fan


    der läuft sicher nach, wenns zu heiss ist.....!


    edit:


    http://www.realoem.com/bmw/showparts.do?model=1B71&mospid=55070&btnr=11_5112&hg=11&fg=35


    der 135i hat noch was elektrisches! WHOW......was der diesel nicht hat


    TE: musst mal bei deinem Motor selber nachschauen, ob der ne e-pumpe hat!


    der 118i z.b. NICHT, damit scheidet die Ursache wohl aus....

    http://www.realoem.com/bmw/showparts.do?model=1A31&mospid=53624&btnr=11_5011&hg=11&fg=35


    gruss
     
Thema: Batterie Entladung
Besucher kamen mit folgenden Suchen
  1. bmw 116i probleme batterie

    ,
  2. bmw f21 batterie entladen

    ,
  3. bmw 118d f21 batterie entladen

Die Seite wird geladen...

Batterie Entladung - Ähnliche Themen

  1. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...
  2. Batterie stark entladen nach CIC Umrüstung

    Batterie stark entladen nach CIC Umrüstung: Servus zusammen, habe mir vor 2 Monaten ein CIC Prof. inklusive FSE nachrüsten lassen das soweit auch gut funktioniert. Kurze Zeit nach dem...
  3. Klackern am Motor / Anzeige Batterie leer

    Klackern am Motor / Anzeige Batterie leer: Hallo Zusammen, vor einigen Wochen wurde bei meinem 116i bj2006 die Steuerkette und das ganze Programm getauscht. War eine kostspielige...
  4. Neue Batterie codieren/freischalten und Coronas (Ringe) als Tagfahrlich codieren

    Neue Batterie codieren/freischalten und Coronas (Ringe) als Tagfahrlich codieren: hallo, mir wurde dieses forum bezüglich meines anliegens vorgeschlagen!?! ich suche jemanden der mir die neue Batterie codieren/freischalten und...
  5. Airbagleuchte an wegen leerer Batterie

    Airbagleuchte an wegen leerer Batterie: Hallo zusammen, ich benötige mal eure Hilfe, nachdem gestern ein so schöner Tag war und ich nicht im Auto sterben wollte, habe ich die Lüftung im...