Batterie ausgebaut, nun Fehlermeldung

Diskutiere Batterie ausgebaut, nun Fehlermeldung im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hallo liebe 1er Gemeinde, Habe meine Batterie vor ca. 3 Tagen zum laden ausgebaut da sie mal wieder leer war. Seitdem ich sie einen Tag später...

  1. #1 Crazymichi, 12.03.2011
    Crazymichi

    Crazymichi 1er-Fahrer(in)

    Dabei seit:
    11.08.2009
    Beiträge:
    200
    Zustimmungen:
    0
    Ort:
    Böblingen
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Michael
    Hallo liebe 1er Gemeinde,

    Habe meine Batterie vor ca. 3 Tagen zum laden ausgebaut da sie mal wieder leer war. Seitdem ich sie einen Tag später wieder eingebaut hab und den Motor gestartet hab habe ich festgestellt das immer nach Motorstart in meinem Tacho für Kurze Zeit in Rot das Wörtchen "Service" erscheint.

    Danach ist wieder alles beim alten :/

    Weis wer an was das liegen kann bevor ich zur Niederlassung gehe?

    Service wurde erst vor ca. 3 Wochen gemacht.

    Grüße
    Michi
     
Thema:

Batterie ausgebaut, nun Fehlermeldung

Die Seite wird geladen...

Batterie ausgebaut, nun Fehlermeldung - Ähnliche Themen

  1. neue Batterie

    neue Batterie: Nun wars doch mal soweit ....... nachdem ich die Batterie 3 mal geladen habe und immer wieder 2-3 Tage später die Meldung kam: "Batterie stark...
  2. Batterie trennen?

    Batterie trennen?: Hallo zusammen, ich fahre einen 125i E88 aus 2008. Da ich die Tage mal die Batterie kurz abklemmen muss, wollte ich mal wissen, ob einen nach dem...
  3. Fehlermeldung nach Batterie abklemmen

    Fehlermeldung nach Batterie abklemmen: Guten Tag liebe 1er Gemeinde, vor kurzem habe ich meine Hauptscheinwerfer gewechselt und habe und dies auch Sicher zu machen die Batterie...
  4. Bordcomputer löscht sich selbst - Batterie durch?

    Bordcomputer löscht sich selbst - Batterie durch?: Hallo Gemeinde, mein Bordcomputer löscht sich hin und wieder selbst. Vorwiegend wenn der Wagen ein paar Tage gestanden hat. Als Fehlermeldung...
  5. Fehlermeldung "Batterieentladung" trotz neuer Batterie

    Fehlermeldung "Batterieentladung" trotz neuer Batterie: Hallo, ich habe folgendes Problem. Seit einigen Tagen hat mein 1er (E88 125i, BJ 2008) die Meldung starke Batterieentladung angezeigt. Das Auto...