Batterie ausgebaut, nun Fehlermeldung

Dieses Thema im Forum "Mängel am Motor / Elektrik" wurde erstellt von Crazymichi, 12.03.2011.

  1. #1 Crazymichi, 12.03.2011
    Crazymichi

    Crazymichi 1er-Fahrer(in)

    Dabei seit:
    11.08.2009
    Beiträge:
    200
    Zustimmungen:
    0
    Ort:
    Böblingen
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Michael
    Hallo liebe 1er Gemeinde,

    Habe meine Batterie vor ca. 3 Tagen zum laden ausgebaut da sie mal wieder leer war. Seitdem ich sie einen Tag später wieder eingebaut hab und den Motor gestartet hab habe ich festgestellt das immer nach Motorstart in meinem Tacho für Kurze Zeit in Rot das Wörtchen "Service" erscheint.

    Danach ist wieder alles beim alten :/

    Weis wer an was das liegen kann bevor ich zur Niederlassung gehe?

    Service wurde erst vor ca. 3 Wochen gemacht.

    Grüße
    Michi
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Batterie ausgebaut, nun Fehlermeldung

Die Seite wird geladen...

Batterie ausgebaut, nun Fehlermeldung - Ähnliche Themen

  1. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...
  2. Batterie stark entladen nach CIC Umrüstung

    Batterie stark entladen nach CIC Umrüstung: Servus zusammen, habe mir vor 2 Monaten ein CIC Prof. inklusive FSE nachrüsten lassen das soweit auch gut funktioniert. Kurze Zeit nach dem...
  3. [E81] Fehlermeldung cc-ID 415 118d `08

    Fehlermeldung cc-ID 415 118d `08: Hi @ all, kleine Frage, in meinen BMW bekomme ich immer die Fehlermeldung CC-ID 415, nach längerer suche habe ich herausgefunden, das es an der...
  4. Fehlermeldung im BC nach LED KZB

    Fehlermeldung im BC nach LED KZB: Hallo, ich habe jetzt überall im Netz gesucht aber nichts genaues gefunden. ich habe folgendes Problem ich habe mir gestern LED birnen in meine...
  5. [E88] Bekomme Dämpfer nicht ausgebaut

    Bekomme Dämpfer nicht ausgebaut: Moin zusammen, ich wollte gestern meine Eibach Feder in eigen Regie einbauen. Leider bin ich schon am ersten Dämpfer vorne links gescheitert. Ich...