Batterie am Ende ?

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von The Fighter, 23.12.2014.

  1. #1 The Fighter, 23.12.2014
    The Fighter

    The Fighter 1er-Interessent(in)

    Dabei seit:
    01.11.2014
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    WUG
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2009
    Vorname:
    Fabio
    Servus,

    letzte Woche war ich bei meinem Freundlichen wegen meiner Batterie, da in letzter Zeit öfters die Meldung "Batterie stark entladen" gekommen ist.
    Selbst nach Langstrecken ist die Meldung innerhalb weniger Tage wieder gekommen.

    Ergebnis von der Energiediagnose:

    50% ist sie geladen, Startwarscheinlichkeit war auch recht gering :lol:
    Mein Serviceberater meinte eventuell mal gut laden, eventuell kann sie sich noch fangen.

    Gestern die Batterie mit dem Ctek 5.0 Test and Charge im Motoraum aufgeladen, hat etwa 5 Stunden gedauert, was mich schon sehr gewundert hat, ist das nicht etwas zu schnell? :?

    Auto gestern Abend abgesperrt und Ladegerät wieder abgenommen, heute Mittag mal mit der Testfunktion nachgeschaut wie es der Batterie geht( wieder im Motorraum angeschlossen, oder sollte ich das lieber direkt an der Batterie mit der "Testfunktion" testen ?)

    Ergebnis: Rote LED leuchtete, also unter 12,4 V

    Hab sie jetzt nochmal and das Lagegerät gehängt.

    Was meint ihr ? Es ist noch die erste AGM Batterie verbaut (09/2009)....

    Grüßle aus Franken
    Fabio
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 olipopoli, 23.12.2014
    olipopoli

    olipopoli 1er-Interessent(in)

    Dabei seit:
    24.11.2013
    Beiträge:
    36
    Zustimmungen:
    2
    Ort:
    Sachsen
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    09/2010
    Vorname:
    Olaf
    Hallo aus Sachsen,

    hab zwar nicht diese Fehlermeldung, aber auch Unstimmigkeiten beim Akku.

    ich habe das gleiche Ladegerät und muss sagen, es ist mehr als Top.
    Bis jetzt habe ich bei meinem und den 1ér meiner Freundin (beide 2013 gekauft und beide BJ 2010) einmal das volle Programm für AGM durchlaufen lassen. Bei ihr kaum Veränderung (startete auch vorher vom Geräusch und Zeit Top) und bei mir deutlich drehfreudiger und schneller. Nach einer Woche pegelte es sich bei mir wieder auf das Niveau von Vorher ein. Als ich mein Baby gekauft hatte, startete es so lala und nach 400 km Heimfahrt fand ich es auch noch nicht so, wie mein alter 323ti. Den musste ich nur mal scharf angucken und er war da.

    Kann es sein, das das stehen im Autohaus (1-3 Monate, nur mal von A nach B) die Elektronik glauben lässt die Batterie lässt nach und den Ladestrom automatisch auf ein niedrigeres Level begrenzt? Also nicht mehr annähernd bis 80AH lädt, sondern nur auf 50, oder so in etwa.

    Wenn man nun die Batterie komplett refresht und dann in der Bordelektronik neu anlernt (wie bei einer neuen Batterie), könnte das was bringen?

    Gruß Ole
     
  4. #3 The Fighter, 23.12.2014
    The Fighter

    The Fighter 1er-Interessent(in)

    Dabei seit:
    01.11.2014
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    WUG
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2009
    Vorname:
    Fabio
    Hey Ole,

    könnte ich mir durchaus vorstellen, aber da kann uns sicherlich noch jemand aus dem Forum genaueres dazu sagen.

    Vorhin war laut dem Ctek die Batterie wieder voll geladen, Dauer: etwas über 3 Stunden. Sehr merkwürdig das ganze wie ich finde.
    Kann es den sein, dass eine defekte AGM Batterie innerhalb von 20 Stunden soviel Leistung abgibt?
    Laut der Energiediagnose die BMW durchgeführt hat, konnte wohl auch kein "stiller Verbraucher" festgestellt werden.... :cry:

    Doch eine neue Batterie?

    Gruß Fabio
     
  5. #4 olipopoli, 23.12.2014
    olipopoli

    olipopoli 1er-Interessent(in)

    Dabei seit:
    24.11.2013
    Beiträge:
    36
    Zustimmungen:
    2
    Ort:
    Sachsen
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    09/2010
    Vorname:
    Olaf
    hi,

    vielleicht ist Deine doch zu Stiefmütterlich behandelt worden oder einfach Montag´s am Ende?
    Für alle anderen eventuell mein Plan oder Theorie?

    Gruss Ole
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Batterie am Ende ?

Die Seite wird geladen...

Batterie am Ende ? - Ähnliche Themen

  1. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...
  2. Batterie stark entladen nach CIC Umrüstung

    Batterie stark entladen nach CIC Umrüstung: Servus zusammen, habe mir vor 2 Monaten ein CIC Prof. inklusive FSE nachrüsten lassen das soweit auch gut funktioniert. Kurze Zeit nach dem...
  3. Auto bis ende November abmelden,Versicherung März Neu wählen?

    Auto bis ende November abmelden,Versicherung März Neu wählen?: Hallo Ich bräuchte mal kurz Hilfe von euch, ich finde bei Google kein Treffer. Bin seit Sommer 2016 stolzer Besitzer eines M2, ich wollte mein...
  4. Klackern am Motor / Anzeige Batterie leer

    Klackern am Motor / Anzeige Batterie leer: Hallo Zusammen, vor einigen Wochen wurde bei meinem 116i bj2006 die Steuerkette und das ganze Programm getauscht. War eine kostspielige...
  5. Neue Batterie codieren/freischalten und Coronas (Ringe) als Tagfahrlich codieren

    Neue Batterie codieren/freischalten und Coronas (Ringe) als Tagfahrlich codieren: hallo, mir wurde dieses forum bezüglich meines anliegens vorgeschlagen!?! ich suche jemanden der mir die neue Batterie codieren/freischalten und...