B58 - Probleme mit dem Ölfilter bis hin zum Motorschaden...?

Diskutiere B58 - Probleme mit dem Ölfilter bis hin zum Motorschaden...? im BMW M135i / M235i / M140i / M240i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Moinsens, ist das ein spezielles 5er-Problem oder ist das ein bekanntes Problem des B58? [MEDIA]

  1. #1 SecretWorld, 08.05.2019
    SecretWorld

    SecretWorld 1er-Fahrer(in)

    Dabei seit:
    27.07.2017
    Beiträge:
    155
    Zustimmungen:
    91
    Ort:
    Wo die großen Kreuzliner gebaut werden...
    Motorisierung:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2017
    Vorname:
    Jürgen
    Moinsens,
    ist das ein spezielles 5er-Problem oder ist das ein bekanntes Problem des B58?

     
  2. #2 Alex-M140i, 08.05.2019
    Alex-M140i

    Alex-M140i 1er-Fan

    Dabei seit:
    26.09.2018
    Beiträge:
    758
    Zustimmungen:
    348
    Ort:
    Nordhessen
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    04/2018
    Vorname:
    Alex
    Also wenn sich der Ölfilter (wie auch immer) aufgelöst hat, dürfte das weniger ein Problem des Motors sein (und ich denke, dann hätten das hier schon einige geschildert, da der B58 im M140i ja schon ein Weilchen auf dem Markt ist), sondern ein Produktionsfehler beim Ölfilter-Hersteller.
     
  3. #3 misteran, 08.05.2019
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    8.314
    Zustimmungen:
    931
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
    Und warum soll es ein Totalschaden sein? Die Karre wird wohl mehr Wert sein als so ein poppliger Motor kostet.

    Passiert halt mal und weiter?
     
  4. FloM4

    FloM4 1er-Fahrer(in)

    Dabei seit:
    26.02.2017
    Beiträge:
    387
    Zustimmungen:
    212
    Ort:
    Hallbergmoos
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    03/2018
    Vorname:
    Flo
    Ist doch mittlerweile bekannt, passiert ab und zu.
    Liegt teilweise am Ölfilter oder wenn er zu lange drinnen war.
    Bei uns in der Gruppe hatte auch einer das Problem, die Reste von dem Filter haben die Öhlbohrungen verstopft im Block und somit zum Motorschaden geführt.
    H2 Motos GmbH hat auch letztens einen Revidiert, der den Service Intervall weit überschritten hatte, dadurch hat sich der Filter aufgelöst.
    Werden alle Intervalle eingehalten, zahlt alles bmw und es gibt keine Probleme;)
    War aber ein N62;) liegt somit also am Filter und nicht am Motor
     

    Anhänge:

  5. #5 Alex-M140i, 08.05.2019
    Alex-M140i

    Alex-M140i 1er-Fan

    Dabei seit:
    26.09.2018
    Beiträge:
    758
    Zustimmungen:
    348
    Ort:
    Nordhessen
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    04/2018
    Vorname:
    Alex
    Soweit, so gut. Aber das klingt bei Dir fast so, als wäre das ganz normal und man müsse das halt so hinnehmen.
    Ich meine aber, dass das zwar mal vorkommen kann, aber dann umgehend abgestellt werden muss durch einen anderen Ölfilter, der sich eben nicht von selbst auflöst. Zudem darf es auch dann nicht passieren, wenn der Ölfilter zu spät gewechselt wird. Insofern es ist für mich alleine ein Produktions- oder Entwicklungsfehler beim Filter und nichts anderes.
     
    FelixK gefällt das.
  6. FloM4

    FloM4 1er-Fahrer(in)

    Dabei seit:
    26.02.2017
    Beiträge:
    387
    Zustimmungen:
    212
    Ort:
    Hallbergmoos
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    03/2018
    Vorname:
    Flo
    Ist ein Fehler von der Qualität ja, aber ob BMW da was macht wird sich zeigen. Wir können dagegen nix machen und müssen es einfach so hinnehmen:( solang der Service immer bei bmw gemacht wird und eingehalten wird, übernimmt bmw auch die vollen Kosten.
     
  7. #7 Alex-M140i, 08.05.2019
    Alex-M140i

    Alex-M140i 1er-Fan

    Dabei seit:
    26.09.2018
    Beiträge:
    758
    Zustimmungen:
    348
    Ort:
    Nordhessen
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    04/2018
    Vorname:
    Alex
    Ein Grund mehr, nicht die vom Fahrzeug vorgegeben Wechselintervalle bis zum Ende auszureizen, sondern vielleicht schon ein wenig früher Motoröl und -filter wechselt.
    Trotzdem hoffe ich, dass BMW da schnellstmöglich gegensteuert! Denn auch wenn Schäden auftreten und BMW die Kosten übernimmt, weiß man nie, ob das ganze System dann nach der Reparatur problemlos läuft, denn es kommt sowohl nach größeren Reparaturen, als auch nach einem kompletten Motorwechsel nicht selten dazu, dass immer wieder Fehler/Störungen/andere Probleme auftauchen.
    Und auch wenn sich der Filter (vielleicht nur) ansatzweise auflöst und kein unmittelbarer Schaden entstanden ist, weiß man nie, ob nicht zigtausende Kilometer später Folgeschäden auftreten, die aus dem Filterproblem resultieren, aber nicht mehr in direkten Zusammenhang damit gebracht werden können. Wenn nämlich dann kostspielige Reparaturen anstehen, guckt man in die Röhre.
     
    j1mmy und FloM4 gefällt das.
  8. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.677
    Zustimmungen:
    843
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    also 2 jahre oder die km zahl sollte der filter ja abkönnen....dennoch, ich wechsle jählich, dann unter BC vorgabe selber....also im Intervall dann 1x selber und 1x BMW...das kostet fast nix...
     
    andreasstudent gefällt das.
  9. cb7777

    cb7777 1er-Profi

    Dabei seit:
    25.05.2014
    Beiträge:
    2.428
    Zustimmungen:
    1.552
    Ort:
    Holzgerlingen
    Motorisierung:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2016
    Vorname:
    Claus
    Gute, fürsorgliche Einstellung. Meine bescheidene Meinung hierzu ist, man kann alles übertreiben, denn wenn ich die vom Hersteller vorgegebenen Intervalle peinlich genau einhalte, bin ich auf der sicheren Seite und kann im Falle des Falles zwar keinen rechtlichen Anspruch geltend machen (ausserhalb der Gewährleistung sowieso nicht), aber das Maximale dazu beigetragen zu haben, um Kulanz gewährt zu bekommen.
     
    Maik1975 und FloM4 gefällt das.
  10. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.677
    Zustimmungen:
    843
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    naja...verweise da mal auf die Thematik zum automatengetriebe und dessen longlife "niemals" wechsel öl tralala...ebenso wird beim differential bei BMW nie das öl gewechselt...hält ein BMW "leben" lang...., zumal da die teilehersteller anderer Meinung sind, wie ich auch...

    und das öl und kette hat VAG vor einiger zeit schon eingeholt gehabt, dazu gibt es untersuchungen, dass damals eben LL öle mit die Ursache für die materialversprödung und dann risse waren...

    da meiner bereits 1x eine kettenaktion bei BMW hinter sich hat, bin ich da in der tat vorsichtiger. und da Kulanz ein heikles Thema ist, lande ich lieber erst garnicht mit einem schaden in der Werkstatt...

    kann ja jeder für sich entscheiden und abwägen. meine Abwägung ist augenblicklich langfristige Nutzung, da aktuell ein fahrzeugwechsel unabsehbare Entwicklungen in der fahrzeugzulassung und Nutzung in unsern schönen neuen Zonen entgegen steht...
     
    project_chaos gefällt das.
  11. #11 nekkface, 08.05.2019
    nekkface

    nekkface 1er-Fahrer(in)

    Dabei seit:
    18.06.2018
    Beiträge:
    215
    Zustimmungen:
    211
    Fahrzeugtyp:
    116i
    Ich hatte bei meinem B58 das selbe Problem. Hatte den Wagen neu gekauft und den Service bei 13.000km gemacht. War nen Riesending, weil das ganze Ölfiltergehäuse dafür demontiert werden musste und leider damit der halbe Motorraum zerpflückt wurde weil quasi alles demontiert werden muss damit man da rankommt (Wasserladeluftkühler, Ansaugung, Steuergerät, Sicherungskasten etc.).
    Wurde natürlich alles von der Garantie übernommen.
    Circa 10.000km danach hatte ich dann einen Motorschaden beim B58, der aber wohl nicht damit zusammenhing sondern mit Mangelschmierung der Lagerschalen in Verbindung mit "artgerechter" Haltung :icon_smile: (bekanntes Problem auch bei N54/N55).
     
  12. #12 _HighTower_, 08.05.2019
    _HighTower_

    _HighTower_ 1er-Liebhaber(in)

    Dabei seit:
    15.11.2014
    Beiträge:
    1.466
    Zustimmungen:
    971
    Vorname:
    Fabian
    Über dieses Problem gibt's einen Puma Fall, und soll wohl nur die Werksseitig verbauten Ölfilter betreffen, da die Dichtringe im Aftermarket überarbeitet sein sollen. Die sind der Grund das der Filter beim lösen zerbricht, da sie unten am Filtergehäuse fest kleben. Somit tritt dieses Problem wenn, nur beim ersten Ölwechsel auf.

    Passiert es, wird vorsorglich das komplette Ölfiltermodul getauscht um auszuschließen das irgendwelche abgebrochenen Stücke die Ölversorgung stören. Betroffen können alle B58 bis zu einem gewissen Bauzeitpunkt sein, wo genau der liegt weiß ich jetzt nicht mehr.
     
    aragon, Flo95 und Alex-M140i gefällt das.
  13. #13 Alex-M140i, 08.05.2019
    Alex-M140i

    Alex-M140i 1er-Fan

    Dabei seit:
    26.09.2018
    Beiträge:
    758
    Zustimmungen:
    348
    Ort:
    Nordhessen
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    04/2018
    Vorname:
    Alex
    Dann bin ich ja froh, dass ich bei meinem bereits sehr früh einen Öl- und Filterwechsel habe machen lassen!
     
    BMW330Ci und JuicyjuiceDE gefällt das.
  14. #14 JuicyjuiceDE, 10.05.2019
    JuicyjuiceDE

    JuicyjuiceDE 1er-Fan

    Dabei seit:
    12.12.2017
    Beiträge:
    578
    Zustimmungen:
    325
    Geht mir genauso, ein bisschen mulmig wird einem da schon weil man ja quasi "ab Werk" mit dem "Schaden" rumfährt. Die Filter kommen ja aus Italien von UFI, ich dachte der 5er wäre ein absoluter Einzelfall.

    Wahrscheinlich hängt das Werks 0W-20 in verbindung mit den häufig anliegenden 110-115°C Öltemperatur damit zusammen. Mit meinem 5W-40 und CeraTec schaff ich maximal noch so 96°C.
     
  15. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.677
    Zustimmungen:
    843
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    ähm...logischer schritt wäre das in der Produktion zu ändern?!....und die Fahrzeuge vor dem Kundendienst mit neuem filter auszustatten....
     
  16. #16 Estorilblue, 10.05.2019
    Estorilblue

    Estorilblue 1er-Fahrer(in)

    Dabei seit:
    22.07.2017
    Beiträge:
    115
    Zustimmungen:
    62
    Ort:
    Aachen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    02/2016
    Wie ist denn allgemein die Erfahrung mit "CeraTec"? Hält dieser Verschleißschutz wirklich was er verspricht?
     
  17. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.677
    Zustimmungen:
    843
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012

    wenn der mit 0W 20 fast 20 grad heisser läuft als mit 5W30, dann ist die plempe einfach zu dünn und die wärmeabfuhr/schmiervermögen bei betriebstemperatur herabgesetzt. 0W niedertemperaturbereichsöl und SAE 20 ist im sommer auch ned gut!
     
  18. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.677
    Zustimmungen:
    843
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    ich habs nicht drin, aber motorprotect, die ölanalysen sind top und von daher nichts negatives zu sagen. Kraftstoffverbrauch, nun ja...die reifen / Klima / fahrstiel beeinflussen das mehr. Laufruhe und ruhiger, am anfang, nach erster zugabe deutlich zu merken, inzwischen ist das ja auch Standard. und die gewechselten Gleitschienen/kettenreparatur geben seit 35 k km auch ruhe...
     
  19. 3lli0t

    3lli0t 1er-Fan

    Dabei seit:
    23.09.2008
    Beiträge:
    934
    Zustimmungen:
    509
    Ort:
    Rhein-Neckar-Kreis
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    08/2016
    Kann sein, dass auch welche von UFI verbaut worden sind. Aber es werden auf jeden Fall auch welche von MANN + HUMMEL verbaut. Um welchen Hersteller es sich bei o.g. Problem dreht, weiß ich nicht.
     
  20. Boesi

    Boesi 1er-Liebhaber(in)

    Dabei seit:
    31.10.2016
    Beiträge:
    1.098
    Zustimmungen:
    785
    Ort:
    S-H
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    11/2019
    Vorname:
    Sven
    Hengstfilter verbaut BMW auch
    Ist bestimmt der Italienische Mafia Mist der Stress macht
     
Thema: B58 - Probleme mit dem Ölfilter bis hin zum Motorschaden...?
Besucher kamen mit folgenden Suchen
  1. bmw b58 probleme

    ,
  2. bmw b58 ölfilter

    ,
  3. Ölfilter b58

    ,
  4. b58b30 Kette,
  5. bmw g30 b58 erfahrung,
  6. b58 probleme,
  7. b58b30 probleme,
  8. bmw b58 motorschaden,
  9. b58 ölwechsel ölfilter motorschaden,
  10. Bmw b58 motor schaden,
  11. b58 welches Öl,
  12. bmw m140i lagerschalen problem,
  13. bmw b58 motoröl,
  14. 0w20 motorschaden,
  15. motorschaden b58,
  16. b58 ölfilter probleme,
  17. b58 ölwechselmenge,
  18. b58 motorschaden,
  19. bmw m140 probleme,
  20. bmw m140i ölfiltergehäuse,
  21. Probleme ölfilter bmw b58,
  22. bmw 540i x drive ölfilter motorschaden
Die Seite wird geladen...

B58 - Probleme mit dem Ölfilter bis hin zum Motorschaden...? - Ähnliche Themen

  1. [F20] Probleme mit der Telefon Verbindung

    Probleme mit der Telefon Verbindung: Hallo zusammen, Ich habe mir vor ein paar Tagen ein BMW 118i F20 zugelegt. Bin super zufrieden doch habe ein kleines Problem mit der Handy...
  2. Probleme Bluetooth Audio

    Probleme Bluetooth Audio: Hallo Gemeinde, vor kurzen habe ich mir ein neues Handy zugelegt. Ist ein Sony Xperia XZ2 Compact. Ich habe dieses mit meinen Radio Professional...
  3. Bmw 116d F20 bj. 2014 Motor Probleme

    Bmw 116d F20 bj. 2014 Motor Probleme: Schönen guten Morgen alle zusammen. Ich habe nun langsam mal die Nase voll, mein Auto macht mir nurnoch Probleme... Vor 5000km bin ich aufgrund...
  4. SOS 116i - Motorschaden/Motorinstandsetzung - NUR PROBLEME

    SOS 116i - Motorschaden/Motorinstandsetzung - NUR PROBLEME: Hallo ihr Lieben, ich suche nun verzweifelt Rat in dem Forum hier. Ich habe vor zwei Jahren einen gebrauchten 116i Sport Line gekauft. Baujahr...
  5. [Gefunden] B58 Downpipe 300 Zellen

    B58 Downpipe 300 Zellen: Hallo zusammen, suche nach einer Downpipe für den B58 bzw. meinen M140i ohne OPF. Am liebsten von Wagner oder Akrapovic, da mir dort der obere...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden