[E87] [B] Abgasgeruch,Vibrationen, hoher Verbrauch [/B]

Diskutiere [B] Abgasgeruch,Vibrationen, hoher Verbrauch [/B] im BMW 120d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo liebes Forum, Bin neu Hier und habe große Probleme mit dem 1`er und erbitte Hilfe hier. Ich habe mir den Wunsch erfüllt und habe mir...

  1. erpam

    erpam 1er-Interessent(in)

    Dabei seit:
    08.12.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo liebes Forum,

    Bin neu Hier und habe große Probleme mit dem 1`er und erbitte Hilfe hier.
    Ich habe mir den Wunsch erfüllt und habe mir letzte Woche einen BMW 120d Vfl M-Sportpaket mit reichhaltiger Ausstattung, aus 2006, 6Gang Schaltgetriebe mit ca. 170tkm gekauft. War ein Privatkauf.
    Nur habe ich keine Ruhe mit dem Wagen.
    Es gibt Probleme über Probleme und hört nicht auf.
    Erst Riemenspanner und Rolle wegen Geräusche beim Fahren, dann Kühlmittel Thermostat und AGR Thermostat weil Kühlmitteltemp. nicht höher als 65-70 grad gestiegen ist (verbrauch ca. 1,5l zurückgegangen seit tausch der Thermostate).
    Also Innenstadt vorher ca. 11-11,5l nun ca.9,0l und ist immer noch zu hoch.
    Hauptproblem aktuell ist, das der Wagen im Innenraum nach Abgasen riecht. Wenn man aussteigt ist es ebenso gut zu riechen (wie wenn man morgen in der Garage den Wagen startet und dieses Kaltlaufgeruch in die Nase bekommt.
    Dies nur ständig.
    Der Wagen Vibriert morgen beim starten und läuft nach ca. 3 sek wieder einigermaßen normal. Wenn ich nun an eine Ampel Anfahre, im Stau oder vor dem Bahnübergang stehe gibt es eine Art wie Zündausseter und die Drehzahl schwankt. Es entstehen eine Art Vibrationen und der Motor läuft unrund.
    Abgase sind wieder intensiv beim stehen zu riechen.
    Wenn man vor dem Wagen steht entsteht etwa alle 10- 15 sek ein komisches schabendendes eine Art Fauch, Luft, Geräusch schwer zu beschreiben. Kommt aus der Richtung Lima. Keine Ahnung.
    Erst dachte ich AGR schließt net und dadurch kommt das Geräusch, Verbrauchserhöhung und Abgasgeruch in dem Innenraum, aber scheint dies nicht gewesen zu sein
    Den AGR habe ich gereinigt, komplette Entlüftungseinheit (Ölabscheider erneuert), Kraftstofffilter, Luftfilter, Mikrofilter, Ölwechsel, original Software aufgespielt weil vorher Leistungsgesteigert alles Neu aber leider keine Besserung.
    Aufgefallen ist auch noch das im Bereich der Injektoren, leichte Feuchtigkeit, so leicht ölig, verrußt ist.
    Erhoffe Hilfe hier im Forum.

    Besten Dank im voraus und schöne Grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. erpam

    erpam 1er-Interessent(in)

    Dabei seit:
    08.12.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Keiner eine idee ???
     
  4. #3 Fluchtfahrer, 08.12.2012
    Fluchtfahrer

    Fluchtfahrer 1er-Liebhaber(in)

    Dabei seit:
    24.06.2012
    Beiträge:
    1.189
    Zustimmungen:
    0
    Ort:
    Limburg/Lahn
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2008
    Spritmonitor:
    Was sagt denn die Fachwerkstatt?
     
  5. erpam

    erpam 1er-Interessent(in)

    Dabei seit:
    08.12.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Es ist kein Fehlerspeicher ausgelesen bzw.
    Es sind keine Fehler abgelegt.
    Fahre aber erstmal nicht. Geht Dienstag in die Werkstatt.
    Ich habe die injektoren in Verdacht.
    Schönen Gruss
     
  6. quax81

    quax81 1er-Fahrer(in)

    Dabei seit:
    04.11.2012
    Beiträge:
    51
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Vorname:
    Tobi
    Hi, beim morgendlichen starten mit Minustemperaturen habe ich auch das schütteln, wie wenn nur 3 anstatt 4 Zylinder im Prozess laufen für 1-2 Sekunden. Habe aber auch schon gelesen das dies normal sei.. Ich würde mir bei dem also mal nichts denken.
    Die anderen Sachen sind allerdings sehr ungewöhnlich. Leider kann ich ansonsten keinen Rat geben.
    Gruß Tobi
     
  7. #6 BLACK-APEX, 09.12.2012
    BLACK-APEX

    BLACK-APEX Guest

    Habts ihr die Gluehkerzen schon mal angeschaut, wegen Vibrieren bei Motorstart?
    Gerade bei schon 170tkm.
     
  8. quax81

    quax81 1er-Fahrer(in)

    Dabei seit:
    04.11.2012
    Beiträge:
    51
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Vorname:
    Tobi
    Ich habe erst 92Tkm auf der Uhr, deshalb habe ich diese noch nicht begutachtet. Ich habe den Wagen auch kürzlich erst erworben bei nem Händler, Kundendienst wurde neu gemacht. Ich hab daher nur im Netz geschaut und gelesen es wäre normal bei Minustemperaturen?! Sollte ich mir nun auch sorgen machen :-s
     
  9. Ca-Pa

    Ca-Pa 1er-Fahrer(in)

    Dabei seit:
    01.07.2012
    Beiträge:
    443
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Vorname:
    Benjamin
    Spritmonitor:
    Meiner läuft nur etwas brummig nach dem Start.
    Die Leerlaufdrehzahl liegt, wenn's wirklich kalt ist, bei ca. 1100 U/min.
    Richtig vibrieren tut da aber nichts.

    Ich hoffe, dass der Zylinderkopf durch die Leistungssteigerung nichts abbekommen hat.
    Der Wagen von einem Bekannten hatte ähnlich Probleme nachdem der Vorbesitzer da "getuned" hatte.
     
  10. #9 BLACK-APEX, 10.12.2012
    BLACK-APEX

    BLACK-APEX Guest

    Die Glühkerzen stehen im Fehlerspeicher, falls kaputt.
    Im Geheimmenü könnt ihr doch mal schauen, ob Fehler bei euch gespeichert wurden.
    Wenn ja, dann kurz mal zu BMW.
     
  11. quax81

    quax81 1er-Fahrer(in)

    Dabei seit:
    04.11.2012
    Beiträge:
    51
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Vorname:
    Tobi
    Nun ja, dein "brummig" könnte auch das gleiche sein!? Es schüttelt einen ja quasi nicht durch, man merkt nur kurz einen unrunden Motorlauf, ja auch mit leichtem Brummen da sich der Bock dadurch ja auch anders anhört. @Ca-pa Ich denke es ist das gleiche. Aber ich lese von erpam, dem Themenersteller, nichts von einer Leistungssteigerung, ich habe in meinem auch keine verbaut. Von daher weiß ich nicht wie Du auf defekten Zylinderkopf durch Tuning schließen kannst?

    Wo lest ihr eigentlich die Kühlmitteltemperatur ab? Ich finde in meinem BC nichts..
    Werde mich mal m Forum auf die Suche nach dem Geheimmenu machen, ich kenne dies nicht und bin noch Neuling unter den BMW'lern..
    @erpam, ich glaube das solltest Du auch mal versuchen.

    Tobi
     
  12. Ca-Pa

    Ca-Pa 1er-Fahrer(in)

    Dabei seit:
    01.07.2012
    Beiträge:
    443
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Vorname:
    Benjamin
    Spritmonitor:
    :blumen:
     
  13. quax81

    quax81 1er-Fahrer(in)

    Dabei seit:
    04.11.2012
    Beiträge:
    51
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Vorname:
    Tobi
    Ahh.. Okay.:wink:
     
  14. erpam

    erpam 1er-Interessent(in)

    Dabei seit:
    08.12.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    Danke für all die Antworten. Ich hoffe nicht, das der Kopf was abbekommen hat.
    Ich tendiere eher zu den Inkektoren. Auto steht in einer Vertrauenswerkstatt.
    Werde berichten wenn's soweit ist und Fehler behoben ist
    Danke und Gruss
     
  15. #14 AlpinaD1, 11.12.2012
    AlpinaD1

    AlpinaD1 1er-Fahrer(in)

    Dabei seit:
    28.10.2012
    Beiträge:
    247
    Zustimmungen:
    0
    Motorisierung:
    118d
    Wenn man eine schlechte Leistungssteigerung gehabt hat kann man die Injektoren schon zerstören.
     
  16. #15 Beamer81, 11.12.2012
    Beamer81

    Beamer81 1er-Fahrer(in)

    Dabei seit:
    26.06.2012
    Beiträge:
    283
    Zustimmungen:
    1
    Ort:
    Österreich
    Motorisierung:
    120d
    Es sind wahrscheinlich die Injektoren. Wenn ja kannst dich gleich mal auf massive kosten einstellen.

    Wenn die Mengenkorrektur nicht zu viel ist (bis +/- 3) kannst du das ruckeln vielleicht mit hochwertigeren Treibstoff in Griff bekommen. Probiere mal 2 tankfüllungen bp ultimate. Wirkt Wunder!

    Sent from my GT-I9300 using Tapatalk 2
     
  17. #16 viruzz23, 13.12.2012
    viruzz23

    viruzz23 1er-Liebhaber(in)

    Dabei seit:
    08.11.2009
    Beiträge:
    1.662
    Zustimmungen:
    2
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Spritmonitor:
    Ach wenn es keinem hilft:
    Merkt man sowas nicht bei der Probefahrt?
     
  18. #17 dave_coolman, 15.12.2012
    dave_coolman

    dave_coolman 1er-Fahrer(in)

    Dabei seit:
    18.08.2009
    Beiträge:
    376
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeugtyp:
    120d
    okay - ich war jetzt länger nicht on und deshalb erst jetzt die antwort.

    habe genau dein problem auch selbst gehabt. angefangen hat es mit "schütteln" im stand nach dem starten, wenn es eiskalt war und der wagen draussen gestanden hat (und NEIN, das ist keinesfalls NORMAL). nachdem ich dann den fehlerspeicher auslesen lassen habe, wurden die glühstifte im fehlerspeicher gefunden. tja, alle 4 getauscht. dachte, super, das wars... leider keine besserung.

    danach ist mir aufgefallen dass er ziemlich stark nach diesel riecht...

    naja, mal zum freundlichen gefahren und dort dann wirklich hilfe bekommen. folgendes war defekt: vorglühsteuergerät defekt und auch die ventildeckeldichtung... durchs abnehmen sind auch gleich die injektoren gereinigt worden, welche ebenfalls sehr verdreckt waren. seither alles wieder in ordnung
     
  19. alp1ne

    alp1ne 1er-Fahrer(in)

    Dabei seit:
    12.11.2011
    Beiträge:
    102
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2005
    Spritmonitor:
    Wieviel haste dafür gezahlt ?
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 dave_coolman, 17.12.2012
    dave_coolman

    dave_coolman 1er-Fahrer(in)

    Dabei seit:
    18.08.2009
    Beiträge:
    376
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeugtyp:
    120d
    ich glaub es waren um die 400,- herum... wie gesagt incl. ventildeckeldichtung
     
  22. #20 Horst-Fabian, 17.12.2012
    Horst-Fabian

    Horst-Fabian 1er-Liebhaber(in)

    Dabei seit:
    14.12.2010
    Beiträge:
    1.126
    Zustimmungen:
    0
    Ort:
    Düren
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Oli
    Spritmonitor:
    FS der Glühkerzen werden auch bei Toleranzwerten abgelegt. Vielleicht liegt es aber am Steuergerät der Glühkerzen. Lambdasonden mal überprüft ob das Gemisch passt? DPF keine Störung?
     
Thema: [B] Abgasgeruch,Vibrationen, hoher Verbrauch [/B]
Die Seite wird geladen...

[B] Abgasgeruch,Vibrationen, hoher Verbrauch [/B] - Ähnliche Themen

  1. Hinterachse schwimmt bei hohen Geschwindigkeiten - AFW

    Hinterachse schwimmt bei hohen Geschwindigkeiten - AFW: Hallo, mir ist heute auf einen längeren Autobahnfahrt aufgefallen das die Hinterachse bei höheren Geschwindigkeiten unangenehm schwimmt. Es ist...
  2. 116i vibration

    116i vibration: Hallo Bin vor 2 Stunden noch mit meinem 116i, Baujahr 2008 gefahren. Habe ihn jetzt gestartet und auf einmal hat der Schalthebel und der Motor an...
  3. 120i hohe Laufleistung

    120i hohe Laufleistung: Hallo.habe gestern einen 120i 2005 von meinem Bruder übernommen.er hat 248000 km ist aber technisch einwandfrei.das einzige ist die Ölwanne die...
  4. Erweiterung der B+ Multisicherung

    Erweiterung der B+ Multisicherung: Hat jemand die Teilenummern für mich um im originalen B+ Verteiler zwei zusätzliche Abgänge anzuschließen? Wie auf dem angehängten Bild sind auch...
  5. Weniger Verbrauch, nur woher?

    Weniger Verbrauch, nur woher?: Hallo, hatte letzte Woche mein Auto beim Händler, dieser montierte mir die Sommerreifen. Ebenfalls wurde mein Softwareupdate draufgespielt, doch...