AUX - MP3 - Problem

Diskutiere AUX - MP3 - Problem im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hallo! Ich gab folgendes Problem: Immer wenn ich über meinen Mp3 Player Musik hören möchte und diesen über AUX anschließe kommt nur links vorne...

  1. moachl

    moachl 1er-Interessent(in)

    Dabei seit:
    24.04.2011
    Beiträge:
    48
    Zustimmungen:
    0
    Ort:
    Bez. Melk, NOE
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Michael
    Hallo!

    Ich gab folgendes Problem: Immer wenn ich über meinen Mp3 Player Musik hören möchte und diesen über AUX anschließe kommt nur links vorne und links hinten aus den Boxen Musik raus. Auf der rechten Seite tut sich gar nichts. Wenn ich dann wieder umschalte auf CD funktionieren wieder alle Boxen. Das AUX Kabel ist neu, von daher kanns da kaum was haben. Hab die Audio-Einstellungen auch schon zurückgesetzt -> hilft jedoch nichts.

    Kann mir vielleicht irgendwer weiterhelfen.

    lg michl
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Grouara, 23.06.2011
    Grouara

    Grouara 1er-Fanatiker(in)

    Dabei seit:
    29.10.2010
    Beiträge:
    3.356
    Zustimmungen:
    0
    Ort:
    Krummennaab
    Fahrzeugtyp:
    116d (FL)
    Vorname:
    Stefan
    Spritmonitor:
    Liegts vielleicht an den musiktitelen (nur für die linke Seite musikdaten)? Passts denn mit Kopfhörern?
     
  4. #3 1er-Pilot, 23.06.2011
    1er-Pilot

    1er-Pilot 1er-Fanatiker(in)

    Dabei seit:
    26.10.2009
    Beiträge:
    3.279
    Zustimmungen:
    0
    Ort:
    Nähe Frankreich
    Fahrzeugtyp:
    118i
    Vorname:
    Martin
    War das kabel beim mp3-player dabei oder hast du es extra gekauft?
     
  5. moachl

    moachl 1er-Interessent(in)

    Dabei seit:
    24.04.2011
    Beiträge:
    48
    Zustimmungen:
    0
    Ort:
    Bez. Melk, NOE
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Michael
    nein hab ich extra gekauft. is ja nur ein stink normales aux kabel!
     
  6. #5 1er-Pilot, 23.06.2011
    1er-Pilot

    1er-Pilot 1er-Fanatiker(in)

    Dabei seit:
    26.10.2009
    Beiträge:
    3.279
    Zustimmungen:
    0
    Ort:
    Nähe Frankreich
    Fahrzeugtyp:
    118i
    Vorname:
    Martin

    dann schau mal ob es ein stereo-kabel ist, bei meinem mp3-player war ein billig-kabel dabei, das war nur für mono......
     
  7. moachl

    moachl 1er-Interessent(in)

    Dabei seit:
    24.04.2011
    Beiträge:
    48
    Zustimmungen:
    0
    Ort:
    Bez. Melk, NOE
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Michael
    shit, es ist ein mono kabel. das hab ich beim kaufen nicht beachtet. das heißt wenn ich ein stereo kabel kaufe gehts an allen boxen?
     
  8. #7 1er-Pilot, 23.06.2011
    1er-Pilot

    1er-Pilot 1er-Fanatiker(in)

    Dabei seit:
    26.10.2009
    Beiträge:
    3.279
    Zustimmungen:
    0
    Ort:
    Nähe Frankreich
    Fahrzeugtyp:
    118i
    Vorname:
    Martin

    JA:nod:
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. moachl

    moachl 1er-Interessent(in)

    Dabei seit:
    24.04.2011
    Beiträge:
    48
    Zustimmungen:
    0
    Ort:
    Bez. Melk, NOE
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Michael
    hab ein stereo kabel zuhause gefunden und gleich ausprobiert. Problem gelöst. Danke
     
  11. #9 1er-Pilot, 23.06.2011
    1er-Pilot

    1er-Pilot 1er-Fanatiker(in)

    Dabei seit:
    26.10.2009
    Beiträge:
    3.279
    Zustimmungen:
    0
    Ort:
    Nähe Frankreich
    Fahrzeugtyp:
    118i
    Vorname:
    Martin

    kein thema....:winkewinke:
     
Thema:

AUX - MP3 - Problem

Die Seite wird geladen...

AUX - MP3 - Problem - Ähnliche Themen

  1. Performance Lenkrad 2 - Problem?/Bedienungsanleitung

    Performance Lenkrad 2 - Problem?/Bedienungsanleitung: Hallo Zusammen, seit gestern bin ich stolzer Besitzer eines M140i F20 in Mineralgrau, Ich hab mir auch das Performance Lenkrad 2 einbauen lassen....
  2. Problem mit meinen 135i

    Problem mit meinen 135i: Hallo Leute ich habe seit gestern ein Problem mit meinen 135i N54. Wenn ich beschleunigen will nimmt er das Gas nicht wirklich an und geht von...
  3. PDC Problem Kennzeichenhalterung

    PDC Problem Kennzeichenhalterung: Ab und zu zeigt mein PDC vorne beim rechten inneren sensor ein hindernis an obwohl keines da ist. laut nett stellt ab und zu die...
  4. AUX Option nach Batterieausfall nicht mehr gegeben

    AUX Option nach Batterieausfall nicht mehr gegeben: Hallo zusammen, seit dem mein BMW 116i BJ 2006 aufgrund einer defekten Lichtmaschine liegen geblieben ist und somit auch die Batterie komplett...
  5. [F20] MP3 Cover anzeigen lassen

    MP3 Cover anzeigen lassen: Hallo miteinander, zunächst einmal: Ich bin Calle und ganz neu hier im Forum. Habe seit einer Woche meinen neuen, frischen 1er und bin aktuell...