Automatische Leuchtweitenregulierung defekt?!?

Diskutiere Automatische Leuchtweitenregulierung defekt?!? im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hallo Freunde des Forums, seit nun einer Woche bin ich mit der Beleuchtung meines 1er's (123D,XENON,BAUJAHR08,84.000km) ganz und gar nicht...

  1. #1 Resident-Evil, 11.03.2011
    Resident-Evil

    Resident-Evil 1er-Fahrer(in)

    Dabei seit:
    24.08.2009
    Beiträge:
    51
    Zustimmungen:
    0
    Ort:
    NÜRBURGRING
    Fahrzeugtyp:
    123d
    Vorname:
    Stefan
    Hallo Freunde des Forums,

    seit nun einer Woche bin ich mit der Beleuchtung meines 1er's (123D,XENON,BAUJAHR08,84.000km) ganz und gar nicht mehr zufrieden.
    Die Leuchtweite ist gleich null und außerdem spinnt meine Leuchtweitenregulierung total. Diese regelt das Licht, beim fahren, kontinuierlich hoch und wieder runter.

    Hat mit diesem Problem schon jemand irgendwelche Erfahrungen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dr.House, 20.03.2011
    Dr.House

    Dr.House Ausser Konkurrenz

    Dabei seit:
    01.03.2011
    Beiträge:
    10.522
    Zustimmungen:
    217
    Ort:
    Hannover
    Vorname:
    Kai
    Spritmonitor:
    Ich hab dazu auch mal ne frage.
    Kann man die ALWR irgendwie auf korrekte funktion infernüberprüfen? Ich war es gewohnt, dass beim licht anschalten die scheinwerfer hoch fahren, dies konnte ich bei meinem 1er allerdings noch nicht beobachten. Zu dem finde ich auch, dass die scheinwerfer zu tief stehen.
    Kann man irgendwie testen ob die richtig arbeitet?
     
  4. Maiky

    Maiky 1er-Guru

    Dabei seit:
    03.11.2009
    Beiträge:
    7.972
    Zustimmungen:
    24
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Schaut beide mal vorne Links in den radkasten, ich hatte mal den Stab erneuern müssen. Kosten lagen bei weniger als 10€ und Arbeitsaufwand mit ein wenig Gefummel bei 30 Minuten.

    Wenn der Stellmotor defekt sein sollte, dann wird es aber auch nicht allzu teuer.
     
  5. #4 Dr.House, 20.03.2011
    Dr.House

    Dr.House Ausser Konkurrenz

    Dabei seit:
    01.03.2011
    Beiträge:
    10.522
    Zustimmungen:
    217
    Ort:
    Hannover
    Vorname:
    Kai
    Spritmonitor:
    Kann man erstmal irgendwie überprüfen ob sie geht? Das war ja meine frage. In welchem moment richtet die sich aus?
     
  6. #5 BMWalex, 06.04.2013
    BMWalex

    BMWalex 1er-Interessent(in)

    Dabei seit:
    08.02.2012
    Beiträge:
    45
    Zustimmungen:
    0
    Ort:
    Dingolfing
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    04/2008
    Vorname:
    Alex
    Jetzt hats mich auch erwischt!

    Hallo Zusammen,

    Jetzt muss ich wohl diesen alten Thread wieder rausholen.
    Leider habe ich seit 2 Tagen das selbe Problem wie Resident-Evil.

    Nach dem Starten des Motors reguliert sich mein Xenon ganz normal ein,
    jedoch fängst es während der Fahrt an sich ständig in der Höhe komplett zu verstellen.

    Sogar nach dem Abstellen des Motors und bei zugesperrtem Fahrzeug justieren sich die Linsen noch etwa 3 Minuten lang.

    @Resident-Evil, was war denn bei deinem Fahrzeug damals defekt bzw. was hast du erneuert?

    Oder hatte jemand von euch auch dieses Problem an seinem 1er?

    Grüße,
    Alex
     
  7. TomDD

    TomDD 1er-Fahrer(in)

    Dabei seit:
    07.10.2012
    Beiträge:
    75
    Zustimmungen:
    0
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    11/2007
    Ich bin auch dafür das oben genannte Problem wieder auferleuchten zu lassen...

    Gerade eben auf dem nach hause weg von arbeit verstellt sich das Licht immer zu hoch und runter. Beim Motorstart war alles ganz normal...
     
  8. Fragri

    Fragri 1er-Interessent(in)

    Dabei seit:
    27.12.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    GL
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2010
    Vorname:
    Frank
    Hallo zusammen,

    fahre einen 120d von 2010 und hab auch das gleiche prob.
    es wurde schon der sensor an der hinterachse getauscht,aber leider war es das nicht.
    hab morgen wieder termin in werkstatt. komischer weise justieren sie sich mal und mal nicht. z.z. leuchten sie 1 meter vors fahrzeug. echt toll bei dunkelheit.
     
  9. TomDD

    TomDD 1er-Fahrer(in)

    Dabei seit:
    07.10.2012
    Beiträge:
    75
    Zustimmungen:
    0
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    11/2007
    Hab das Problem immer noch..

    Ist es möglich, dass wenn man die obere Kante der Scheinwerfer foliert hat, ein Sensor die Leuchtweite nicht mehr richtig abschätzen kann und somit es währrend der Fahrt zu diesen Schwankungen kommt??
     
  10. #9 sgt.luk3, 20.09.2013
    sgt.luk3

    sgt.luk3 1er-Liebhaber(in)

    Dabei seit:
    03.08.2012
    Beiträge:
    1.943
    Zustimmungen:
    4
    Ort:
    Löhne
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2009
    Vorname:
    Niklas
    Kann eigentlich nicht sein, weil die Leuchtweite über Lage und Höhensensoren gesteuert wird. Also wie ne Wasserwage sozusagen. Und im Scheinwerfer sind auch keine Sensoren direkt.
     
  11. TomDD

    TomDD 1er-Fahrer(in)

    Dabei seit:
    07.10.2012
    Beiträge:
    75
    Zustimmungen:
    0
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    11/2007
    Also liegt es nahe, dass die LWR defekt ist?

    Komisch ist nur, dass sich das Licht am Anfang noch richtig einstellt, zwar sehr flach und kurz, aber es bewegt sich :))
     
  12. #11 Duesentrieb, 20.09.2013
    Duesentrieb

    Duesentrieb 1er-Fan

    Dabei seit:
    29.11.2012
    Beiträge:
    673
    Zustimmungen:
    111
    Ort:
    Leipzig
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Vorname:
    Daniel
    An der LWR sind drei Komponenten beteiligt: die beiden Höhenstandssensoren an der Vorder- und Hinterachse, das Fussraummodul und die Stellmotoren der Leuchtweitenregulierung. Die Sensoren liefern die Werte an das FRM, welches daraus berechnet, wie die Stellmotoren angesteuert werden müssen.

    Das FRM würde ich jetzt erst mal ausschließen. Es wäre recht selten, dass es seine Ansteuerungs-Werte "vergessen" hat.

    Wahrscheinlicher wären die Stellmotoren oder die Sensoren. Schau doch mal in deine Radkästen nach, ob die Sensoren ordnungsgemäß sitzen und funktionieren.
     
  13. TomDD

    TomDD 1er-Fahrer(in)

    Dabei seit:
    07.10.2012
    Beiträge:
    75
    Zustimmungen:
    0
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    11/2007
    Wo genau sitzen die sensoRen und stellmotoren? Hab vorhin nur zwei Kabel gesehen im hinteren radlauf. Und wie kann ich feststellen ob alles ordnungsgemäß funktioniert?
     
  14. #13 Duesentrieb, 22.09.2013
    Duesentrieb

    Duesentrieb 1er-Fan

    Dabei seit:
    29.11.2012
    Beiträge:
    673
    Zustimmungen:
    111
    Ort:
    Leipzig
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Vorname:
    Daniel
    Es sitzt jeweils ein Sensor an der Vorder- und Hinterachse auf der Fahrerseite.
    An jeden Sensor geht ein Kabelstrang mit drei Kabeln.

    Die Stellmotoren sitzen im Scheinwerfer und bewegen die Xenoneinheit.

    Naja, um es zu testen, könntest du den Motor starten und den Kofferraum DANACH mal stark beladen. Wenn alles ordnungsgemäß funktioniert, müsste der Scheinwerferkegel nach unten gesenkt werden.
    Das Gleiche ginge auch vorn, nur ist es dort natürlich schwieriger, das Auto zu belasten/beladen, ohne etwas zu beschädigen. Wenn sich der Vorderbau des Autos absenkt, müssten die Scheinwerfer nach oben gefahren werden.
     
  15. TomDD

    TomDD 1er-Fahrer(in)

    Dabei seit:
    07.10.2012
    Beiträge:
    75
    Zustimmungen:
    0
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    11/2007
    okay da wird ich demnächst mal schauen. danke

    und wenn nun nach beladen alles ordnungsgemäß funktioniert...was kann denn dann noch defekt sein, dass die leuchtweite sich permanent minimal beim fahren verstellt??
    kann durch diese fehlfunktion etwas beschädigt/ überlastet werden??
     
  16. #15 Duesentrieb, 25.09.2013
    Duesentrieb

    Duesentrieb 1er-Fan

    Dabei seit:
    29.11.2012
    Beiträge:
    673
    Zustimmungen:
    111
    Ort:
    Leipzig
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Vorname:
    Daniel
    Dann wird es schwierig. Da wüsste ich spontan auch nicht, was es ist. Eventuell doch nen Defekt im FRM oder einer der Höhenstandssensoren ist locker und verschiebt sich während der Fahrt.

    Sollte keine Überlastung darstellen
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 maxknows, 29.01.2014
    maxknows

    maxknows 1er-Interessent(in)

    Dabei seit:
    02.05.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Singen
    Fahrzeugtyp:
    120d Coupé
    Vorname:
    Max
    Gleiches Problem...

    Hallo Fragri,

    ich habe dasselbe Problem :( - auch bei mir wurde der hintere Sensor gewechselt und ein paar Tage später hab ich gemerkt dass das nix gebracht hat... - was hat denn Dein Werkstatttermin ergeben?

    Liebe Grüße!
     
  19. #17 passion, 03.02.2014
    passion

    passion 1er-Interessent(in)

    Dabei seit:
    16.12.2012
    Beiträge:
    25
    Zustimmungen:
    0
    Ort:
    Bautzen
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    06/2007
    guten abend,

    habe seit einigen Tagen das selbe Problem :shock:

    mal funktioniert es ganz normal und dann stellen die scheinwerfer sich während der fahrt von oben nach unten und von unten nach oben, in der nacht und auf der autobahn sehr belastend :icon_mad:

    meiner geht in 3 wochen zum service, da werde ich das mal ansprechen
     
Thema: Automatische Leuchtweitenregulierung defekt?!?
Besucher kamen mit folgenden Suchen
  1. bmw leuchtweitenregulierung defekt

    ,
  2. bmw 1er scheinwerfer höhenverstellung

    ,
  3. bmw 1er leuchtweitenregulierung defekt

    ,
  4. 1st bmw leuchtweitenregulierung defekt,
  5. leuchtweitenregulierung störung bmw e87,
  6. bmw 118d stellmotoren scheinwerfer bei kälte,
  7. bmw e87 leuchtweitenregulierung,
  8. leuchtweitenregulierung bmw f20 118d,
  9. leuchtweitenregulierung bmw f20,
  10. leuchtweitenregulierung referenzfahrt bmw,
  11. e21 bmw 1er ist das licht mit leuchtweitenregulierung,
  12. scheinwerfer beim 118 d leuchtweitenregulierung,
  13. 1er bmw scheinwerfer Leuchtweitenregler,
  14. bmw automatische leuchtweitenregulierung,
  15. automatische leuchtweitenregulierung defekt,
  16. automatische leuchtweitenregulierung defekt 1er bmw,
  17. 1er bmw zeigt leuchtweitenregulierung defekt an,
  18. leuchtweitenregulierung defekt bmw,
  19. höhenversteller 1er bmw,
  20. 120d xenon niveauregulierung,
  21. bmw e81 höhenstandsensor,
  22. bmw f20 leuchtweitenregulierung regelt zu weit runter,
  23. bmw 325i leuchtweiten Regulierung fahrerseite,
  24. bmw 1er stellmotor lwr,
  25. bmw e82 leuchtweutebregulierung
Die Seite wird geladen...

Automatische Leuchtweitenregulierung defekt?!? - Ähnliche Themen

  1. [E88] Zusatzwasserpumpe defekt

    Zusatzwasserpumpe defekt: Hallo zusammen, beim der letzten Fehlerauslesung hat meine Werkstatt einen defekt der Zusatzwasserpumpe angezeigt. Hierüber steht aber nichts im...
  2. Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10

    Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10: Ich hatte heute kurz nach dem Kaltstart ein heftiges Ruckeln im Leerlauf mit Drehzahlschwankungen nachdem das Auto 3 Tage stand. Nach 10 Sek. war...
  3. [E81] 123d Automatik 12/2009 mit fast Vollausstattung

    123d Automatik 12/2009 mit fast Vollausstattung: Hallo zusammen, spiele momentan mit dem Gedanken mir den neuen 1er oder 3er zuzulegen und biete daher meinen kleinen 123d an. Fahrzeug ist in...
  4. Batterie defekt?

    Batterie defekt?: bei mir leuchtet immer die Batterie GELB wenn ich Auto ausmachen oder an egal ob kurz oder langstrecke, wobei hauptsächlich <10km hat die Batterie...
  5. [F2x] Automatik Abrollumfänge

    Automatik Abrollumfänge: Ich hab gehört, dass sich unterschiedliche Abrollumfänge bei nicht serienmäßigen Reifen nicht nur aufs Verteilergetriebe sondern auch aufs...