Automatische Fahrlichtsteuerung

Dieses Thema im Forum "Allgemeines zum BMW 1er F2x" wurde erstellt von Mike25, 15.07.2014.

  1. Mike25

    Mike25 1er-Fahrer(in)

    Dabei seit:
    09.07.2010
    Beiträge:
    67
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (F21)
    Baujahr:
    06/2014
    Vorname:
    Michael
    Hallo,

    habe seit einer Woche meinen neuen F21 \:D/

    Da ich täglich durch zwei Tunnel fahre,
    ist mir aufgefallen, dass das Fahrlicht beim Einfahren in den Tunnel sofort einschaltet und die Instrumentenbeleuchtung mit etwas Verzögerung umschaltet.
    Soweit alles in Ordnung.
    Beim Ausfahren schaltet die Instrumentenbeleuchtung sofort wieder um,
    aber das Fahrlicht braucht ewig bis es wieder umschaltet :angry:

    Kann man die Empfindlichkeit oder die "Umschaltzeit" ändern / anpassen?

    Geht es bei Euch auch so?

    Grüße Michael
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Denia

    Denia 1er-Fan

    Dabei seit:
    14.03.2014
    Beiträge:
    805
    Zustimmungen:
    0
    Ort:
    Denia
    Vorname:
    Marco
  4. #3 holger2811, 15.07.2014
    holger2811

    holger2811 1er-Liebhaber(in)

    Dabei seit:
    02.01.2009
    Beiträge:
    1.012
    Zustimmungen:
    1
    Ort:
    Lauffen am Neckar
    Fahrzeugtyp:
    118i (FL)
    denk mal das wird dafür da sein die Brenner zu schonen.

    Der Verschleiß ist wesentlich geringer wenn das Licht mal 2 Minuten anbleibt anstatt gleich wieder auszugehen und 100m weiter bei der nächsten Unterführung wieder an.

    Wenns nach mir ginge könnten die Xenons immer an sein, allerdings wird leider wenn ich den Schalter statt auf Automatik auf Dauer-Ein stelle das Kurvenlicht deaktiviert.
     
  5. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.112
    Zustimmungen:
    189
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    es bräuchte noch ne garagenschaltung.....bei Stellung Auto geht's nämlich immer an, um nach ausfahren (einzelgarage...keine strecke in Tiefgarage) wieder auszugehen..selbiges beim einfahren...einzige alternative: immer von hand schalten oder auf OFF setzen, dann muss man aber wider bei tunnel und Dämmerung selber agieren; das TFL ist vorne und hinten ohnehin aktiv gesetzt bei OFF....leider suboptimal!

    die xenonbrenner lieben das nicht...

    und zu der tunnelsache...je nach Gegenlicht, sonnestand und Helligkeit geht das licht mal schnell oder auch erst nach 1-2min aus....

    ehrlich, ich würde am liebsten immer mit licht fahren, wenn ich auf der BAB unterwegs bin mache ich es auch an...tagfahrlicht hin oder her....das ist beim F20 zwar ganz gut, dennoch, sichtbarer ist das Abblendlicht allemal!
     
  6. Flob

    Flob 1er-Guru

    Dabei seit:
    06.07.2007
    Beiträge:
    6.911
    Zustimmungen:
    25
    Genau, deftl. Das "ärgert" mich auch. Als Garagenfahrer muss ich unseren beiden Autos immer auf die Automatik verzichten. Wobei viele Leute das einfach hinnehmen und trotzdem nicht ständig neue Brenner kaufen müssen. Wahrscheinlich wärs auch ok.
     
  7. Mike25

    Mike25 1er-Fahrer(in)

    Dabei seit:
    09.07.2010
    Beiträge:
    67
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (F21)
    Baujahr:
    06/2014
    Vorname:
    Michael
    Hallo an alle,

    vielen Dank für eure Antworten :winkewinke:

    Dann ist wohl Alles in Ordnung :daumen:

    Grüße

    Michael
     
  8. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.112
    Zustimmungen:
    189
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    das ist halt so die frage......wärs nicht der privatwagen, wärs mir auch wurst...

    5 tage die Woche bei 2 ein/ausfahrten also 2x brenner für 30 Sekunden an und das 180-190 Werktage im jahr....ultrakurzzeitverschleiss.....vorallem lleidet die Helligkeit, bis die dinger ganz aus gehen, gut, das wird man selten erleben....
     
  9. mace

    mace 1er-Fahrer(in)

    Dabei seit:
    18.05.2011
    Beiträge:
    149
    Zustimmungen:
    4
    Fahrzeugtyp:
    123d
    Motorisierung:
    M135i
    Baujahr:
    08/2014
    ...bist du sicher, das die Heckbeleuchtung bei TFL auch an ist? Mein (noch) 123d hat das auch, und ich finde das sehr sinnvoll. Dachte, BMW hätte das wieder abgeschafft...?
     
  10. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.112
    Zustimmungen:
    189
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    .....:icon_cool:.....im Normalfall ist sie aus....aber das lässt sich regeln:P

    ohne jetzt wieder zu unnötigen Diskussionen aufzurufen!\:D/

    http://www.1erforum.de/allgemeines-...liste-freier-codierer-155452.html#post1984936
     
  11. momoda

    momoda 1er-Fahrer(in)

    Dabei seit:
    01.05.2009
    Beiträge:
    354
    Zustimmungen:
    10
    Ort:
    Dreieich
    Fahrzeugtyp:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    09/2012
    Vorname:
    Andreas
    Moin, mein Kleiner hat vor ein paar Wochen das (für seine Steuergeräte möglichen) aktuelle Update aufgespielt bekommen. Seit dem ist das Verhalten tatsächlich so wie beschrieben. Habe ich bisher nicht bemerkt.

    Ich finde es nicht soooo schlecht, aber ich habe auch keine Garage. Kann mir vorstellen, dass das irgendwie nerven kann.

    Ein Bekannter hat sich die Heckbeleuchtung des TFL "behandlen" lassen (link von deftl …). Ging wohl problemlos, allerdings … na ja, jeder muss wissen was er macht und was er bleiben lässt …
     
  12. #11 misteran, 16.07.2014
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    7.526
    Zustimmungen:
    86
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
    Ist die Tachobeleuchtung nicht unabängig vom Lichtsensor?

    Bei mir geht dir manchmal auch so an, wenn ich durch eine Unterführung fahre. Licht ist bei mir immer auf 0.

    Schalte es nur ein, wenn das Licht wirklich benötigt wird. Fahre nie auf Schalterstellung "Auto".
     
  13. momoda

    momoda 1er-Fahrer(in)

    Dabei seit:
    01.05.2009
    Beiträge:
    354
    Zustimmungen:
    10
    Ort:
    Dreieich
    Fahrzeugtyp:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    09/2012
    Vorname:
    Andreas
    Wenn ich mich an die Ausführungen von deftl damals, richtig erinnere, gibt es 3 Zustände der Instrumentenbeleuchtung. Tag, Dämmerung und Nacht.

    Welcher Sensor dafür zuständig ist, da habe ich Ahnung (mehr). Aber vielleicht findest Du den richtigen Hinweis in dem Thread.
     
  14. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.112
    Zustimmungen:
    189
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    hat nen eigenen helligkeitssensor für die Umschaltung rot/weiss (im tankanzeigedisplay bei erweiterter instrumentenbeleuchtung) und für an/aus....kann somit vom licht entkoppeln, was die farbumschaltung angeht...wenns licht angeht, dann ists Display aber bisher immer zwangsbeluchtet (schalter Auto)....

    interessant, was passiert, wenns licht OFF ist....geht die tachobeleuchtung denn an? ich habs noch nie probiert....
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Chizzo

    Chizzo 1er-Interessent(in)

    Dabei seit:
    30.05.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    Düsseldorf
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2013
    Vorname:
    Chris
    Moin moin zusammen,

    selbiges Phänomen konnte ich auch schon beobachten.
    Ich fahre täglich durch 3 Tunnel und 1 Unterführung.
    Bei den Tunneln geht das Abblendlicht sofort an, bleibt nach der Ausfahrt eine gefühlte Ewigkeit eingeschaltet. :roll:

    Durch zufall hatte ich heute morgen einen F20 vor und einen F11 LCI hinter mir
    und siehe da.... bei beiden geht das Licht nach der Tunnelausfahrt sofort aus und meins bleibt an. :haue:

    Ich werde denke ich mal bei freundlichen vorbei fahren, denn verschleiß hin oder her, ich finde es recht nervig. :?
     
  17. Denia

    Denia 1er-Fan

    Dabei seit:
    14.03.2014
    Beiträge:
    805
    Zustimmungen:
    0
    Ort:
    Denia
    Vorname:
    Marco
    Bei mir ging's nach Softwareupdate deutlich besser.

    Übrigends, wo genau ist überhaupt der Lichtsensor? Ist es der an der Windschutzscheibe beim Innenspiegel zusammen mit dem Regensensor?
     
Thema: Automatische Fahrlichtsteuerung
Besucher kamen mit folgenden Suchen
  1. was macht die automatische fahrlichtsteuerung

    ,
  2. was ist fahrlichtsteuerung

    ,
  3. Lichtsensor Unterführung

Die Seite wird geladen...

Automatische Fahrlichtsteuerung - Ähnliche Themen

  1. [E8x] Innenspiegel automatisch abblendend/LED

    Innenspiegel automatisch abblendend/LED: Servus, habe hier noch einen Innenspiegel rumliegen der noch nie verbaut war. Es handelt sich um einen autmatisch abblendenden Spiegel der auch...
  2. Klimabedienteil Manuel auf Automatik

    Klimabedienteil Manuel auf Automatik: Hallo zusammen, Habe vor paar Monaten bei eBay ein Automatik klimabedienteil gekauft und eingebaut. Ich weiß, dass ich dann natürlich keine zwei...
  3. [E87] Getriebeöl Automatik Baujahr 05

    Getriebeöl Automatik Baujahr 05: Hi Welches Getriebeöl empfehlt ihr mir fürs automatikgetriebe bei meinem E 87 ? Ist Ravenol zu empfehlen? Danke euch Gesendet von iPhone mit...
  4. [F20] Automatik - Getriebeölwechsel

    Automatik - Getriebeölwechsel: Hallo Leute, hat jemand von euch schon einmal sein Getriebeöl wechseln lassen? Der Serviceberater vom BMW Autohaus meinte, man solle das...
  5. [E82] Automatik schaltet nicht in M1, normal?

    Automatik schaltet nicht in M1, normal?: Hallo Freunde des 1er BMW, seit Ende September bin ich nun auch Besitzer eines gebrauchten 123dA Coupe. Ich habe mich nun hier registriert, weil...