[E88] Automatik hebt Drehzahl manchmal bei Gangwechsel

Diskutiere Automatik hebt Drehzahl manchmal bei Gangwechsel im BMW 123d Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo Zusammen, bei meinem 123d Cabrio (Bj.04/2011) 74000km mit AUTOMATIK habe ich schon das ganze Jahr folgendes Problem: Oft hebt er beim...

  1. #1 Musikerfreak, 29.10.2014
    Musikerfreak

    Musikerfreak 1er-Fahrer(in)

    Dabei seit:
    21.04.2012
    Beiträge:
    214
    Zustimmungen:
    0
    Ort:
    Lörrach
    Fahrzeugtyp:
    123d Cabrio
    Motorisierung:
    123d
    Modell:
    Cabrio (E88)
    Baujahr:
    04/2011
    Vorname:
    Tobias
    Hallo Zusammen,
    bei meinem 123d Cabrio (Bj.04/2011) 74000km mit AUTOMATIK habe ich schon das ganze Jahr folgendes Problem:

    Oft hebt er beim Ganzwechsel die Drehzahl an, hört sich an wie wenn er nicht sauber trennt oder einlegt. Manchmal will er nicht schalten und plötzlich haut er ruckartig einen Gang rein. Ist echt schlimm geworden. Im März 2014 war er deswegen in der Werkstatt, Adaptionswerte wurden zurück gesetzt = brachte ca. 600km Abhilfe.

    Im Mai war er wegen dem Problem dann wieder in der Werkstatt.
    Andere Software wurde aufgespielt, Adaptionswerte ausgelesen und an BMW geschickt. Modifizierten Adaptionswerte wieder draufgeladen. = ich hatte den Wagen abgeholt und dachte die haben ein neues Automatikgetriebe eingebaut. Die Schaltpausen waren deutlich länger und er schaltete ganz anders. Das ganze hat knapp 3000km angehalten, nun sind die ganzen Probleme wieder da.

    Hat einer von euch Erfahrungen mit diesem Problem?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DerBay3r, 29.10.2014
    DerBay3r

    DerBay3r 1er-Fahrer(in)

    Dabei seit:
    20.01.2014
    Beiträge:
    193
    Zustimmungen:
    2
    Ort:
    Kreis Bad Tölz-Wolfratshausen
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2007
    Vorname:
    Phil
    einfach dran bleiben :winkewinke:
     
  4. Benzo

    Benzo 1er-Liebhaber(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    1.327
    Zustimmungen:
    90
    Ort:
    Nürnberg
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Vorname:
    Andi
    Spritmonitor:
    Schlüssel rein
    Startknopf drücken, dabei nicht auf die Bremse treten.
    Gaspedal voll durchdrücken, auch über Kickdown-Schwelle und ca. 30sec halten.
    Schlüssel raus.

    Ansonsten noch einmal auslesen lassen und ggf. Getriebeöl wechseln lassen.

    Wären jetzt meine Tipps dazu, so ganz spontan gesagt
     
  5. #4 123_FFM, 06.11.2014
    Zuletzt bearbeitet: 06.11.2014
    123_FFM

    123_FFM 1er-Fahrer(in)

    Dabei seit:
    08.10.2011
    Beiträge:
    68
    Zustimmungen:
    0
    Ort:
    Ffm
    Fahrzeugtyp:
    123d
    Vorname:
    Michael
    Hallo!

    Selbes Problem habe ich bei meinem 123 D (BJ 06/2008). Werte zurück setzen und auch der Austausch des Getriebeöls hat nur wenige 100km geholfen. Man hat teilweise das Gefühl als würde der Gang rutschen. Im Drehzahlbereich zwischen 2000-2500 und langsamer Fahrt tritt das besonders häufig hauf. Fordert man ordentlich Leistung ab, kommt es nicht zu dieser Problematik. An der Ampel gibt es dann leider auch häufiger mal den berüchtigten Tritt ins Kreuz. Inwischen befürchte ich, dass der Drehmomentwandler eine Macke hat. Allerdings sehe ich es nicht ein, den auf Verdacht tauschen zu lassen, zumal der Spaß sicher um die 2000 EUR kosten wird.

    Peinlich ist auf jeden Fall, dass keine Werkstatt bisher ein eindeutiges Problem identifzieren konnte.....:eusa_doh:

    Übrigens bitte nicht den Startknopf drücken, wenn man die Automatik zurück setzen möchte! Vollgas für 30 Sekunden käme nicht so gut. Bitte Schlüssel rein und dann 30 Sekunden aufs Gaspedal.

    Grüße
     
  6. FM 01

    FM 01 1er-Fahrer(in)

    Dabei seit:
    09.04.2011
    Beiträge:
    493
    Zustimmungen:
    1
    Ort:
    Deutschland
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    05/2011
    Bei mir ist es dasselbe. Vom 2. auf den 3. Gang. Mir scheint, die Kupplug würde rutschen. Scheint auch temperaturabhängig zu sein. Manchmal haut er den Gang richtig ruckartig rein.
     
  7. #6 alpinweisser_120d, 07.11.2014
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.683
    Zustimmungen:
    316
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    das ist normal beim kalten Getriebe. Hier schaltete das Getriebe vom Wandler auf die Überbrückung.

    Zurücksetzen:
    Schlüssel rein
    !!!kein Pedal drücken!!!
    Start Stop Engine Taste drücken bis Motorkontrollleuchte an ist, denn erst dann ist die Zündung II an!
    nun min 30 Sekunden Vollgas über den Kickdownwiderstand halten
     
  8. Benzo

    Benzo 1er-Liebhaber(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    1.327
    Zustimmungen:
    90
    Ort:
    Nürnberg
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Vorname:
    Andi
    Spritmonitor:
    Stimmt, so wars.
     
  9. #8 Macklemore, 07.11.2014
    Macklemore

    Macklemore 1er-Fan

    Dabei seit:
    08.08.2013
    Beiträge:
    604
    Zustimmungen:
    21
    Ort:
    Bremen
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Sollte jeder Automatikfahrer das ab und zu mal machen?
     
  10. #9 alpinweisser_120d, 07.11.2014
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.683
    Zustimmungen:
    316
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    never change a running system!
     
  11. #10 poperce, 10.11.2014
    poperce

    poperce 1er-Interessent(in)

    Dabei seit:
    31.08.2014
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Niederrhein
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2011
    Vorname:
    Micha
    Hab das manchmal auch. War deswegen auch noch nicht in der Werkstatt deswegen weil das eigentlich wirklich selten vorkommt, jetzt aber gehäuft seit dem es wieder kälter wird.
     
  12. FM 01

    FM 01 1er-Fahrer(in)

    Dabei seit:
    09.04.2011
    Beiträge:
    493
    Zustimmungen:
    1
    Ort:
    Deutschland
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    05/2011
    @poperce: fährst du den ersten Winter damit? Bei mir ist dieses Verhalten von Anfang an festzustellen, seit dem ersten Winter 2011/12.
    Wenn der Antrieb richtig durchgewärmt ist kommt das nicht vor.
    Bei BMW habe ich mehrfach reklamiert. Man will dort keinen Fehler erkennen.
     
  13. #12 philichi-san, 12.11.2014
    philichi-san

    philichi-san 1er-Interessent(in)

    Dabei seit:
    22.03.2012
    Beiträge:
    39
    Zustimmungen:
    0
    Ich habe ein und das selbe Problem und mache mir jetzt seit längerem sorgen... es wird im moment aber deutlich schlimmer! Es fühlt sich zwischen ca 2 und 3000 Umdrehungen so an, alsob die kupplung nicht richtig greift. Wenn der motor warm ist wirds jedoch besser. Habe erst knapp 70tkm runter. Wollte damit auch langsam mal zu BMW. "Beruhigt" mich allerdings etwas, dass es wohl nicht nur mir so geht. Probiere morgen mal das Resetten aus. habs bisher wohl immer falsch gemacht, jedenfalls habe ich nie etwas bemerkt. Kommt da eine art bestätigung in form von Ton oder ähnlichem?
     
  14. #13 alpinweisser_120d, 13.11.2014
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.683
    Zustimmungen:
    316
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    nein, da gibts keine bestätigung. alternativ mal das getriebe spülen lassen!
     
  15. #14 reihensechszyli, 13.11.2014
    reihensechszyli

    reihensechszyli 1er-Guru

    Dabei seit:
    09.07.2010
    Beiträge:
    7.121
    Zustimmungen:
    164
    Ort:
    Süden BW
    Motorisierung:
    220d
    Modell:
    Coupé (F22)
    Baujahr:
    09/2014
    Vorname:
    ms-tuning marcel
    Das haben so in der Art aber eigentlich alle, fahr mal einen anderen.
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. FM 01

    FM 01 1er-Fahrer(in)

    Dabei seit:
    09.04.2011
    Beiträge:
    493
    Zustimmungen:
    1
    Ort:
    Deutschland
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    05/2011
    Das Vorgängermodell, ein 3er, den ich 15 Jahre fuhr, hatte das nicht.
     
  18. #16 poperce, 17.11.2014
    poperce

    poperce 1er-Interessent(in)

    Dabei seit:
    31.08.2014
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Niederrhein
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2011
    Vorname:
    Micha
    Ja fahre jetzt die ersten Kältetage mit dem Wagen. Jetzt wo morgens noch kälter wird fängt das Lenkrad an zu quitschen :D, Legt sich aber relativ schnell nachdem der Innenraum etwas aufgeheizt ist... trotzdem störend...
    Bin mal gespannt ob das Auswirkungen auf Schnee hat. Wenn der kleine Schlag kommt kann ich mir bei Schnee ein anderes Fahrverhalten vorstellen.
     
Thema: Automatik hebt Drehzahl manchmal bei Gangwechsel
Besucher kamen mit folgenden Suchen
  1. N55 dkg haut manchmal gänge ruckartig rein

    ,
  2. 130i automatik rutscht

Die Seite wird geladen...

Automatik hebt Drehzahl manchmal bei Gangwechsel - Ähnliche Themen

  1. [E81] 123d Automatik 12/2009 mit fast Vollausstattung

    123d Automatik 12/2009 mit fast Vollausstattung: Hallo zusammen, spiele momentan mit dem Gedanken mir den neuen 1er oder 3er zuzulegen und biete daher meinen kleinen 123d an. Fahrzeug ist in...
  2. [F2x] Automatik Abrollumfänge

    Automatik Abrollumfänge: Ich hab gehört, dass sich unterschiedliche Abrollumfänge bei nicht serienmäßigen Reifen nicht nur aufs Verteilergetriebe sondern auch aufs...
  3. [F20] Vorglühen, automatisch beim Start oder "Manuell"?

    Vorglühen, automatisch beim Start oder "Manuell"?: Hallo, die BA sagt ja, dass bei niedrigen Temperaturen das Vorglühen den Start etwas verzögern kann und dieses quasi "automatisch" dem...
  4. Verbrauch 120i Cabrio Automatik

    Verbrauch 120i Cabrio Automatik: Hallo allerseits, seit einem halben Jahr bin ich stolzer Besitzer eines 2008er 120i Automatik Cabrio. Mir ist grundsätzlich bekannt, dass man im...
  5. BMW E87 FL Start-Stop Automatik funktioniert nicht!!

    BMW E87 FL Start-Stop Automatik funktioniert nicht!!: Hallo, Fahre den BMW E87 Facelift Model 11.2007 undzwar funktioniert meine start stop Automatik garnicht mehr. Fahre selber auch sehr viel...