[E81] automatik-getriebe kaputt?

Diskutiere automatik-getriebe kaputt? im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; hallooo zusammen, hab meinen 1er seit ca. 3 monaten und seit kurzem fällt mir auf, dass wenn ich im 3. Gang fahre, er in den 4. schalten will,...

  1. #1 youngstar, 17.09.2012
    youngstar

    youngstar 1er-Fahrer(in)

    Dabei seit:
    03.08.2012
    Beiträge:
    85
    Zustimmungen:
    0
    Motorisierung:
    130i
    hallooo zusammen,
    hab meinen 1er seit ca. 3 monaten und seit kurzem fällt mir auf, dass wenn ich im 3. Gang fahre, er in den 4. schalten will, dann dreht er kurz hoch und schaltet erst. So eine art rucker. Die drehzahl geht minimal hoch. Das gleiche wenn er rollt, ich wieder gas geben will, dann setzt er mit hoher drehzahl an, sodass es ruckelt..obwohl ich nur minimal auf dem gas bin.

    Kann sich das irgendjemand erklären? Kennt das jemand?
     
  2. #2 Derbayer, 18.09.2012
    Derbayer

    Derbayer 1er-Fahrer(in)

    Dabei seit:
    17.01.2012
    Beiträge:
    166
    Zustimmungen:
    0
    Ort:
    Hauptstadt
    Fahrzeugtyp:
    130i
    Hi,
    Würde sagen lass mal Öl wechseln.
    Lg
     
  3. #3 1erAndy, 18.09.2012
    1erAndy

    1erAndy 1er-Fahrer(in)

    Dabei seit:
    28.04.2011
    Beiträge:
    140
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i (FL)
    Wieviel km hat der Wagen/das Getriebe runter?
    So alle ca. 100k kann ich nur empfehlen, das A-Getriebeöl mal wechseln zu lassen.
    Allerdings nicht bei BMW! Die spülen nicht.
     
  4. #4 youngstar, 18.09.2012
    youngstar

    youngstar 1er-Fahrer(in)

    Dabei seit:
    03.08.2012
    Beiträge:
    85
    Zustimmungen:
    0
    Motorisierung:
    130i
    ist vom 2. in 3. Gang. Da sieht man dann, wie die drehzahl ganz kurz hochgeht und er dann erst schält..obwohl ich konstantes gas gebe. Und wenn das auto kalt ist, schält er sowieso ganz komisch. Manchmal reagiert er verzögert beim kickdown..ich drück voll ins gas, dann weiß er nicht was er machen soll und..so kommt es mir vor.

    Auto hat 66tkm runter. Baujahr 2007
     
  5. #5 youngstar, 18.09.2012
    youngstar

    youngstar 1er-Fahrer(in)

    Dabei seit:
    03.08.2012
    Beiträge:
    85
    Zustimmungen:
    0
    Motorisierung:
    130i
    im stehen hört man auch von außen ein knacken, was immer in einem bestimmten abstand kommt. vielleicht ist ja echt das getriebe kaputt.
     
  6. #6 alberich, 18.09.2012
    alberich

    alberich 1er-Fan

    Dabei seit:
    25.09.2010
    Beiträge:
    700
    Zustimmungen:
    8
    Hat deiner auch das 6L45 von General Motors?
     
  7. #7 youngstar, 18.09.2012
    Zuletzt bearbeitet: 18.09.2012
    youngstar

    youngstar 1er-Fahrer(in)

    Dabei seit:
    03.08.2012
    Beiträge:
    85
    Zustimmungen:
    0
    Motorisierung:
    130i
    ist das das getriebe? wo kann ich das nachschauen?

    hab die limited sport edition vom 1er!
     
  8. #8 alberich, 18.09.2012
    alberich

    alberich 1er-Fan

    Dabei seit:
    25.09.2010
    Beiträge:
    700
    Zustimmungen:
    8
    Zumindest habe ich das m. Wiss. im 130iA Bj 2010 drin. Google mal 6L45 automatic. Deiner könnte das demnach auch haben, bin aber nicht sicher. Ich habe mal 6L45 strasbourg 80000 gegoogled und einen Forum-Text auf Französisch gefunden, wo sich jemand beim dortigen GM Werk erkundigt haben will, ob man das 6L45 wirklich nicht warten soll. Wer möchte kann sich das ja mal anschauen. Ich weiß natürlich nicht obs zuverlässig ist und distanziere mich daher inhaltlich von den Links. Ich selbst werde wohl mein Getriebeöl wechseln lassen. Ein Bekannter hat nen alten Saab, da muss das spätestens alle 40TKM gemacht werden. Kann man vielleicht nicht so richtig vergleichen, aber mich persönlich macht's stutzig wenn BMW sagt das müsse nie gewechselt werden. Bin aber auch kein Experte. Daher kann ich keinen konkreten Tipp geben. Sorry.
     
  9. #9 youngstar, 18.09.2012
    youngstar

    youngstar 1er-Fahrer(in)

    Dabei seit:
    03.08.2012
    Beiträge:
    85
    Zustimmungen:
    0
    Motorisierung:
    130i
    ich google mal. danke. hast du auch probleme mit deiner automatik?
     
  10. #10 alberich, 18.09.2012
    alberich

    alberich 1er-Fan

    Dabei seit:
    25.09.2010
    Beiträge:
    700
    Zustimmungen:
    8
    Nee, fährt super. Habe aber auch erst 35000 runter. Also ich würde an deiner Stelle mal zu BMW fahren und hören was die sagen. Dann kannst du dich auch gleich erkundigen ob du ein ZF oder GM Getriebe o. ä. hast.
     
  11. #11 Crunchy, 19.09.2012
    Crunchy

    Crunchy 1er-Fan

    Dabei seit:
    17.05.2009
    Beiträge:
    671
    Zustimmungen:
    0
    Motorisierung:
    114i
    Modell:
    Hatch (E87)
    Das klackern habe ich auch, aber ansonsten ist meine Automatik in Ordnung. Das Klackern im Stand kann auch was anderes sein. Dazu gibt es hier ja noch einen anderen Thread.
     
  12. #12 alberich, 19.09.2012
    alberich

    alberich 1er-Fan

    Dabei seit:
    25.09.2010
    Beiträge:
    700
    Zustimmungen:
    8
    Schau dir mal noch diesen Thread an: http://www.1erforum.de/bmw-130i/automat-ja-nein-27662.html

    Demnach scheint es so zu sein, als ob im Vorfacelift ne ZF und dann eine GM verbaut sein soll. Da 2007 glaube ich das Faceliftjahr war, fragst du am besten beim Freundlichen nach. Wie gesagt, ich weiß nichts genaues, interessiere mich aber für das Thema. Kläre erst mal ab, welchen Automaten du drin hast. Am einfachsten beim Händler. Vielleicht geht js sogar was auf Kulanz, wenn der Wagen erst so wenig gelaufen hat.
     
  13. FM 01

    FM 01 1er-Fahrer(in)

    Dabei seit:
    09.04.2011
    Beiträge:
    497
    Zustimmungen:
    1
    Ort:
    Deutschland
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    05/2011
  14. #14 youngstar, 27.09.2012
    youngstar

    youngstar 1er-Fahrer(in)

    Dabei seit:
    03.08.2012
    Beiträge:
    85
    Zustimmungen:
    0
    Motorisierung:
    130i
    genau so ist es bei mir auch! vom 2. in 3. gang.!! und wenn er kalt ist, schält er überhaupt übelst verzögert
     
  15. #15 matzusv8, 23.01.2013
    matzusv8

    matzusv8 Guest

    Hallo,

    wie ist der aktuelle Stand bei dir? Ist es "noch schlimmer" geworden?

    Bei mir verhält sich das Getriebe wenn es kalt ist auch so, sprich, ziemlich zäh, keine eindeutigen Schaltvorgänge. Das schieb ich aber auf das noch kalte Öl. Ist nämlich nach 1km komplett weg.

    Ruckeln vom 2. in den 3. Gang gibt es bei mir nur ganz selten mal. Wüsste aber nicht, dass ich das provozieren kann. Es kommt mir eher so vor, als würde das Getriebe in diesem Moment einen Schaltwechsel durchführen wollen, in dem von mir ein "Fahrwunsch" kommt, mit dem das Getriebe "nicht gerechnet" hat und es dadurch ein wenig durcheinander kommt.

    In manchen Situationen fällt zusätzlich auf, dass vor allem bei niedrigen Drehzahlen beim Gas geben die Drehzahl kurz ansteigt und dann wieder fällt. Ähnlich einer defekten Kupplung die durchrutscht.
    Dazu hatte ich mal gelesen, dass es von der Wandlerbrücke kommt, welche bei niedrigen Drehzahlen noch nicht den kompletten "Kraftschluss" (sofern man das bei einem Wandler sagen kann) hergestellt hat.

    Was mich zu Beginn viel mehr gestört hat, ist das leichte "schütteln" für 2-3 sekunden beim starten des Motors(wenn er vorher warmgefahren wurde). Ist aber sicher ebenfalls unbedenklich.
     
  16. #16 BonbonausWurst, 24.01.2013
    BonbonausWurst

    BonbonausWurst 1er-Fahrer(in)

    Dabei seit:
    22.09.2010
    Beiträge:
    360
    Zustimmungen:
    5
    Ort:
    Siegerland
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Spritmonitor:
    Das habe ich auch. Hört man auf Höhe des Radkastens besonders gut.
     
Thema: automatik-getriebe kaputt?
Besucher kamen mit folgenden Suchen
  1. 130i automatik rutscht

    ,
  2. 130i automatik probleme

    ,
  3. automatikgetriebe rutscht durch bmw e87

    ,
  4. automatikgetriebe drehzahl geht hoch beim schalten,
  5. e87 automatik kaputt,
  6. bmw 130i getriebeprobleme,
  7. bmw 130i automatik probleme
Die Seite wird geladen...

automatik-getriebe kaputt? - Ähnliche Themen

  1. [E88] Starkes Ruckeln und vibrieren unter 2000 U/min Automatik

    Starkes Ruckeln und vibrieren unter 2000 U/min Automatik: Hallo, habe ein BMW 120d BJ 09/2008 Automatik, 240.000KM Seit 200.000Km wird folgendes Problem schleichend schlimmer: Beim leichten...
  2. ZF 8HP Automatik-Schaltverhalten F20 118dA

    ZF 8HP Automatik-Schaltverhalten F20 118dA: hallo, da hier ja schon des Öfteren mal die frage aufkam, wie der 8HP Automat schaltet, dazu jetzt und demnächst einige Clips. am anfang steht...
  3. Sport Automatik im M135 VFL, M135 LCI und M140i

    Sport Automatik im M135 VFL, M135 LCI und M140i: Hallo Zusammen, habe mal eine Frage wegen der Sport Automatik in den o.g. Fahrzeugen: -ist die Automatik grundsätzlich die Selbe (Hardware) ?...
  4. [Verkauft] N55B30A Motor Getriebe etc. incl. Unfallwagen zum Ausschlachten

    N55B30A Motor Getriebe etc. incl. Unfallwagen zum Ausschlachten: Biete Unfallwagen M135i Baujahr 2013 57km zum Ausschlachten. Vielleicht braucht jemand einen Austauschmotor oder kennt jemanden oder schlachtet...
  5. 135i: N54 mit Automatik vs. N55 mit DKG

    135i: N54 mit Automatik vs. N55 mit DKG: Hallo - nach reichlich lesen hier habe ich mich entschieden ein 135er Cabrio kaufen zu wollen (möglichst bis ca. 50tkm) und ich möchte keinen...