Automatik-Fahrzeug "säuft" ab

Diskutiere Automatik-Fahrzeug "säuft" ab im Allgemeines Forum im Bereich ... und was gibt's sonst noch ?; Hallo zusammen, ne Freundin von mir fährt einen Golf 4 1.6 mit Automatik. Das Dingen zickt jetzt aber ziemlich rum. Beim Wählen einer Stufe...

  1. #1 eiNMal1k, 03.02.2014
    eiNMal1k

    eiNMal1k 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.302
    Zustimmungen:
    38
    Ort:
    Dinslaken
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    01/2009
    Vorname:
    Marcel
    Spritmonitor:
    Hallo zusammen,

    ne Freundin von mir fährt einen Golf 4 1.6 mit Automatik. Das Dingen zickt jetzt aber ziemlich rum. Beim Wählen einer Stufe nimmt er zum Teil kein Gas an (Drehzahl steigt, aber das Getriebe hat keine Lust einen Kraftschluss herzustellen) und macht dann plötzlich einen Satz nach vorne oder hinten - kam deswegen schon zum Parkrempler. Jetzt säuft das Dingen auch ab... Ansonsten schaltet er recht unauffällig.

    Jmd eine Idee was es sein könnte? Kurbelwellenentlüftung?!


    Danke!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Te*********, 10.02.2015
    Te*********

    Te********* Guest

    Habt ihr das Problem inzwischen in den Griff bekommen? Hab ähnliche Symptome bei meinem 118iA aber nur wenn es ein "echter" Kaltstart ist ... sobald 1-2 Gasstöße im Leerlauf erfolgen ist der Fehler weg und er fährt 1a >:(
     
  4. #3 =MR-C=KinG[GER], 10.02.2015
    =MR-C=KinG[GER]

    =MR-C=KinG[GER] 1er-Liebhaber(in)

    Dabei seit:
    20.01.2012
    Beiträge:
    1.346
    Zustimmungen:
    67
    Ort:
    Leer (Ostfriesland)
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2008
    Vorname:
    Malte
    Spritmonitor:
    Ölstand des Getriebes geprüft ?
     
  5. #4 Te*********, 10.02.2015
    Te*********

    Te********* Guest

    Leckt nicht also wo soll das Öl hin sein?

    Gesendet von meinem Nexus 4 mit Tapatalk
     
  6. #5 =MR-C=KinG[GER], 11.02.2015
    =MR-C=KinG[GER]

    =MR-C=KinG[GER] 1er-Liebhaber(in)

    Dabei seit:
    20.01.2012
    Beiträge:
    1.346
    Zustimmungen:
    67
    Ort:
    Leer (Ostfriesland)
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2008
    Vorname:
    Malte
    Spritmonitor:
    Lernwerte schon zurückgesetzt ?
     
  7. #6 Te*********, 11.02.2015
    Te*********

    Te********* Guest

    Welche meinst du? Was noch gemacht wurde ist das neu anlernen von unteren und oberen Ventilhub falls du das meinst ... Heute lass ich noch das Druckregelventil wegen der Membran und die Kurbelwellenentlüftung prüfen

    Gesendet von meinem Nexus 4 mit Tapatalk
     
  8. #7 =MR-C=KinG[GER], 11.02.2015
    =MR-C=KinG[GER]

    =MR-C=KinG[GER] 1er-Liebhaber(in)

    Dabei seit:
    20.01.2012
    Beiträge:
    1.346
    Zustimmungen:
    67
    Ort:
    Leer (Ostfriesland)
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2008
    Vorname:
    Malte
    Spritmonitor:
    Die Software zurücksetzten. Soweit ich weiß, muss man die Zündung einschalten und dann 30sek. das Gaspedal bis in den Kickdown durchdrücken. Dann sind die lernwerte gelöscht und das Getriebe fängt wieder einen neuen Lernenzyklus an.
     
  9. #8 Te*********, 11.02.2015
    Te*********

    Te********* Guest

    Kann ich probieren aber klingt doch sehr abenteuerlich ... im anderen Thread empfehlen Sie ein Softwareupdate das die Leerlaufdrehzahl von 1200 auf 1400 Upm erhöht aber wenn er die 1200 stabil halten würde, wäre ich ja schon zufrieden ... naja mal sehen was die Werkstatt morgen sagt -.-
     
  10. #9 Te*********, 16.02.2015
    Te*********

    Te********* Guest

    Druckregelventil und Entlüftung sind iO der neue LMM auf Garantie getauscht da Außentemperatur bei 78°C ^^ leider wars nicht der Fehler und Kühlmittelsensor zeigt wohl auch normale Werte :-/

    Gesendet von meinem Nexus 4 mit Tapatalk
     
  11. #10 F22225d, 17.02.2015
    F22225d

    F22225d 1er-Liebhaber(in)

    Dabei seit:
    31.07.2011
    Beiträge:
    1.719
    Zustimmungen:
    4
    Ort:
    Fußgennem
    Motorisierung:
    225d
    Modell:
    Coupé (F22)
    Baujahr:
    08/2015
    Vorname:
    Markus
    ich tippe auf getriebe schrott
    habe das selbe problem bei einem voyager.
    ist bekannt.
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Te*********, 17.02.2015
    Te*********

    Te********* Guest

    Kann ja bei ZF mal vorbei schauen ... Die haben hier schließlich ne Service Niederlassung und machen für 400 Euro die Wartung am "Wartungsfreien" Getriebe :-/

    Gesendet von meinem Nexus 4 mit Tapatalk
     
  14. #12 Te*********, 17.02.2015
    Te*********

    Te********* Guest

    Im Netz schreiben aber auch sehr viele Schalter von dem Problem

    Gesendet von meinem Nexus 4 mit Tapatalk
     
Thema: Automatik-Fahrzeug "säuft" ab
Besucher kamen mit folgenden Suchen
  1. 120d säuft ab

Die Seite wird geladen...

Automatik-Fahrzeug "säuft" ab - Ähnliche Themen

  1. [E87] Automatische Heckklappe schließt nicht richtig

    Automatische Heckklappe schließt nicht richtig: Hallo zusammen,:winkewinke: ich habe heute meine Heckklappe umgebaut so dass sie automatisch öffnet sobald man den Knopf am Schlüssel drückt....
  2. Hilfe! E88 automatik Schaltet nicht mehr richtig!

    Hilfe! E88 automatik Schaltet nicht mehr richtig!: hallo, Ich habe heute den Lichtschalter gewechselt, und die mittelkonsole ausgebaut, um an den Aschenbecher heran zu kommen. Jetzt macht meine...
  3. LIchtschalter von Stellung 0 automatisch/selbständig auf Stellung 2

    LIchtschalter von Stellung 0 automatisch/selbständig auf Stellung 2: Hallo, 1er Cabrio, 5/2012 Xenon. Mir fällt auf das sich der Lichtschalter von Stellung 0 Tagfahrlicht irgendwann auf Stellung 2 Automatik stellt....
  4. Fahrzeug ist im Leerlauf betrieb ausgegangen.Motor Startet nicht.

    Fahrzeug ist im Leerlauf betrieb ausgegangen.Motor Startet nicht.: Hallo.. Bin neu hier.. Habe ein Problem mit meinem E87 Bj. 2007 N47D20 A Motor Typ. Folgendes Problem liegt vor. Es wird Kein Raildruck erzeugt....
  5. Ab- bzw. Einbau Heckdiffusor M-Schürze hinten

    Ab- bzw. Einbau Heckdiffusor M-Schürze hinten: Wenn es so einen Thread schon gibt bitte dort hin verschieben, habe leider nichts gefunden. Meine Werkstatt hat mir auf meinen Wunsch hin den...