Auto startet nicht - Zündung geht

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von Knobelbecher, 01.10.2011.

  1. #1 Knobelbecher, 01.10.2011
    Knobelbecher

    Knobelbecher 1er-Fanatiker(in)

    Dabei seit:
    23.01.2009
    Beiträge:
    6.176
    Zustimmungen:
    59
    Ort:
    Telgte
    Vorname:
    Frederik
    Ich habe ein "kleines" Problem und bräuchte mal eure Unterstützung:

    Mein Auto startet nicht, die Zündung geht jedoch ohne Probleme, als ob man die Zündung nicht treten würde.

    Wurde da evtl irgendwo ein Kurschluss verursacht?

    Ich bin echt ratlos, ist da eine Sicherung durch (?) - ich hoffe es.


    :?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Christoph, 01.10.2011
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Fehlerspeicher oder sonst irgend eine Meldung??


    Sent from my iPhone using Tapatalk
     
  4. #3 Bundesfowi, 01.10.2011
    Bundesfowi

    Bundesfowi 1er-Fanatiker(in)

    Dabei seit:
    06.08.2011
    Beiträge:
    3.283
    Zustimmungen:
    1
    Ort:
    Hannover/LK
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Dirk
    Was heißt Zündung treten? Also Anlasser ist OK? Startet nur nicht?!
     
  5. #4 Knobelbecher, 01.10.2011
    Knobelbecher

    Knobelbecher 1er-Fanatiker(in)

    Dabei seit:
    23.01.2009
    Beiträge:
    6.176
    Zustimmungen:
    59
    Ort:
    Telgte
    Vorname:
    Frederik
    Fehlerspeicher meldet mir nichts außergewöhnliches..

    Ich trete die Kupplung (meistens auch noch Bremse) und drücke den Start Knopf -> Zündung geht an.. Ob der Anlasser Ok ist, kann ich nicht sagen, da ich auch kein "Anlassergeräusch" hören kann.

    Die Batterie ist übrigens nicht leer, auch mit Überbrückungskabel kein Erfolg..

    So ein Mist...
     
  6. #5 Bundesfowi, 01.10.2011
    Bundesfowi

    Bundesfowi 1er-Fanatiker(in)

    Dabei seit:
    06.08.2011
    Beiträge:
    3.283
    Zustimmungen:
    1
    Ort:
    Hannover/LK
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Dirk
    Orgelt der Mitnehmer vom Anlasser wenn Du den Knopf betätigst? Der Knopf betätigt den Anlasser,dazu kommen Die Zündspulen (je Zylinder eine) ins Spiel, Knobel.!
     
  7. #6 Knobelbecher, 01.10.2011
    Knobelbecher

    Knobelbecher 1er-Fanatiker(in)

    Dabei seit:
    23.01.2009
    Beiträge:
    6.176
    Zustimmungen:
    59
    Ort:
    Telgte
    Vorname:
    Frederik
    Ne, ich glaube nicht... Es ist halt das ganz normale "Zündung an" Geräusch
     
  8. #7 Silverstar1000, 01.10.2011
    Silverstar1000

    Silverstar1000 1er-Fan

    Dabei seit:
    11.04.2010
    Beiträge:
    863
    Zustimmungen:
    0
    Ort:
    Oelde / Ennigerloh
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Seb
    Spritmonitor:
    Vielleicht liegt es am neuen fußraummodul?!


    Sent from WaddeHaddeDuddeDaa
     
  9. #8 Knobelbecher, 01.10.2011
    Knobelbecher

    Knobelbecher 1er-Fanatiker(in)

    Dabei seit:
    23.01.2009
    Beiträge:
    6.176
    Zustimmungen:
    59
    Ort:
    Telgte
    Vorname:
    Frederik
    Kann sein dass dadurch irgendein Kurzschluss verursacht wurde? Ich weiß es nicht..
    Dazu sollte ich noch sagen, dass ich das FRM2 vor zwei Tagen eingebaut habe und seitem lief es auch. Gestern habe ich versucht das FRM2 umzupinnen (damit die Bremslichter wieder funktionieren) - als ich dann den Wagen anmachen wollte -> nur Zündung :(

    Ist im Fahrer Fußraum irgendein Kabel, dass zum Anlasser (oder was auch immer) führt?
    Mir ist da ein Kabel aufgefallen dass in einem länglichen Stecker (bzw Endstück, da man dieses nirgendwo anschließen kann, bzw da sind keine Kontake zu erkennen) endet und da "rumbaumelt"..


    Auch mit dem alten Fußraummodul nur Zündung, aber kein Motorstart..
     
  10. #9 Bundesfowi, 01.10.2011
    Bundesfowi

    Bundesfowi 1er-Fanatiker(in)

    Dabei seit:
    06.08.2011
    Beiträge:
    3.283
    Zustimmungen:
    1
    Ort:
    Hannover/LK
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Dirk
    Bei Zündung ein -setzt der Mitnehmer vom Anlasser ein!! Das ist normal!!Das NENNT MAN ORGELN (Umgangssprachlich) Könnte an Zündspule liegen.

    Ein Zusammenhang mit nem Fussraummodul muss er mal erklären.
    vermutungen in den Raum zu werfen bringt ja niemanden weiter,gell !!
     
  11. #10 Knobelbecher, 01.10.2011
    Knobelbecher

    Knobelbecher 1er-Fanatiker(in)

    Dabei seit:
    23.01.2009
    Beiträge:
    6.176
    Zustimmungen:
    59
    Ort:
    Telgte
    Vorname:
    Frederik
    Er hat schon recht, da ich da ja "rumgefummelt" habe und seitdem habe ich den mist...
     
  12. #11 Bundesfowi, 01.10.2011
    Bundesfowi

    Bundesfowi 1er-Fanatiker(in)

    Dabei seit:
    06.08.2011
    Beiträge:
    3.283
    Zustimmungen:
    1
    Ort:
    Hannover/LK
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Dirk
    Bei Glück ist es ne Sicherung,wenn alles richtig gesteckt ist.
     
  13. #12 Knobelbecher, 01.10.2011
    Knobelbecher

    Knobelbecher 1er-Fanatiker(in)

    Dabei seit:
    23.01.2009
    Beiträge:
    6.176
    Zustimmungen:
    59
    Ort:
    Telgte
    Vorname:
    Frederik
    Ich HOFFE es, sonst ist wohl irgendeines der Steuergeräte (DDE o.ä.) hinüber, oder ein Kabel ist nicht angeschlossen..
     
  14. #13 Bundesfowi, 01.10.2011
    Bundesfowi

    Bundesfowi 1er-Fanatiker(in)

    Dabei seit:
    06.08.2011
    Beiträge:
    3.283
    Zustimmungen:
    1
    Ort:
    Hannover/LK
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Dirk
    Erklär mir BITTE mal kurz was das FRM bewirkt. Danke!
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Knobelbecher, 01.10.2011
    Knobelbecher

    Knobelbecher 1er-Fanatiker(in)

    Dabei seit:
    23.01.2009
    Beiträge:
    6.176
    Zustimmungen:
    59
    Ort:
    Telgte
    Vorname:
    Frederik
    Kurz: Das ist im Prinzip für die ganzen Lichter, Fensterheber, etc.. zuständig
     
  17. #15 Silverstar1000, 01.10.2011
    Silverstar1000

    Silverstar1000 1er-Fan

    Dabei seit:
    11.04.2010
    Beiträge:
    863
    Zustimmungen:
    0
    Ort:
    Oelde / Ennigerloh
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Seb
    Spritmonitor:
    Freddy bringt es weiter dich nicht ! ;)

    Du fummelst zu viel an deinem Auto rum. :D


    Sent from WaddeHaddeDuddeDaa
     
Thema: Auto startet nicht - Zündung geht
Besucher kamen mit folgenden Suchen
  1. zündung ist ok und Anlasser geht nicht

    ,
  2. Bmw E87 startet nicht beim drücken vom Startknopf geht zündung aus

    ,
  3. e87 sicherung anlasser

    ,
  4. bmw startknopf funktioniert nicht,
  5. bmw 1er Zündung geht nicht ,
  6. bmw 116i zündung geht nicht an
Die Seite wird geladen...

Auto startet nicht - Zündung geht - Ähnliche Themen

  1. Neues Auto wachsen

    Neues Auto wachsen: Hallo, Habe jetzt einen neuen BMW118i in mineralweiss. Da er ja vom Werk aus keine Wachssicht/Versiegelung hat, heisst dass für mich selbst Hand...
  2. [E87] Auto geht aus nach 7 - 10km

    Auto geht aus nach 7 - 10km: Hallo zusammen, ich bin langsam am verzweifeln mit unserem 1er. (118i Bj. Dez 2018 , E87 ) Er ging vor ein paar Wochen einfach morgens nicht...
  3. RPA geht nicht zu initialisieren

    RPA geht nicht zu initialisieren: Guten Abend, ich habe heute, bei meinem e81 facelift, Winterreifen draufbekommen und nach ca. 5km leuchtete die RPA Anzeige auf. Ich habe dann...
  4. Auto bis ende November abmelden,Versicherung März Neu wählen?

    Auto bis ende November abmelden,Versicherung März Neu wählen?: Hallo Ich bräuchte mal kurz Hilfe von euch, ich finde bei Google kein Treffer. Bin seit Sommer 2016 stolzer Besitzer eines M2, ich wollte mein...
  5. Kofferraumklappe entriegelt schlecht und geht kaum auf.

    Kofferraumklappe entriegelt schlecht und geht kaum auf.: Hallo, schon wieder was Neues, war gerade Einkaufen, packte den Kram ein. Zu Hause in der Garage bekam ich die Heckklappe nicht mehr auf. Sie...