[E87] Auto startet nicht mehr

Dieses Thema im Forum "Mängel am Motor / Elektrik" wurde erstellt von eskiya77, 28.02.2012.

  1. #1 eskiya77, 28.02.2012
    eskiya77

    eskiya77 1er-Interessent(in)

    Dabei seit:
    20.12.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    Fürth
    Fahrzeugtyp:
    116i
    Hallo Zusammen,

    die Wehwehchen meines 1ers hören nicht auf. Habe heute schon zum 4. mal das Problem, dass die Karre einfach nicht anspringt. Stecke den Schlüssel, trete die Kupplung und drücke den Startknopf. Die Zündung geht an, aber mehr passiert nicht. Also der Anlasser versuchts erst garnicht. Beim ersten mal ist er nach wenigen Minuten, beim 2. mal nach ca. 15 Minuten, beim dritten mal nach ca einer halben Stunde wieder angesprungen. Heute jedoch habe ich 1 Stunde versucht, aber die Karre wollte zum verrecken nicht anspringen. Hatte einen wichtigen Termin und musste 20Euro für Taxi zahlen, um Nachhause zu kommen.
    Morgen werde ich mal meinen Zweitschlüssel probieren. Muss mich dann wohl wieder vom ADAC in die Werkstatt abschleppen lassen.
    Übrigens kein START/STOP Automatik

    Samstag konnte ich auf der Fahrerseite die Fenster nicht mehr runterlassen, keines der Knöpfe hat funktioniert. Die Sperrtaste für die hinteren Fenster hat auch kein grünes Licht gebracht. Beifahrerseite hat noch funktioniert, auch mit Schlüssel konnte ich alle Fenster runterlassen.
    Ein Bekannter der bei BMW Lehre macht hat vorgeschlagen, eine Neuzuweisung an das Steuergerät vorzunehmen. Alle Taster abwechseln für 5 Sekunden hochdrücken, Zündung aus/ein. Hat aber auch nichts gebracht.
    Nach ca. 2 Stunden ging es dann wieder wie von Geisterhand.

    Bin sowas von wütend, der Brief an die BMW Kundenbetreuung ist längst überfällig. :angry::angry::angry:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 marcel-bonn31, 29.02.2012
    marcel-bonn31

    marcel-bonn31 1er-Liebhaber(in)

    Dabei seit:
    26.07.2011
    Beiträge:
    1.245
    Zustimmungen:
    1
    Ort:
    Bonn
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2013
    Vorname:
    Marcel
    hast du zufälligerweise komfort zugang ?

    weil der 2.schlüssel meiner mum ist mal leer gegangen und es ging nix mehr... weder auf noch zu und an ging der wagen auch überhaupt nicht.

    neue schlüssel batterie rein und schon hat alles funktioniert
     
  4. #3 BMWrazr, 29.02.2012
    BMWrazr

    BMWrazr 1er-Fanatiker(in)

    Dabei seit:
    08.12.2007
    Beiträge:
    6.424
    Zustimmungen:
    4
    Hehe, exakt die gleiche Situation gehabt!
    Meine Mutter hat schon voll wütend auf das doofe Auto geschimpft - dann hab ich bei ihrem Schlüssel die Batterie ausgetauscht und alles war wieder jut. :mrgreen:
     
  5. #4 eskiya77, 29.02.2012
    eskiya77

    eskiya77 1er-Interessent(in)

    Dabei seit:
    20.12.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    Fürth
    Fahrzeugtyp:
    116i
    hab heute früh mit dem Ersatzschlüssel probiert. Diesmal hat der Anlasser gedreht, aber nicht angesprungen. Musste den ADAC rufen und mich in die Werkstatt abschleppen lassen. ADAC hat im Fehlerspeicher "Wegfahrsperre" gefunden und abgelöscht, ohne Erfolg. Diagnose der Werkstatt kriege ich erst morgen.
    Komisch, dass gestern der Anlasser garnicht gedreht hat (war nur ein klackern zu hören), und heute wie von Geisterhand hat der Anlasser wieder gedreht.

    Was passiert eingentlich, wenn man mit einem Fremdschlüssel versucht das Fahrzeug zu starten? Geht dann der Anlasser? Wird bei der Wegfahrsprerre nur der Spritzufuhr gekappt?

    Komfortzugang habe ich keinen. Dass die Batterie der Schlüssel leer ist, schliesse ich mal aus, da bei beiden Schlüssel das Verhalten gleich ist.
     
  6. #5 marcel-bonn31, 01.03.2012
    marcel-bonn31

    marcel-bonn31 1er-Liebhaber(in)

    Dabei seit:
    26.07.2011
    Beiträge:
    1.245
    Zustimmungen:
    1
    Ort:
    Bonn
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2013
    Vorname:
    Marcel
    ok die sache mit dem komfortzugang ist aufjedenfall raus dann
     
  7. #6 BMWrazr, 01.03.2012
    BMWrazr

    BMWrazr 1er-Fanatiker(in)

    Dabei seit:
    08.12.2007
    Beiträge:
    6.424
    Zustimmungen:
    4
    Da kommt im BC einfach die Meldung, dass du einen falschen Schlüssel nutzst (ein Zeichen mit durchgestrichem Schlüssel).
     
  8. #7 eskiya77, 01.03.2012
    eskiya77

    eskiya77 1er-Interessent(in)

    Dabei seit:
    20.12.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    Fürth
    Fahrzeugtyp:
    116i
    Habe soeben ein Rückruf von meiner Werkstatt erhalten. Fahrzeug steht abholbereit. EWS musste neu codiert werden. 130 Euro würden anfallen, soll angeblich ein Freundschaftspreis sein. Warum die Codierung nicht mehr gestimmt hat, hat er nicht gesagt, nur irgendwas von Ringantenne.
     
  9. #8 eskiya77, 04.03.2012
    eskiya77

    eskiya77 1er-Interessent(in)

    Dabei seit:
    20.12.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    Fürth
    Fahrzeugtyp:
    116i
    Bei jedem einsteigen in mein auto habe ich die angst in mir dass der wagen nicht starten wird.
     
  10. #9 eskiya77, 13.11.2012
    eskiya77

    eskiya77 1er-Interessent(in)

    Dabei seit:
    20.12.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    Fürth
    Fahrzeugtyp:
    116i
    Update: Problem ist nachwievor da. Mein 1er springt sporadisch nicht an. Anlasser dreht nicht beim Starten des Motor. Nur durch ein leichtes Klopfen auf die Drosselklappe lässt sich der Motor starten (verwende den Workaround schon sein Monaten). Nun hat meine Werkstatt vorgeschlagen die Drosselklappe zu tauschen (bezahlen muss ich nur wenn der Fehler tatsächlich weg wäre), wurde gestern eingebaut, Probelem ist leider nachwievor da. Morgen möchten die Werkstatt am Anlasser messen, ob die Spannung anliegt, dazu muss aber erstmal der Fehler anliegen.


    Der 1er hat mich viel Geld und noch mehr Nerven gekostet.
    Folgende Reparaturarbeiten wurden im letzen Jahr durchgeführt (Motorkabelbaum ersetzt, Luftmassenmesser ersetzt, Steuerkette ersetzt, Batterie ersetzt, Wischerrelais ersetzt)

    Zusätzlich verliert der kleine noch Öl. Dazu hat die Werkstatt aber noch garnichts gesagt.
     
  11. #10 Horst-Fabian, 13.11.2012
    Zuletzt bearbeitet: 13.11.2012
    Horst-Fabian

    Horst-Fabian 1er-Liebhaber(in)

    Dabei seit:
    14.12.2010
    Beiträge:
    1.126
    Zustimmungen:
    0
    Ort:
    Düren
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Oli
    Spritmonitor:
    Das ist heftig:swapeyes_blue:

    Warum wurde der Motorkabelbaum gewechselt? Welches Bj und km?

    Bei der Drosselklappe kannst du einmal mechanisch über das Gaspedal und den Bowdenzug steuern und halt zusätzlich wird diese elektrisch über das DME Steuergerät angesteuert. BMW kann bei einer Probefahrt oder im Stand (das setzt allerdings Können voraus. Nur auslesen kann jeder) per % Anzeige sehen, wie weit die Drosselklappe öffnet und wie sie regelt.

    Elektrisch gesehen, ist das eine Art Potentiometer. Da ist ne Leiterbahn mit mehreren Kontakten und die Drosselklappe dreht über ein kleines Rad ebenfalls mit Kontakt u.kleinem E-Motörchen in die richtige Stellung. Das kann schon mal verschlissen sein und somit werden falsche Werte rausgegeben.

    Wie ist denn das Fahrverhalten vom Motor wenn er denn mal läuft? Hast du ausreichend Leistung? Was fährst du eigentlich, Diesel?

    Nicht das du bei der Zündung oder dem Startknopf einen Wackler drin hast. Kommt irgendwas im BC? Kupplungsgeber in Ordnung?
     
  12. #11 andreasle, 13.11.2012
    andreasle

    andreasle 1er-Liebhaber(in)

    Dabei seit:
    30.04.2011
    Beiträge:
    1.404
    Zustimmungen:
    1
    Ort:
    Leipzig
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2004
    Vorname:
    Andreas
    Oh Mann, so eine Geschichte kann einem den (eigentlich zuverlässigen) 1er gründlichst vermiesen.


    Sent from irgendso einem schweineteuren Handy using Tapatalk
     
  13. #12 eskiya77, 18.11.2012
    eskiya77

    eskiya77 1er-Interessent(in)

    Dabei seit:
    20.12.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    Fürth
    Fahrzeugtyp:
    116i
    Hatte das Auto am Mittwoch wie gesagt wieder in der Werkstatt. Fehler lag wohl am Stecker zur Drosselklappe, der nicht mehr richtig Kontakt hatte. Jetzt weiss ich aber nicht ob, der Stecker teil des Motorkabelbaums ist, oder nicht. Jedenfalls steht für mich fest, dass der Fehler vor knapp einem Jahr von der Werkstatt verursacht wurde. Ich soll 1 Woche Probefahren und mich dann nochmal melden.

    Kabelbaum wurde getauscht, da der 1er vor einem Jahr sporadisch beim Entschleunigen ausgegangen ist. Hatte aber nix gebracht. Erst mit der Reinigung der Drosselklappe war der Fehler weg, nur haben die mir dabei wie sich jetzt herausgestellt hat ein Stecker kaputt gemacht.
     
  14. #13 spitzel, 18.11.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.848
    Zustimmungen:
    44
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Um welchen motor handelt es sich denn?


    Sent from Arcas 737
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 eskiya77, 18.11.2012
    eskiya77

    eskiya77 1er-Interessent(in)

    Dabei seit:
    20.12.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    Fürth
    Fahrzeugtyp:
    116i
    116i e87 bj2005
     
  17. #15 eskiya77, 03.12.2012
    eskiya77

    eskiya77 1er-Interessent(in)

    Dabei seit:
    20.12.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    Fürth
    Fahrzeugtyp:
    116i
    2 Wochen Probegefahren, nach der Reparatur am Stecker ist das Problem beseitigt. Heute hat mit die Werksatt mitgeteilt, dass ich die neue Drosselklappe behalten darf und nicht bezahlen muss.

    Allerdings habe ich nun mein nächstes Date: Bowdenzug hinten ist gerissen. Motorhaupe lässt sich nicht mehr öffnen. Vermutlich habe ich die Motorhaupe wegen dem ursprünglichen Fehler zu häufig auf/zu gemacht. Ersatzteil für 10 Euro ist bestellt. Über die Einbaukosten muss ich noch verhandeln.
     
Thema: Auto startet nicht mehr
Besucher kamen mit folgenden Suchen
  1. bmw 1er startet nicht

    ,
  2. bmw 116i anlasser kaputt

    ,
  3. bmw e90 startknopf geht nicht

    ,
  4. bmw 1er startknopf defekt,
  5. 1er bmw wegfahrsperre defekt,
  6. 116i bj 2006 anlasser dreht springt aber nicht an,
  7. bmw e87 wegfahrsperre deaktivieren,
  8. a0b4 bmw,
  9. bmw 1er anlasser dreht nicht,
  10. bmw 1er startet nicht mehr,
  11. bmw fehlercode 2f44,
  12. e82 zündung geht nicht an,
  13. bmw startknopf funktioniert nicht,
  14. bmw e87 sicherung anlasser,
  15. 118 d m47 motor geht nicht an codieren,
  16. bmw 1er 116i startet nicht keine kraft,
  17. 1er bmw startet nicht,
  18. bmw 1 e87 klackt beim starten geht nicht an,
  19. bmw 118 cabrio startet nicht,
  20. e87 springt nivht klackt als würde er blockieren an und zu dreht der Motor ,
  21. 1er bmw 2004 batterie startet nicht,
  22. bmw 1er starte nicht,
  23. bmw 1er startet bei knopfdruck nicht,
  24. 1er bmw schlüssel funktioniert nicht mehr und startet nicht,
  25. 1er bmw startet
Die Seite wird geladen...

Auto startet nicht mehr - Ähnliche Themen

  1. Neues Auto wachsen

    Neues Auto wachsen: Hallo, Habe jetzt einen neuen BMW118i in mineralweiss. Da er ja vom Werk aus keine Wachssicht/Versiegelung hat, heisst dass für mich selbst Hand...
  2. [E87] Auto geht aus nach 7 - 10km

    Auto geht aus nach 7 - 10km: Hallo zusammen, ich bin langsam am verzweifeln mit unserem 1er. (118i Bj. Dez 2018 , E87 ) Er ging vor ein paar Wochen einfach morgens nicht...
  3. Auto bis ende November abmelden,Versicherung März Neu wählen?

    Auto bis ende November abmelden,Versicherung März Neu wählen?: Hallo Ich bräuchte mal kurz Hilfe von euch, ich finde bei Google kein Treffer. Bin seit Sommer 2016 stolzer Besitzer eines M2, ich wollte mein...
  4. Auto Motor Sport ohne 1er

    Auto Motor Sport ohne 1er: Hallo Zusammen! Für alle, welche die nächsten Tage am Kiosk stehen und den Kauf überlegen: In der aktuellen Auto Motor Sport wird auf dem...
  5. [E87] Auto ruckelt,Drehzahl am schwanken

    Auto ruckelt,Drehzahl am schwanken: Hey liebe Leute,ich bin heute morgen in mein Auto gestiegen und wollte ganz normal los fahren.Als ich denn Motor startete fing an mein Auto stark...