Auto rollt beim Starten

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von mike123d, 23.07.2010.

  1. #1 mike123d, 23.07.2010
    mike123d

    mike123d 1er-Fahrer(in)

    Dabei seit:
    13.06.2010
    Beiträge:
    106
    Zustimmungen:
    0
    Ort:
    Waldshut-Tiengen
    Fahrzeugtyp:
    123d Cabrio
    Vorname:
    Michael
    Schon seit ein paar Tagen berichtet mir meine Frau, dass wenn Sie Ihr Cabrio starten möchte das Auto immer rollt:
    -> d.h. sie steigt ein drückt die Kupplung UND die Bremse
    ->> bis sie anscheinend den Startknopf drücken kann rollt das Auto meistens schon los (scheinbar leichtes Gefälle auf dem TG-Parkplatz).

    Erst wenn der Motor läuft greift die Bremse!

    Kann dies sein???

    Bisher hatten wir immer Automatik-Autos ...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. SimonX

    SimonX 1er-Guru

    Dabei seit:
    03.07.2010
    Beiträge:
    7.566
    Zustimmungen:
    0
    Ort:
    35789 Weilmünster
    Modell:
    Hatch (E81)
    Baujahr:
    07/2010
    Vorname:
    Simon
    Hm,

    also die Bremse hat ja nen den Bremskraftverstärker, aber zum bissel Bremsen muss es auch ohne dicke langen bei ganz geringem Gefälle.


    Gruß
     
  4. #3 Stuntdriver, 23.07.2010
    Stuntdriver

    Stuntdriver Guest

    Wieso zieht ihr nicht die Handbremse an?
     
  5. #4 mike123d, 23.07.2010
    mike123d

    mike123d 1er-Fahrer(in)

    Dabei seit:
    13.06.2010
    Beiträge:
    106
    Zustimmungen:
    0
    Ort:
    Waldshut-Tiengen
    Fahrzeugtyp:
    123d Cabrio
    Vorname:
    Michael
    ... das denke ich mir auch. Es kann doch nicht sein, dass sie IMMER mit angezogener Handbremse starten muss.
    ->> dann werden wir wohl wieder mal die Werkstatt aufsuchen müssen.
     
  6. Riders

    Riders 1er-Fanatiker(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    4.931
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    klingt für mich vollkommen normal.
     
  7. #6 mike123d, 23.07.2010
    mike123d

    mike123d 1er-Fahrer(in)

    Dabei seit:
    13.06.2010
    Beiträge:
    106
    Zustimmungen:
    0
    Ort:
    Waldshut-Tiengen
    Fahrzeugtyp:
    123d Cabrio
    Vorname:
    Michael
    ... der Werkstattbesuch oder das Bremsenproblem ?
     
  8. Riders

    Riders 1er-Fanatiker(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    4.931
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    die von dir beschriebene thematik hört sich für mich vollkommen normal an.

    ist bei mir genauso, stört mich aber nicht und liegt dadran, dass der bremskraftverstärker öhne zündung noch nicht arbeitet.

    auch mein parklatz ist abfällig, so dass ich mit getretener kupplung rolle, aber das sind dann maximal 10-20cm.

    wenns wirklich so störend ist:
    schlüssel rein, start drücken (ohne kupplung treten), dann ist die zündung an und rauf auf die bremse :mrgreen: .. dann starten.
     
  9. SimonX

    SimonX 1er-Guru

    Dabei seit:
    03.07.2010
    Beiträge:
    7.566
    Zustimmungen:
    0
    Ort:
    35789 Weilmünster
    Modell:
    Hatch (E81)
    Baujahr:
    07/2010
    Vorname:
    Simon
    Es geht ja darum, dass sie trotz getretener Bremse läuft.. und die Bremse sollte auch ohne Versträrker das Auto im Stehen halten.
     
  10. Riders

    Riders 1er-Fanatiker(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    4.931
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    ich würde es trotzdem mit der zündung probieren.

    das bremspedal ist ohne, sofern die zündung nicht an ist oder der motor läuft, manchmal steinhart. da kann man kaum/garnicht treten.
    ohne, dass der bkv läuft, rührt sich das bremspedal beim 1er nicht wirklich, bei mir bisher aber nur ab und an im winter.
     
  11. woddy

    woddy 1er-Fahrer(in)

    Dabei seit:
    11.04.2009
    Beiträge:
    118
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    der bremskraftverstärker wird doch mit "Unterdruck" versorgt. D.h. wenn man mehrmals pumpt ist der Unterdruck weg. (Unter-Druck)

    vielleicht ist bei dem Cabby was nicht dicht und der Unterdruck hält sich nicht und somit wäre "mehr" Kraft auf der Bremse notwendig um das Auto in Position zu halten....

    Aber ansonsten kann man gut 2 mal bremsen bis der Druck weg ist....

    mfg
     
  12. #11 daylight06, 24.07.2010
    daylight06

    daylight06 1er-Liebhaber(in)

    Dabei seit:
    12.10.2008
    Beiträge:
    1.616
    Zustimmungen:
    1
    Ort:
    Regensburg/Künzing
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2007
  13. #12 mike123d, 24.07.2010
    Zuletzt bearbeitet: 24.07.2010
    mike123d

    mike123d 1er-Fahrer(in)

    Dabei seit:
    13.06.2010
    Beiträge:
    106
    Zustimmungen:
    0
    Ort:
    Waldshut-Tiengen
    Fahrzeugtyp:
    123d Cabrio
    Vorname:
    Michael
    Danke für den Link!
    Ich bin mir jetzt aber ziemlich sicher, dass schon wieder etwas nicht i.O. ist :crybaby:

    Also so viele Werkstattbesuche hatte ich bei einem Neuwagen noch nie :motz:

    Da stellen sich meine geplanten Erweiterungen
    - Alpine Hifi
    - AC-Schnitzer Diffusor+Front
    - BBK Endrohre
    bald in Frage!
    -> z.Z. habe ich eher das Gefühl wir haben ein Montagsauto erwischt.
     
  14. zorro

    zorro Guest

    mal feste treten auf die Bremse im Stand. Dann bleibt das Auto auch stehen ;).

    Ist aber völlig normal das ganze. Wie schon geschrieben liegt das am Bremskraftverstärker. Da dieser ohne Unterdruck ohne Funktion ist, muss man das Pedal fester treten. Das ist aber bei jedem Auto so. Je nach Fahrzeug muss man aber mehr oder weniger hart reintreten. Probier es ruhig mal aus.

    Das ist bei jedem Fahrzeug mit Schaltgetriebe so. Ein Automatikfahrzeug kann nur in Schaltposition P gestartet werden. Dadurch bleibt dir noch Bremswirkung erhalten. Bei einem Fahrzeug mit Schaltgetriebe trittst du die Kupplung und der Kraftfluss zwischen Motor und Getriebe wird getrennt. Ohne Bremswirkung reicht das das dein Fahrzeug beim Starten im Hang zu rollen beginnt.

    Deswegen von Montagsauto zu reden finde ich etwas überzogen. Werkstatt wird es dir auch nicht anders erklären. Was sollen sie daran auch ändern können?
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 misteran, 24.07.2010
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    7.526
    Zustimmungen:
    86
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
    Handbremse? :roll:
     
  17. #15 blaueFlamme, 24.07.2010
    blaueFlamme

    blaueFlamme 1er-Fan

    Dabei seit:
    10.04.2010
    Beiträge:
    982
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Vorname:
    Sven
    Ich würde auch sagen das es ganz normal ist. Bei meinem alten Auto konnte man ja den Motor während der Fahrt ausmachen. Spätestens beim 3. mal Bremsen ist der Unterdruck weg und wenn man dann noch Bremsen wollte musste man am besten sich drauf stellen. Ein bisschen drauf drücken, wenn das Auto aus ist reicht da nicht. Mein Abstellplatz ist zwar eben, aber trotzdem lass ich die Handbremse gezogen bis das Auto an is.
     
Thema: Auto rollt beim Starten
Besucher kamen mit folgenden Suchen
  1. azto rollt beim anmachen

    ,
  2. Auto rollt beim anmachen los

    ,
  3. auto rollt an trotz gedrückter bremsen

Die Seite wird geladen...

Auto rollt beim Starten - Ähnliche Themen

  1. Pfeifen/piepen beim Bremsen?!

    Pfeifen/piepen beim Bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  2. 135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.)

    135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.): Liebe Leute, guten Abend. Ich habe nun schon viele interessante, aufschlussreiche Threads wie z.B....
  3. Pfeifen/piepen im Innenraum beim bremsen?!

    Pfeifen/piepen im Innenraum beim bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  4. Neues Auto wachsen

    Neues Auto wachsen: Hallo, Habe jetzt einen neuen BMW118i in mineralweiss. Da er ja vom Werk aus keine Wachssicht/Versiegelung hat, heisst dass für mich selbst Hand...
  5. [E87] Auto geht aus nach 7 - 10km

    Auto geht aus nach 7 - 10km: Hallo zusammen, ich bin langsam am verzweifeln mit unserem 1er. (118i Bj. Dez 2018 , E87 ) Er ging vor ein paar Wochen einfach morgens nicht...