Auto an - Ton aus?

Diskutiere Auto an - Ton aus? im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hi Leute, seit es so kalt ist, geht bei mir das Radio (Navi Prof.) beim Einschieben des Schlüssels bzw. Starten des Motors immer ohne Ton an....

  1. MB

    MB 1er-Fahrer(in)

    Dabei seit:
    18.06.2008
    Beiträge:
    314
    Zustimmungen:
    0
    Hi Leute,

    seit es so kalt ist, geht bei mir das Radio (Navi Prof.) beim Einschieben des Schlüssels bzw. Starten des Motors immer ohne Ton an. Hab ich was verstellt oder is das nen Batterieschutz?
    Hab jetzt vor kurzem mal die Meldung von ner schwachen Batterie erhalten, nachdem ich 3min ohne Motor Radio gehört hatte. Seit dem is dann aber nichts mehr gekommen.

    Find das jetzt nicht so dramatisch, aber halt komisch :swapeyes_blue:

    Weiss einer bescheid?

    Grüße
    Martin
     
  2. #2 deepflyer911, 29.12.2009
    deepflyer911

    deepflyer911 1er-Fahrer(in)

    Dabei seit:
    28.06.2009
    Beiträge:
    351
    Zustimmungen:
    0
    Ort:
    Rheine
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Marcus
    Spritmonitor:
    Gerade bei den niedrigen Temperaturen zeigen sich Schwächen der Batterie. Diese werden in der Zukunft nicht besser werden. Von daher würde ich in eine KfZ Werkstatt oder zum Freundlichen gehen und die Batterie testen lassen.Die haben da ein Gerät welches die Batterie belastet und man so deren Gesundheit feststellen kann.Wahrscheinlich wirst um einen Austausch aber mindestens um eine Aufladung nicht umhinkommen.Gruß
     
  3. 219153

    219153 1er-Liebhaber(in)

    Dabei seit:
    04.09.2009
    Beiträge:
    1.930
    Zustimmungen:
    0
    Ort:
    Deutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    05/2009
    Vorname:
    Bernd
    Hallo!
    Hab mal gehört zu haben ,daß bei "schwacher "Batterie starke Verbraucher (Radio,Scheibenheitzug,Lüftung,Scheibenwicher)-beim Startvorgang nicht mit laufen. Müsste so technisch gewollt sein.:roll:
    Gruß Bernd.
     
  4. fosaq

    fosaq 1er-Liebhaber(in)

    Dabei seit:
    17.05.2007
    Beiträge:
    1.742
    Zustimmungen:
    2
    Ort:
    Fulda
    Und wäre auch Sinnvoll. Ich müsst mal ins Handbuch schaun ob das da drin steht...
     
  5. MB

    MB 1er-Fahrer(in)

    Dabei seit:
    18.06.2008
    Beiträge:
    314
    Zustimmungen:
    0
    Aber wenn das Auto mir Verbraucher "ausstellt", wäre es dann nicht auch sinnvoll auf die niedrige Batterie zu verweisen?
    Ich werd jetzt erstmal nichts machen, da das Auto ohne sich zu quälen ja noch anspringt. Is aber komisch, dass ne Batterie nach 4 Jahren schon den Geist aufgeben will, wo das Auto so gut wie nur Langstrecke fährt.
     
  6. #6 deepflyer911, 02.01.2010
    deepflyer911

    deepflyer911 1er-Fahrer(in)

    Dabei seit:
    28.06.2009
    Beiträge:
    351
    Zustimmungen:
    0
    Ort:
    Rheine
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Marcus
    Spritmonitor:
    Man steckt nicht drinn, manche Batterie hält 10 Jahre eine andere ist noch vor Ablauf der Fahrzeuggarantie platt. Zu viele Faktoren haben Einfluß auf den Lebenszyklus! :?

    Gruß
     
  7. MB

    MB 1er-Fahrer(in)

    Dabei seit:
    18.06.2008
    Beiträge:
    314
    Zustimmungen:
    0
    Aber wenn BMW schon so schlau is und einem Verbraucher ausschaltet, warum bekommt man dann keinen Hinweis, dass die Batterie sich verabschiedet?
    Bei Mercedes steht dann im Display: "Die Batteriespannung ist niedrig! Komfortfunktionen vorübergehend deaktiviert".
    Das wäre hier auch angebracht. Denn zum Starten reicht die Batterie ja anscheinend noch locker, nur halt nicht mehr für alles.
     
  8. #8 Firebird1er, 02.01.2010
    Firebird1er

    Firebird1er 1er-Fan

    Dabei seit:
    10.04.2008
    Beiträge:
    706
    Zustimmungen:
    0
    Ort:
    Bei Hannover
    Ich könnte mir denken, das ab einer bestimmten Temperatur das Auto einfach die Verbraucher abschaltet weil die Batterie im Winter stärker belastet wird.Hatte vor kurzen auch das vergnügen das mein Radio ausging am Bahnübergang, obwohl ich vorher 8km gefahren bin mit der Warnlampe, das die Batteriespannung niedrig ist.

    Ich denke das ist nur ein Schutz :wink:
     
Thema:

Auto an - Ton aus?

Die Seite wird geladen...

Auto an - Ton aus? - Ähnliche Themen

  1. Wieder Zettel am Auto wegen Ankauf..

    Wieder Zettel am Auto wegen Ankauf..: Kennt Ihr das? Ihr stellt Euer Auto vor einer Shopping-Meile oder am Supermarkt ab oder wo auch immer, und wenn Ihr wiederkommt, hängt ein Zettel...
  2. Auto Startet morgens seit dem es kälter wird schlecht bis gar nicht

    Auto Startet morgens seit dem es kälter wird schlecht bis gar nicht: Hallo, Also seit paar Tagen startet das Auto sehr schlecht wenn es kälter ist. Sobald es "wärmer" wird, wird's besser. Es hört sich aber so an...
  3. Onkel Erdogan baut ein Auto

    Onkel Erdogan baut ein Auto: http://www.rp-online.de/politik/ausland/tuerkei-recep-tayyip-erdogan-will-tuerkisches-auto-produzieren-lassen-aid-1.7178703 Onkel Erdogan will...
  4. Tachoscheiben getauscht, nun startet Auto nicht mehr

    Tachoscheiben getauscht, nun startet Auto nicht mehr: Hallo zusammen, Ich habe im deutsch- und englischsprachigen Foren gesucht, irgendwie scheine ich der einzige zu sein, der dieses Problem hat(te)....
  5. Das "Beste" Auto für 15.000€?

    Das "Beste" Auto für 15.000€?: Hi, ich wollte mal die versammelte Expertise nach Rat fragen. Ihr habt 15.000€ zur Hand (für das Nonplusultra aufstockbar auf 20k) und ihr setzt...