Auto an - Ton aus?

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von MB, 29.12.2009.

  1. MB

    MB 1er-Fahrer(in)

    Dabei seit:
    18.06.2008
    Beiträge:
    314
    Zustimmungen:
    0
    Hi Leute,

    seit es so kalt ist, geht bei mir das Radio (Navi Prof.) beim Einschieben des Schlüssels bzw. Starten des Motors immer ohne Ton an. Hab ich was verstellt oder is das nen Batterieschutz?
    Hab jetzt vor kurzem mal die Meldung von ner schwachen Batterie erhalten, nachdem ich 3min ohne Motor Radio gehört hatte. Seit dem is dann aber nichts mehr gekommen.

    Find das jetzt nicht so dramatisch, aber halt komisch :swapeyes_blue:

    Weiss einer bescheid?

    Grüße
    Martin
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 deepflyer911, 29.12.2009
    deepflyer911

    deepflyer911 1er-Fahrer(in)

    Dabei seit:
    28.06.2009
    Beiträge:
    351
    Zustimmungen:
    0
    Ort:
    Rheine
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Marcus
    Spritmonitor:
    Gerade bei den niedrigen Temperaturen zeigen sich Schwächen der Batterie. Diese werden in der Zukunft nicht besser werden. Von daher würde ich in eine KfZ Werkstatt oder zum Freundlichen gehen und die Batterie testen lassen.Die haben da ein Gerät welches die Batterie belastet und man so deren Gesundheit feststellen kann.Wahrscheinlich wirst um einen Austausch aber mindestens um eine Aufladung nicht umhinkommen.Gruß
     
  4. 219153

    219153 1er-Liebhaber(in)

    Dabei seit:
    04.09.2009
    Beiträge:
    1.930
    Zustimmungen:
    0
    Ort:
    Deutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    05/2009
    Vorname:
    Bernd
    Hallo!
    Hab mal gehört zu haben ,daß bei "schwacher "Batterie starke Verbraucher (Radio,Scheibenheitzug,Lüftung,Scheibenwicher)-beim Startvorgang nicht mit laufen. Müsste so technisch gewollt sein.:roll:
    Gruß Bernd.
     
  5. fosaq

    fosaq 1er-Liebhaber(in)

    Dabei seit:
    17.05.2007
    Beiträge:
    1.742
    Zustimmungen:
    0
    Ort:
    Fulda
    Und wäre auch Sinnvoll. Ich müsst mal ins Handbuch schaun ob das da drin steht...
     
  6. MB

    MB 1er-Fahrer(in)

    Dabei seit:
    18.06.2008
    Beiträge:
    314
    Zustimmungen:
    0
    Aber wenn das Auto mir Verbraucher "ausstellt", wäre es dann nicht auch sinnvoll auf die niedrige Batterie zu verweisen?
    Ich werd jetzt erstmal nichts machen, da das Auto ohne sich zu quälen ja noch anspringt. Is aber komisch, dass ne Batterie nach 4 Jahren schon den Geist aufgeben will, wo das Auto so gut wie nur Langstrecke fährt.
     
  7. #6 deepflyer911, 02.01.2010
    deepflyer911

    deepflyer911 1er-Fahrer(in)

    Dabei seit:
    28.06.2009
    Beiträge:
    351
    Zustimmungen:
    0
    Ort:
    Rheine
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Marcus
    Spritmonitor:
    Man steckt nicht drinn, manche Batterie hält 10 Jahre eine andere ist noch vor Ablauf der Fahrzeuggarantie platt. Zu viele Faktoren haben Einfluß auf den Lebenszyklus! :?

    Gruß
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. MB

    MB 1er-Fahrer(in)

    Dabei seit:
    18.06.2008
    Beiträge:
    314
    Zustimmungen:
    0
    Aber wenn BMW schon so schlau is und einem Verbraucher ausschaltet, warum bekommt man dann keinen Hinweis, dass die Batterie sich verabschiedet?
    Bei Mercedes steht dann im Display: "Die Batteriespannung ist niedrig! Komfortfunktionen vorübergehend deaktiviert".
    Das wäre hier auch angebracht. Denn zum Starten reicht die Batterie ja anscheinend noch locker, nur halt nicht mehr für alles.
     
  10. #8 Firebird1er, 02.01.2010
    Firebird1er

    Firebird1er 1er-Fan

    Dabei seit:
    10.04.2008
    Beiträge:
    706
    Zustimmungen:
    0
    Ort:
    Bei Hannover
    Ich könnte mir denken, das ab einer bestimmten Temperatur das Auto einfach die Verbraucher abschaltet weil die Batterie im Winter stärker belastet wird.Hatte vor kurzen auch das vergnügen das mein Radio ausging am Bahnübergang, obwohl ich vorher 8km gefahren bin mit der Warnlampe, das die Batteriespannung niedrig ist.

    Ich denke das ist nur ein Schutz :wink:
     
Thema:

Auto an - Ton aus?

Die Seite wird geladen...

Auto an - Ton aus? - Ähnliche Themen

  1. Neues Auto wachsen

    Neues Auto wachsen: Hallo, Habe jetzt einen neuen BMW118i in mineralweiss. Da er ja vom Werk aus keine Wachssicht/Versiegelung hat, heisst dass für mich selbst Hand...
  2. [E87] Auto geht aus nach 7 - 10km

    Auto geht aus nach 7 - 10km: Hallo zusammen, ich bin langsam am verzweifeln mit unserem 1er. (118i Bj. Dez 2018 , E87 ) Er ging vor ein paar Wochen einfach morgens nicht...
  3. Auto bis ende November abmelden,Versicherung März Neu wählen?

    Auto bis ende November abmelden,Versicherung März Neu wählen?: Hallo Ich bräuchte mal kurz Hilfe von euch, ich finde bei Google kein Treffer. Bin seit Sommer 2016 stolzer Besitzer eines M2, ich wollte mein...
  4. Auto Motor Sport ohne 1er

    Auto Motor Sport ohne 1er: Hallo Zusammen! Für alle, welche die nächsten Tage am Kiosk stehen und den Kauf überlegen: In der aktuellen Auto Motor Sport wird auf dem...
  5. [E87] Auto ruckelt,Drehzahl am schwanken

    Auto ruckelt,Drehzahl am schwanken: Hey liebe Leute,ich bin heute morgen in mein Auto gestiegen und wollte ganz normal los fahren.Als ich denn Motor startete fing an mein Auto stark...