[E87] "Aussetzer" beim Gas geben, wellenartige Beschleunigung, weniger Leistung etc.

Diskutiere "Aussetzer" beim Gas geben, wellenartige Beschleunigung, weniger Leistung etc. im BMW 123d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo Leute! ich hab die SuFu schon benutzt aber nur "ähnliche" Themen zu meinem Problem gefunden. Beim Beschleunigen oder beim Fahren...

  1. Rado

    Rado 1er-Interessent(in)

    Dabei seit:
    31.07.2011
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d
    Hallo Leute!

    ich hab die SuFu schon benutzt aber nur "ähnliche" Themen zu meinem
    Problem gefunden.

    Beim Beschleunigen oder beim Fahren einer konstanten Geschwindigkeit
    merke ich ganz sporadisch kurze Aussetzer der Leistung. Das Auto verliert
    1/2 - 1 Sec. lang die Leistung so als würde man vom Gas gehen und fängt sich dann wieder selbstständig.

    Ich habe den Luftmassenmesser austauschen lassen. Es hatte sich
    am ersten Tag "so angefühlt" also ob der Fehler weg wäre. Das war
    aber wohl reines Wunschdenken den der Fehler ist immer noch da...

    Ich habe auch merklich weniger Leistung.. würde grob schätzen ca. 10 PS weniger...


    Habt Ihr eine Idee was es noch sein könnte?

    Wie fühlt sich ein defekter Turbolader an? Kann es sein, dass mir sowas
    bevorsteht oder ist doch nur "irgend" ein Sensor defekt?


    Fehlerspeicher ist leer. 76.000 km sind schon drauf.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Einserfanatiker, 27.03.2012
    Einserfanatiker

    Einserfanatiker 1er-Fahrer(in)

    Dabei seit:
    07.03.2012
    Beiträge:
    67
    Zustimmungen:
    0
    Ort:
    Reinbek bei Hamburg
    Fahrzeugtyp:
    123d
    Vorname:
    Marco
    Also meine Turbolader war platt, dann hat Du aber definitiv mehr Leistungsverlust und das Ding pfeift wie eine U-Bahn. Man könnte im Stand das mechanische Pfeifen beim Gasgeben hören und der Leistungsverlust war eklatant. Du kannst die Turbos doch checken lassen, dann kannst Du das auschliessen. Viel Erfolg
     
  4. #3 LosAlevitos44, 29.03.2012
    LosAlevitos44

    LosAlevitos44 1er-Fahrer(in)

    Dabei seit:
    15.07.2010
    Beiträge:
    63
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Das gleiche Phänomen habe ich auch seit ein paar Tagen festgestellt.
    Bei mir sinkt dann auch die Drehzahl ganz wenig.
    Bei mir fühlt sich das auch wien Aussetzer an und dann merkst du, dass das Auto Drehzahlschwankung hat.
    @ Rado: Ich denke nicht das es der Turbo ist, bei mir ist der auch nicht auffällig oder lauter geworden.

    Ich bleib auf jeden Fall am Thema dran und forsche nach :nod:
     
  5. #4 M1st3rX, 30.03.2012
    M1st3rX

    M1st3rX 1er-Fan

    Dabei seit:
    16.02.2012
    Beiträge:
    932
    Zustimmungen:
    0
    Ort:
    Seesen
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Vorname:
    Dom
    Spritmonitor:
    würde auch erstmal turbos checken lassen.
     
  6. #5 spitzel, 30.03.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.174
    Zustimmungen:
    138
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Eine Fahrt mit dem Laptop wäre zu empfehlen um zu sehen welcher Wert da schwankt. Das nichts im Speicher ist liegt wohl daran, dass es noch im Limit ist.
    Ich würde mich auf die Suche nach der Turbo und AGR Regelung machen.
    Wichtig sind auch die Werte der Einspritzpumpe.


    Sent from Arcas 737
     
  7. #6 LosAlevitos44, 30.03.2012
    LosAlevitos44

    LosAlevitos44 1er-Fahrer(in)

    Dabei seit:
    15.07.2010
    Beiträge:
    63
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    AGR Ventil wurde bei mir vor 2 Wochen gewechselt, und der Meister meinte ich sollte es weiter beobachten, ob Leistungsverlust auftritt. Denkst du, dass das mit dem was zu tun haben könnte ?
     
  8. #7 ExVwFahrer, 17.04.2012
    Zuletzt bearbeitet: 17.04.2012
    ExVwFahrer

    ExVwFahrer 1er-Fahrer(in)

    Dabei seit:
    06.04.2009
    Beiträge:
    135
    Zustimmungen:
    1
    Ort:
    München
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2008
    Habe exakt das gleiche Problem mit meinem 23d seit einem Wechsel der Ölwannendichtung.

    Hab das reklamiert bei BMW.
    Daraufhin hat der Meister den mal mit nach Hause genommen und ordentlich durchgeblasen - seit der Reparatur fährt die Kupplung wieder wie neu (? ich schätze mal da war vom ständigen Staufahren eine Berg- und Talbahn auf dem Belag... !)
    Der Durchzug untenrum ist seitdem wieder ganz OK. Allerdings kommt der obere Drehzahlbereich so ab 3000 immer noch recht dürftig - so etwa gefühlte 15% schwächer als gewohnt, ich merk das speziell daran, dass ich mich keine drei Autos am Stück mehr überholen traue...
    Die Wellenartigen Aussetzer bei gleicher Gaspedalstellung auf der Autobahn habe ich auch seit dem Dichtungswechsel. Das war vorher definitiv nicht vorhanden. Zudem habe ich massive Probleme mit der Geschwindigkeit. Bei meiner letzten BAB Fahrt hat er bei ca. 4% Steigung keine 210 auf Tacho mehr geschafft. Bei so einem Hügelchen hat er bis vor kurzem nie Probleme gehabt auch die vmax zu erreichen.

    Ich habe jetzt gelesen, dass typische Alterungssymptome für LMM sind, dass sie nicht mehr die volle Spannung ausgeben.
    Nachdem die Kennlinie eines LMM im Volllastbereich flacher wird sollen sich kleine Änderungen an der Maximalspannung deutlich auf die berechnete Einspritzmenge auswirken - diese ist dann nicht mehr so wie bei 100% Gasstellung sondern nur noch wie bei 80% Gasstellung. Es fühlt sich also an als würde der Motor kämpfen oder zu wenig Luft haben, dabei wird eben bei 100% Gaspedal nur so viel eingespritzt wie bei 80% und einem intakten LMM wenn ich das richtig verstanden habe. (bin ein doofer Ingenieur...). Zudem haben die LMM eine Lebensdauer von etwa 80 tkm und die habe ich seit 6 tkm runter... Die Symptomatik würde sich also mit dem Alter / der Laufleistung des LMM decken...

    In der Werkstatt die typischen Abblockversuche - Auto fährt i.O. Fehlerspeicher kein Eintrag etc etc jedoch alles fernab von einer vernünftigen Diagnose. Ich mein ich würd die Diagnose ja bezahlen - nur es macht eben keiner...

    Kennt jemand zufällig einen Spezialisten für Turboantriebe bei BMW oder sollte ich das Teil einfach mal tauschen.
    Hab mir schon überlegt bei nem Tuner (Dieselschrauber, Digitec o.ä.) ne komplette Diagnose des Antriebs machen zu lassen falls die sowas auch machen - vermute jedoch dass man dort nur ein Chiptuning aufgeschwatzt bekommt und auf sowas hab ich keinen Bock weil der 23 a) mehr als genug geht wenn er geht (bislang 80 tkm problemfrei) und b) der Wiederverkaufswert sich durch ein CT deutlich verschlechtert nehme ich an.

    Das mit dem Wechsel des Fahrverhaltens und der Nachregelung des Motormanagements hatte ich seit der ersten Sekunde.
    Dachte damals zuerst der läuft aber Scheisse und nach ein paar Kilometern Autobahn ist mir dann die Klappe runtergefallen und es hat sich langsam ein breites Grinsen in meinem Gesicht manifestiert.
    Kamen damals aus der Schweiz nach Hause - erste BAB Volllastfahrt mit Vollgas/Bremse von Lindau nach München in 56 Minuten bei relativ voller Autobahn. Und seitdem ist die Kiste eigentlich immer so gefahren... Wenn man Stadt gefahren ist hat das Motormanagement wohl in den ECO-Mode geschaltet und auf der AB nach 2 oder 3 Beschleunigungsstrecken auf SPASS-Modus geschaltet. Von 6tkm bis ca. 80 tkm
     
  9. #8 LosAlevitos44, 17.04.2012
    LosAlevitos44

    LosAlevitos44 1er-Fahrer(in)

    Dabei seit:
    15.07.2010
    Beiträge:
    63
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Wo hast du das denn gelesen mit dem LMM oder hat es dir der Meister gesagt?
    Hab auch schon 94tkm runter....
     
  10. #9 ExVwFahrer, 17.04.2012
    ExVwFahrer

    ExVwFahrer 1er-Fahrer(in)

    Dabei seit:
    06.04.2009
    Beiträge:
    135
    Zustimmungen:
    1
    Ort:
    München
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2008
    Hm. War ja mal VW sowie AUDI Fahrer :motz::motz::motz:.

    Da traten die Probleme schon nach 10 tkm auf und gingen nicht mehr weg.
    Das heisst nach 10tkm hatte man ne Wegwerf-Kiste für teures Geld unterm Hintern...


    An der TDI Front gibts ein paar Jungs, die echt eine Menge Ahnung und Erfahrung von aufgeladenen Motoren haben... *Respekt*
    Endlich jemand, der sich dem Thema vertieft annimmt.

    Hier mal ein paar Links:

    Der Kameltreiber-Effekt bei Pumpedüse-Fahrzeugen
    Beschleunigung wellenförmig: Ursachen beim TDI (Fachartikel): Dieselschrauber Community

    Luftmassenmesser - die Schwachstelle in jedem TDI
    Luftmassenmesser: teure Schwachstelle an VAG - TDI (Fachartikel): Dieselschrauber Community

    Die Systeme funktionieren jedoch relativ ähnlich, auch wenn sie bei BMW robuster gebaut sind und professioneller aussehen als bei VW.
     
  11. Boby

    Boby 1er-Fanatiker(in)

    Dabei seit:
    02.06.2008
    Beiträge:
    5.044
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    114i
    Modell:
    Coupé (E82)
    Baujahr:
    08/2013
    Vorname:
    Dr. Bob
    ähnliches Problem hatten wir auch mal meist bei feuchtem Wetter,


    ein softwareupate hatte geholfen seitem war dann nichts mehr.
     
  12. Rado

    Rado 1er-Interessent(in)

    Dabei seit:
    31.07.2011
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d
    so also zwischenzeitlich bin ich wieder etwas schlauer geworden....

    also Luftmassenmesser wurde getauscht. Das Problem ist aber
    immer noch das selbe.


    AGR ist es auch nicht. Gibt einen schnelltest "zum selbermachen"
    WENN man hinterher die Möglichkeit hat den Fehlerspeicher selbst zu reseten (!!!) ... einfach den Unterdruckschlauch abklemmen und eine passende Schraube in den Schlauch reindrehen. dadurch kann die "Klappe" des AGRs
    nicht mehr aufmachen... Das Ergebnis: der 123D ist viel spritziger am Gas
    ABER die wellenartige Beschlunigung hat er deshalb immer noch.

    Der nächste Weg ist wieder das Autohaus dort lass ich mir mal die neuste
    Software drauf machen und dann schaun wir mal was dann Sache ist....


    Weiteres folgt....
     
  13. #12 spitzel, 25.04.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.174
    Zustimmungen:
    138
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Dann bleibt turbo und einspritzpumpe übrig


    Sent from Arcas 737
     
  14. #13 Einserfanatiker, 25.04.2012
    Einserfanatiker

    Einserfanatiker 1er-Fahrer(in)

    Dabei seit:
    07.03.2012
    Beiträge:
    67
    Zustimmungen:
    0
    Ort:
    Reinbek bei Hamburg
    Fahrzeugtyp:
    123d
    Vorname:
    Marco
    Die freundliche NDL HH hat mir ja auch gesagt, das alles i.o. ist mit dem Turbo. Aus Garantiegründen habe ich die natürlich zu erst aufgesucht. Dann bin ich zu meinen Stammhändler gefahren, der das System unter Druck gesetzt hat und siehe da der kleine Turbo platt. Einige Händler bügeln einfach alles ab. Premium Selection mit Turboschaden. Da hilft nur hartnäckig dran bleiben oder Hdl. wechseln.
     
  15. #14 LosAlevitos44, 26.04.2012
    LosAlevitos44

    LosAlevitos44 1er-Fahrer(in)

    Dabei seit:
    15.07.2010
    Beiträge:
    63
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    also bei mir war ja auch das AGR ventil defekt und jetzt habe ich hier im forum (thread: motorwarnleuchte) gelesen, dass evtl. der Turbo davon Schaden nehmen könnte!?
    Vllt. wäre das unser problem mit dem Aussetzer:
     
  16. #15 ExVwFahrer, 07.05.2012
    ExVwFahrer

    ExVwFahrer 1er-Fahrer(in)

    Dabei seit:
    06.04.2009
    Beiträge:
    135
    Zustimmungen:
    1
    Ort:
    München
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2008
    war heute nochmal bei der Leistungsmessung weils morgen bei mir zur Reparatur geht.
    Die Sache mit dem kleinen Turbo werd ich auch mal genauer untersuchen lassen. Danke für den Tipp. Das würde auch das schwierige Anfahrverhalten erklären...

    Mein Prüfstandsbericht:

    Prüfstand: Hubdyno - kalibriert gemessen bei CarTech Unterföhring
    (Prüfstand wird direkt auf die Achse montiert, also kein Reifenverschleiss :mrgreen:)

    Gemessene Prüfstandsleistung: 132 kW bei 3720 Touren (korr. EEC 80/1269)

    Mit Schleppleistungsverlust für Hinterachsantrieb (12%) wäre das am Motor eine Leistung von 132/88*100 = EXAKT 150 kW :narr:
    Der Leistungs-Abfall danach sollte aber erst bei 4000 Touren anliegen, das könnte meine gefühlte Zähigkeit im Endbereich erklären - der Leistungsabfall kommt einfach 300 Umdrehungen zu früh.

    Drehmoment liegt bei 399 Nm bei 2000 Touren.
    Bei 2800 Touren gibt es ein kleines Drehmomentloch.
    Vom ersten zum dritten Prüflauf nahm die Öltemperatur um 35°C zu und das Drehmoment um 20 Nm ab. D.h. beim dritten Prüflauf nur noch 380 Nm Drehmoment dafür 115°C Öltemperatur.

    Der Techniker dort meinte könnte irgendwas mit LLK zu tun haben. Auch ein verstopfter Kat wäre denkbar.

    Mal abwarten was die :eusa_angel: morgen sagen...
     
  17. apj_83

    apj_83 1er-Fahrer(in)

    Dabei seit:
    17.01.2009
    Beiträge:
    144
    Zustimmungen:
    0
    Ort:
    genau zwischen Augsburg und Ulm
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    02/2009
    Vorname:
    Simon
    Nennleistung ist beim 23d bei 4400 rpm, nicht bei 4000 rpm :wink:
    Demzufolge würde deine max-Leistung sehr früh anliegen...
     
  18. #17 ExVwFahrer, 11.05.2012
    Zuletzt bearbeitet: 11.05.2012
    ExVwFahrer

    ExVwFahrer 1er-Fahrer(in)

    Dabei seit:
    06.04.2009
    Beiträge:
    135
    Zustimmungen:
    1
    Ort:
    München
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2008
    Problem gelöst.

    Wagen war jetzt nochmal in der Werkstatt mit dem Auftrag die gesamte Unterdruck- / Ansaug- sowie Abgasanlage und den Turbotrakt zu zerlegen und auf Fehler/ Verstopfungen zu untersuchen.

    Sie haben dann festgestellt, dass der DPF zugerußt war - Wagen hat auch schon seit ca 5000 km keine merkliche Regeneration mehr gemacht (Ruckeln beim Gasgeben) - und den unten schon dunkelgrauen Luftfilter getauscht sowie auf Verdacht mal einen Austausch-Luftmassenmesser reingehängt.

    Der Wagen fährt sich jetzt nicht mehr wie wenn er gegen einen Widerstand ankämpfen würde, sondern spritzig wie eh und je, sofern man das von einem Diesel behaupten kann. D.h. spürbarer Druck ab 1500 rpm, keine Löcher mehr und drehfreudig wie Sau - sprich wie nach dem Kauf...

    Durchgeführt wurde:
    Regeneration des DPF im ausgebauten Zustand (hätten mir auch nen neuen verkaufen können für 1k€... Danke :) )
    Austausch-LMM mit Mustereinbau zur Diagnose
    Sichtprüfung der Schläuche des Turbotrakts
    Diagnosefahrt mit Ergebnis Problem beseitigt
    Die sinnlosen Reparaturen in Absprache mit dem Kunden gecancelt. (ca. 1400 EUR gespart)

    Lag wohl bei mir an einer Kombination aus leicht zugesetzten Ansaugwegen (Luftfilter), zu hohem Abgasgegendruck (zugesetzter DPF) und einem alternden LMM (vielleicht).
     
  19. #18 John123d, 23.06.2012
    John123d

    John123d 1er-Fahrer(in)

    Dabei seit:
    11.10.2011
    Beiträge:
    173
    Zustimmungen:
    0
    Ort:
    Helmbrechts
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    11/2011
    Vorname:
    Jörg
    hmm, ich hab nen kleinen aussetzer wenn ich bei ca 2000rpm fahre ganz kurz vom gas gehe und dann sofort wieder leicht aufs gas gehe. fühlt es sich an als würde der ladedruck sich erst wieder aufbauen müssen... das dauert aber wirklich nur ne viertel sekunde, oder so..

    ist das jemanden auch schonmal aufgefallen? bin mir nicht sicher ob das normal ist, oder ob vielleicht doch irgendwas nicht stimmt... ansonsten kann ich keine negativen veränderung am auto feststellen.. leistung, durchzug usw alles wie gewohnt..
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Sebl84

    Sebl84 1er-Liebhaber(in)

    Dabei seit:
    03.05.2011
    Beiträge:
    1.058
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2011
    wenn du vom gas gehst muss sich der Ladedruck klar erst wieder aufbauen, das mit dem Ladedruck funktioniert nämlich nur wenn Eingespritzt wird, sprich wenn du auf dem Gas stehst. Volumen der heißen Abgase > Frischluft.
     
  22. #20 John123d, 24.06.2012
    John123d

    John123d 1er-Fahrer(in)

    Dabei seit:
    11.10.2011
    Beiträge:
    173
    Zustimmungen:
    0
    Ort:
    Helmbrechts
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    11/2011
    Vorname:
    Jörg
    das is mir schon klar, nur is mir das bisher nie aufgefallen.. erst in den letzten beiden wochen habe ich diesen kleinen aussetzer bewusst wahrgenommen...

    also is das bei dir auch so? wie gesagt das tritt so wirklich nur bei 2000rpm auf.. bei ner anderen drehzahl fühlt sich das nicht so an...
     
Thema: "Aussetzer" beim Gas geben, wellenartige Beschleunigung, weniger Leistung etc.
Besucher kamen mit folgenden Suchen
  1. auto gibt wellenartig gas

    ,
  2. auto beschleunigung leistungseinbruch

    ,
  3. bmw e87 leistungsverlust

    ,
  4. 1er bmw aussetzer gas,
  5. gas aussetzer beschleunigen,
  6. luftmassenmesser bmw e87 defekt,
  7. auto leistungseinbruch bein gasgeben,
  8. das auto nimmt für ein kurzen.com moment das gas weg während des beschleunen,
  9. bmw e87 defekter luftmassenmesser,
  10. turbo aussetzer beschleunigen,
  11. tdi beim gas geveb verbriet rechts,
  12. 123d turbo defekt,
  13. w 211 aussetzer beim gasgeben,
  14. auto verliert während des beschleunigen kurz an leistung,
  15. beim tritt auf gas erst weniger beschleunigung,
  16. was ist die ursache bei beschleunigen kurtz ferliert die leistung ,
  17. 118d kurzer Aussetzer bei 1500,
  18. leistungabfall bei meinem 1bmw diesel,
  19. bmw f20 gas geben aussetzer,
  20. empfehlen luftmassenmesser e87 116i,
  21. lmm aussetzer volllast bereich,
  22. lmm aussetzer,
  23. luftmassenmesser aussetzer last,
  24. wellenartige beschleunigung luftfilter,
  25. 123d sporadisch ruckeln diesel
Die Seite wird geladen...

"Aussetzer" beim Gas geben, wellenartige Beschleunigung, weniger Leistung etc. - Ähnliche Themen

  1. [E82] Zu wenig Leistung

    Zu wenig Leistung: Hallo, bin mittlerweile am verzweifeln. Seit April fahre ich einen 123D bauj. 2010, von Beginn an hat der Wagen nicht die volle Leistung. Er...
  2. Ich gebe Audi eine Chance... - Audi A4 Avant

    Ich gebe Audi eine Chance... - Audi A4 Avant: Nachdem ich mich Ende letzten Jahres aus verschiedenen Gründen dazu entschieden habe, vorerst keine zwei Autos (privat 130i handgerissen und...
  3. Ölverbrauch beim 118i (E87)

    Ölverbrauch beim 118i (E87): Hallo, mein 118i hat jetzt auf 4000km knapp 1,5 Liter Öl verbraucht und wollte jetzt mal fragen ob das normal ist oder ob das doch zu viel ist....
  4. Fahrzeug beim Bremsen unruhig

    Fahrzeug beim Bremsen unruhig: Hallo, möchte hier mal über was schreiben was ich bei meinem 130i schon länger beobachte: Wenn ich aus höheren Geschwindigkeiten, so 180 bis 220...
  5. 5.000 km (Einfahr-)Ölwechsel beim 40er

    5.000 km (Einfahr-)Ölwechsel beim 40er: Hi zusammen, bald habe ich 5.000 km runter und ich würde gerne nen Ölwechsel machen lassen. Ja ich weiß, Wartungsintervalle 30.000 km,...