Aussentemperatur anzeige defekt?

Diskutiere Aussentemperatur anzeige defekt? im Der 1er BMW Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo zusammen, mir ist die letzten Tage aufgefallen, dass meine aussentemperatur Anzeige ca. +3 Grad mehr anzeigt. Heute morgen hatten wir 15...

  1. #1 chicco100, 18.04.2013
    chicco100

    chicco100 1er-Fahrer(in)

    Dabei seit:
    22.04.2012
    Beiträge:
    308
    Zustimmungen:
    0
    Modell:
    Hatch (E81)
    Baujahr:
    03/2009
    Hallo zusammen,

    mir ist die letzten Tage aufgefallen, dass meine aussentemperatur Anzeige ca. +3 Grad mehr anzeigt. Heute morgen hatten wir 15 Grad meine Anzeige zeigt aber 18,5 Grad an.

    Ist der Sensor vielleicht defekt und wenn ja, wo finde ich den?

    Danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 T.B, 18.04.2013
    Zuletzt von einem Moderator bearbeitet: 18.04.2013
    T.B

    T.B Guest

    Wo und wie hast Du die 15º C gemessen?
    Geht der denn richtig.?
    Wenn der Sensor falsch misst dann richtig falsch.
    Statt zb 3 misst der dann 30 ºC und die Klima funktioniert dann nicht mehr richtig.
     
  4. #3 chicco100, 18.04.2013
    chicco100

    chicco100 1er-Fahrer(in)

    Dabei seit:
    22.04.2012
    Beiträge:
    308
    Zustimmungen:
    0
    Modell:
    Hatch (E81)
    Baujahr:
    03/2009
    aha ok,

    Zu hause habe ich ein aussentemperatur messer, der zeigte mir 15 Grad an. Oder im Radio wurden auch 15 Grad durchgesagt.
     
  5. #4 T.B, 18.04.2013
    Zuletzt von einem Moderator bearbeitet: 18.04.2013
    T.B

    T.B Guest

    Alleni der Ort der Radioansage liegt ja kilometer weit weg von deinem Standort.
     
  6. #5 chicco100, 18.04.2013
    chicco100

    chicco100 1er-Fahrer(in)

    Dabei seit:
    22.04.2012
    Beiträge:
    308
    Zustimmungen:
    0
    Modell:
    Hatch (E81)
    Baujahr:
    03/2009
    ne nicht der Lokale-Sender, der ist um die ecke ... :)
     
  7. Flob

    Flob 1er-Guru

    Dabei seit:
    06.07.2007
    Beiträge:
    6.940
    Zustimmungen:
    33
    Na also 3° sind noch dermaßen innerhalb der Toleranz. Das Auto braucht nur in der Sonne gestanden zu haben. Oder dein Thermomenter im Wind oder oder oder.
     
  8. #7 chicco100, 18.04.2013
    chicco100

    chicco100 1er-Fahrer(in)

    Dabei seit:
    22.04.2012
    Beiträge:
    308
    Zustimmungen:
    0
    Modell:
    Hatch (E81)
    Baujahr:
    03/2009
    @Flob

    sehe ich jetzt auch so.

    Hat sich erledigt...
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 WhiteWolf, 19.04.2013
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.940
    Zustimmungen:
    127
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Wo sitzt denn der Sensor überhaupt?
     
  11. 1701

    1701 1er-Fahrer(in)

    Dabei seit:
    27.12.2011
    Beiträge:
    95
    Zustimmungen:
    0
    Das mit der Sonne kann man mal so stehen lassen.
    Das Thermometer misst die Temperatur aber objektiv und nicht subjektiv wie deine Haut. Nur du nimmst es kälter war als es eigentlich ist, wenn du im Wind stehst ;)
     
Thema: Aussentemperatur anzeige defekt?
Besucher kamen mit folgenden Suchen
  1. Außentemperaturanzeige kaputt 1er bmw

Die Seite wird geladen...

Aussentemperatur anzeige defekt? - Ähnliche Themen

  1. [E88] Zusatzwasserpumpe defekt

    Zusatzwasserpumpe defekt: Hallo zusammen, beim der letzten Fehlerauslesung hat meine Werkstatt einen defekt der Zusatzwasserpumpe angezeigt. Hierüber steht aber nichts im...
  2. Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10

    Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10: Ich hatte heute kurz nach dem Kaltstart ein heftiges Ruckeln im Leerlauf mit Drehzahlschwankungen nachdem das Auto 3 Tage stand. Nach 10 Sek. war...
  3. Batterie defekt?

    Batterie defekt?: bei mir leuchtet immer die Batterie GELB wenn ich Auto ausmachen oder an egal ob kurz oder langstrecke, wobei hauptsächlich <10km hat die Batterie...
  4. [E87] Differential defekt

    Differential defekt: Hallo zusammen, vielleicht kann mir jemand weiterhelfen denn ich bin etwas verwirrt. Ich besitze einen 5er E60 und einen 1er E87 Der E87 macht...
  5. USB-Anschluss defekt

    USB-Anschluss defekt: Hallo zusammen, heute morgen habe ich leider meinen USB-Anschluss beschädigt. Das Kunststoff-Plättchen, dass die Kontaktstifte umschließt, hat...