Aussenbeleuchtung macht Probleme

Diskutiere Aussenbeleuchtung macht Probleme im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Mein 1er hat vor einem Monat das erste mal gemeldet, dass eine Aussenbeleuchtung defekt sei und der Blinker ging schneller. Daraufhin hab ich die...

  1. #1 RedDragon, 14.09.2010
    RedDragon

    RedDragon 1er-Fahrer(in)

    Dabei seit:
    14.05.2008
    Beiträge:
    398
    Zustimmungen:
    0
    Ort:
    LK Günzburg
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Dominik
    Mein 1er hat vor einem Monat das erste mal gemeldet, dass eine Aussenbeleuchtung defekt sei und der Blinker ging schneller.
    Daraufhin hab ich die Blinkerbeleuchtung gecheckt, aber alle Birnen funktionierten.
    Nach 3 Tagen war die Meldung auch weg, kam aber eine Woch drauf wieder.
    Diesmal zeigt er die NSL als defekt an. Diese lies sich auch nicht mehr einschalten (Xenon an, bei Knopfdruck erscheint kein Symbol im Display...) und der Blinker geht wieder schneller.

    Heute hab ich probehalber mal eine NSL-Birne getauscht - sie lässt sich wieder einschalten, leuchtet auch, aber der Fehler im Display und die Blinker nerven weiterhin...

    Muss ich den Fehler löschen lassen, oder hab ich evtl einen Bruch im Kabelbaum?!:narr:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hellsgore, 16.09.2010
    Hellsgore

    Hellsgore 1er-Fahrer(in)

    Dabei seit:
    25.06.2009
    Beiträge:
    223
    Zustimmungen:
    1
    Ort:
    Koblenz
    Fahrzeugtyp:
    118i

    Servus,

    wie alt ist denn deine Batterie? Wenn die kurz vor dem Exitus steht, kommt es manchmal zu lustigen Phänomenen. Messe einfach mal nach, wenn du die Möglichkeit hast. Wäre ja erstmal eine günstige Variante, dem Fehler auf die Spur zu kommen.

    Kabelbruch? -> Marderspuren im Motorraum?

    gruß
    Mattes
     
  4. #3 P!ckn!cker, 17.09.2010
    P!ckn!cker

    P!ckn!cker 1er-Interessent(in)

    Dabei seit:
    05.04.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Grolsheim
    Fahrzeugtyp:
    123d Coupé
    Vorname:
    Steven
    Ich würde auf jeden Fall den Fehlerspeicher checken lassen. Könnte auch genauso gut ein Fehler in Deinem Fußraummodul stecken, das ist nämlich u.a. für die Beleuchtung zuständig. Wenn das einen Macken hat passieren auch die seltsamsten Dinge...
     
  5. #4 RedDragon, 20.09.2010
    RedDragon

    RedDragon 1er-Fahrer(in)

    Dabei seit:
    14.05.2008
    Beiträge:
    398
    Zustimmungen:
    0
    Ort:
    LK Günzburg
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Dominik
    Der 1er ist BJ 11/07. Batterie ist noch keine 6 Monate alt.
    Hatte vor kurzem einen Marderschaden, sollte aber alles beseitig worden sein. Sind auch keine neuen Spuren zu finden. Fehlerspeicher hat auch nichts ausgespuckt.
    Der :icon_smile: meint auch, dass es das Fußraummodul sein kann.
    Meine Garantie ist seit April weg, bekomm ich sowas normal auf Kulanz?


    Das lustige, seit 48h funktioniert alles wieder normal. Keine Fehlermeldung oder schnelle Blinker :P
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Aussenbeleuchtung macht Probleme

Die Seite wird geladen...

Aussenbeleuchtung macht Probleme - Ähnliche Themen

  1. Probleme mit zv Fenster öffnen nicht

    Probleme mit zv Fenster öffnen nicht: Hallo Ich bin Martin und hab einen bmw 120i lci von 2008 er hatt jetzt 114000 km drauf und ich habe ihn vor 4 Monaten gekauft bei einem bmw...
  2. Downpipe macht Software eforderlich?

    Downpipe macht Software eforderlich?: Ein Kumpel sagte mir gerade wenn cih eine andere DownPipe etwa die HJS mit 300 Zeller verwende ich unbedingt die Software abstimmen muss, was...
  3. Klima macht leichte Summgeräusche nach Klimaservice - normal?

    Klima macht leichte Summgeräusche nach Klimaservice - normal?: Mein 1er ist jetzt 10 Jahre alt und da die Klima gefühlt etwas schlapp wurde, habe ich letzten Freitag einen Klimaservice machen lassen. Es waren...
  4. [E87] Fragen / Probleme beim Einbau Alpine Nachrüstkit

    Fragen / Probleme beim Einbau Alpine Nachrüstkit: Hallo zusammen, ich habe mir das Alpine Nachrüstkit für meinen E87 FL Bj 2011 mit Navi Business bestellt. Derzeit schlag ich mich mit dem Einbau...
  5. [E81] Zwei Probleme nach Alpine Nachrüstsatz Einbau

    Zwei Probleme nach Alpine Nachrüstsatz Einbau: Hallo, Ich habe selbst bei meinem E81 Baujahr 2010 das Alpine Kit eingebaut, es funktioniert soweit auch alles. Problem 1: Ich bekomme beim...