Ausrücklager defekt?

Diskutiere Ausrücklager defekt? im BMW M135i / M235i / M140i / M240i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Guten Abend, mir ist heute beim meinem M135i aufgefallen, dass in Stand irgendwas leicht rasselt. Beim Betätigen des Kupplungspedals ist das...

  1. #1 AgentOrange, 10.09.2018
    AgentOrange

    AgentOrange 1er-Interessent(in)

    Dabei seit:
    10.09.2018
    Beiträge:
    8
    Zustimmungen:
    3
    Ort:
    Berlin
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2012
    Guten Abend,

    mir ist heute beim meinem M135i aufgefallen, dass in Stand irgendwas leicht rasselt. Beim Betätigen des Kupplungspedals ist das Geräusch allerdings weg. Dachte eigentlich das es vom Ausrücklager kommt, hab aber hier im Forum gelesen , dass das wohl viele N55 haben? Bei meiner Laufleistung von ca. 29000Km aber eigentlich nicht normal , oder!?

    Gruß
     
  2. #2 Fab123d, 10.09.2018
    Fab123d

    Fab123d 1er-Fan

    Dabei seit:
    24.07.2013
    Beiträge:
    912
    Zustimmungen:
    516
    Fahrzeugtyp:
    M235i Coupé
    Baujahr:
    05/2015
    Es ist doch normal das das Ausrücklager ein wenig Geräusche macht oder?
     
  3. #3 AgentOrange, 10.09.2018
    AgentOrange

    AgentOrange 1er-Interessent(in)

    Dabei seit:
    10.09.2018
    Beiträge:
    8
    Zustimmungen:
    3
    Ort:
    Berlin
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2012
    Na ich kenne es eigentlich, das es dann eventuell kaputt ist....aber vielleicht ist es auch normal
     
  4. #4 Bernd235, 11.09.2018
    Bernd235

    Bernd235 1er-Fahrer(in)

    Dabei seit:
    24.09.2017
    Beiträge:
    228
    Zustimmungen:
    167
    Oder ist es das Rasseln vom Getriebe selber, für das der alte 130i sehr berühmt ist?
    Geht auch mit getretener Kupplung weg...

    Gruß, Bernd
     
Thema:

Ausrücklager defekt?

Die Seite wird geladen...

Ausrücklager defekt? - Ähnliche Themen

  1. 12V Steckdose im Fußraum defekt

    12V Steckdose im Fußraum defekt: Guten Morgen liebe Community, ich habe im Beifahrerfußraum meines F20 Bj. 2014 eine zusätzliche Steckdose. Nun ist diese leider defekt bzw....
  2. Kennfeldthermostat defekt. Hilfe

    Kennfeldthermostat defekt. Hilfe: Hallo, wisst ihr ob es schlimm ist mit einem defekten Kennfeldthermostat weiter zu fahren? Und wofür ist das? Wenn es schlimm ist, wie rauscht man...
  3. [E87] Servopumpe defekt

    Servopumpe defekt: Hallo community, bei meinem 1er BMW (E87) Bj.2006 ist die Servopumpe definitiv kaputt. Die Pumpe gibt es im Onlinehandel für ca. €100 im Tausch...
  4. Defekte Sitzheizung

    Defekte Sitzheizung: Hallo liebe Community, wenige Sekunden nachdem ich die Sitzheizung des Beifahrersitzes angemacht habe geht diese von selber wieder aus. Also das...
  5. Klima- Heizungsintrument Defekt?

    Klima- Heizungsintrument Defekt?: Hallo Leute! Ich bin verzweifelt, seit 3 Tagen habe ich das Problem das Das Klima- Heizungsbedienteil keinen Mucks mehr macht, die Beleuchtung...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden