Ausrücklager defekt?

Diskutiere Ausrücklager defekt? im BMW M135i / M235i / M140i / M240i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Guten Abend, mir ist heute beim meinem M135i aufgefallen, dass in Stand irgendwas leicht rasselt. Beim Betätigen des Kupplungspedals ist das...

  1. #1 AgentOrange, 10.09.2018
    AgentOrange

    AgentOrange 1er-Interessent(in)

    Dabei seit:
    10.09.2018
    Beiträge:
    8
    Zustimmungen:
    3
    Ort:
    Berlin
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2012
    Guten Abend,

    mir ist heute beim meinem M135i aufgefallen, dass in Stand irgendwas leicht rasselt. Beim Betätigen des Kupplungspedals ist das Geräusch allerdings weg. Dachte eigentlich das es vom Ausrücklager kommt, hab aber hier im Forum gelesen , dass das wohl viele N55 haben? Bei meiner Laufleistung von ca. 29000Km aber eigentlich nicht normal , oder!?

    Gruß
     
  2. #2 Fab123d, 10.09.2018
    Fab123d

    Fab123d 1er-Fan

    Dabei seit:
    24.07.2013
    Beiträge:
    913
    Zustimmungen:
    517
    Fahrzeugtyp:
    M235i Coupé
    Baujahr:
    05/2015
    Es ist doch normal das das Ausrücklager ein wenig Geräusche macht oder?
     
  3. #3 AgentOrange, 10.09.2018
    AgentOrange

    AgentOrange 1er-Interessent(in)

    Dabei seit:
    10.09.2018
    Beiträge:
    8
    Zustimmungen:
    3
    Ort:
    Berlin
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2012
    Na ich kenne es eigentlich, das es dann eventuell kaputt ist....aber vielleicht ist es auch normal
     
  4. #4 Bernd235, 11.09.2018
    Bernd235

    Bernd235 1er-Fahrer(in)

    Dabei seit:
    24.09.2017
    Beiträge:
    240
    Zustimmungen:
    184
    Oder ist es das Rasseln vom Getriebe selber, für das der alte 130i sehr berühmt ist?
    Geht auch mit getretener Kupplung weg...

    Gruß, Bernd
     
Thema:

Ausrücklager defekt?

Die Seite wird geladen...

Ausrücklager defekt? - Ähnliche Themen

  1. FEM tauschen wegen Defekt Wischwasser

    FEM tauschen wegen Defekt Wischwasser: Hallo, Bei meinem 1er (118d, Bj. 2011) hat zuerst die Wischwasserfunktion der Frontscheibe nicht mehr funktioniert. Ich habe das System über...
  2. [E87] Sitzheizung defekt

    Sitzheizung defekt: Guten Morgen liebe Leute, nach langem hin und her...schreibe bzw. frage ich nun doch mal. Habe bei meinem kleinen 1er 120D aus 2007 eine komisch...
  3. E87 bj.2010 Abbiegelicht defekt

    E87 bj.2010 Abbiegelicht defekt: Hallo,bei mir meldet fehler code A8A8 und A8A9 Abbiegelicht links und rechts defekt. Nach rechts geht,links nicht...weiss jemand muss das neue...
  4. Defekter Drosselklappenstutzen

    Defekter Drosselklappenstutzen: Guten Morgen zusammen, gestern viel mir ein komisches Geräusch im Motorraum auf. Wenn ich minimal Gas gebe, hört man ein Klappern. Bin eben in...
  5. Vanos Defekt? Wasserpumpe oder Thermostat kaputt? Bitte um Hilfe

    Vanos Defekt? Wasserpumpe oder Thermostat kaputt? Bitte um Hilfe: Hallo meine lieben User :) ich war schon lange nicht mehr Aktiv, habe aber dennoch einige wichtige Fragen. Ich besitze einen BMW 116i N43 E81...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden