[E81] Ausrücklager defekt

Diskutiere Ausrücklager defekt im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen! Mein kleiner hat 55tsg Km auf dem Tacho und ist Bj 2007 und ich hab noch für 4000km garatie drauf. Nun habe ich ein " rattern"...

  1. #1 Adrian130, 31.03.2012
    Adrian130

    Adrian130 1er-Fahrer(in)

    Dabei seit:
    20.10.2011
    Beiträge:
    356
    Zustimmungen:
    2
    Ort:
    Schweiz
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Hallo zusammen!

    Mein kleiner hat 55tsg Km auf dem Tacho und ist Bj 2007 und ich hab noch für 4000km garatie drauf. Nun habe ich ein " rattern" festgestellt wenn kein gang drin ist. Ich hab schon von anderen gelesen das sie das auch haben, und dass vll eine chrasteristik vom 130er ist.

    Kurzerhand zu den freundlichen gefahren, stellte der Mitarbeiter KEIN geräusch fest ( warum auch immer), ich hab das nicht auf mich sitzen lassen und hab da nachgehackt, er solle sich das mal genau anhöhren und und und.

    nach einer halben stunde, inkl. kurze probefahrt, seine Meinng... jooooaaa wir werden den leerlaufdrezahl ein wenig erhöhen. ICH, hab mich damit nicht zufrieden gegeben.

    Also sagt der mitarbeiter, er müsse ne meldung machen bei der Versicherung wo ich noch garantie drauf haben ( ich bin der 2 fahrer deswegen)

    eine woche später hab ich en termin, stehn auch 2 Herren dor/ von der versicherung) die entscheiden obs von ihnen bezahlt wird oder nicht..

    Der Ablauf: Auto auf die hebebühne, BMW Mitarbeiter und die zwei Herren von der Versicherung und ein Stetoskop unter meinem auto, welches im Leergang lief.


    DIAGNOSE: sehrwahrscheinlich das Ausrücklager!!

    Meine frage an die Herren bezahlen sie das , SIE: NEIN, weil das ein verschleissteil ist!
    ICH: wenns ein verschleisteil sein sollte, dan müsste BMW einen interwal angeben nach wie viel KM dies zu wechseln ist.
    nach ca 30min hin und her sagt einer der 2en. es macht keinen sinn wen Sie hier nich 4 stunden mit uns diskutieren und sind gegangen.

    Ich dan zum freundlich, was das solle!? der konnte mir keine richtige antwort geben. Dieser meinte, wens sein auto währe würde er das nicht machen, weil keine Gefahr besteht das z.B. das getriebe einen schaden nehmen würde etc.

    Kosten bei BMW. Getriebe raus, Lager wechseln ca 900 bis 100 Fr. ( in deutschlan ca 400 Euro) hab da mal angerufen, weil ich en dreier in D. gekaufft habe.

    NUN meine frage:

    hat das jemand von euch machen lassen, bzw. die die es nicht gemacht habn, wird das geräusch noch lauter? Besteht von BMW seite Kulanz? oder bleib ich auf den kosten sitzen?


    Mit freundlichen Grüssen

    Adrian
     
  2. #2 mightymarcy, 01.04.2012
    mightymarcy

    mightymarcy 1er-Fahrer(in)

    Dabei seit:
    20.02.2010
    Beiträge:
    158
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i (FL)
    Spritmonitor:
    Du hast das typische "rasselnde Getriebe". Hat keine technische Relevanz, nervt aber gewaltig! Leider ist das im Prinzip nicht wegzubekommen. Bei mir wurde das Getriebe zwei mal getauscht, Ausrücklager einmal. Hat nichts gebracht.

    Wenn es dich stört, dreh das Radio an der Ampel ein bisschen lauter. Das einzige, was sonst Abhilfe schafft, ist ein Tausch des Getriebeöls. Ist aber meines Erachtens nach den Aufwand nicht wert.
     
  3. #3 Muhviehstar, 01.04.2012
    Muhviehstar

    Muhviehstar 1er-Fahrer(in)

    Dabei seit:
    14.06.2009
    Beiträge:
    248
    Zustimmungen:
    0
    Ort:
    AN
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2005
    wie aufwändig ist so ein getriebeöl-wechsel??
     
  4. #4 1erAndy, 02.04.2012
    1erAndy

    1erAndy 1er-Fahrer(in)

    Dabei seit:
    28.04.2011
    Beiträge:
    140
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i (FL)
    Ich ergänze als Betroffener mal:
    welches Öl nimmt man am besten?
    Und was kostet der Wechsel (muss ja nicht beim :icon_smile: sein) ca.?
     
  5. xavair

    xavair 1er-Fahrer(in)

    Dabei seit:
    05.07.2009
    Beiträge:
    136
    Zustimmungen:
    0
    Ort:
    München Südwest
    Fahrzeugtyp:
    130i
  6. #6 Adrian130, 03.04.2012
    Adrian130

    Adrian130 1er-Fahrer(in)

    Dabei seit:
    20.10.2011
    Beiträge:
    356
    Zustimmungen:
    2
    Ort:
    Schweiz
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    "Du hast das typische "rasselnde Getriebe". Hat keine technische Relevanz, nervt aber gewaltig! Leider ist das im Prinzip nicht wegzubekommen. Bei mir wurde das Getriebe zwei mal getauscht, Ausrücklager einmal. Hat nichts gebracht."

    Demzufolge bringts auch nichts wen ich das machen lasse?!
    Hat das jemand mitm getriebeölweg, bzw "leiser" bekommen?
    Und welches Öl soll man dazu verwenden??
     
Thema: Ausrücklager defekt
Besucher kamen mit folgenden Suchen
  1. bmw 130i ausrücklager

    ,
  2. ausrücklager e87

    ,
  3. ausrücklager bmw 1er

    ,
  4. ausrücklager 1er,
  5. e87 ausrücklager,
  6. bmw 1er ausrucklager,
  7. bmw 1er ausrücklager wechseln,
  8. bmw e87 ausrücklager kosten,
  9. ausrücklager kosten,
  10. e87 ausrücklager wechseln,
  11. ausrücklager wechseln e87,
  12. bmw 118d ausrücklager defekt,
  13. bmw ausrücklager wechseln kosten,
  14. bmw e87 ausrücklager,
  15. ausrücklager bmw,
  16. kosten ausrücklager 1er bmw,
  17. 1er bmw ausrücklager kaputt,
  18. ausrücklager 130i
Die Seite wird geladen...

Ausrücklager defekt - Ähnliche Themen

  1. Defekte Steuerkette, Privatverkauf

    Defekte Steuerkette, Privatverkauf: Hallo an alle ich hoffe ihr könnt mir etwas weiter helfen. Ich habe vor kurzem meinen BMW 116i Baujahr 2008 mit rund 133.126 km privat verkauft....
  2. Ölpumpe defekt?

    Ölpumpe defekt?: Hallo Zusammen, bin seit September Besitzer eine 118i Baujahr 12/2011,habe den Wagen von Privat.Nach dem Kauf habe Ich den Wg.nach BMW gebracht...
  3. Standlicht defekt - Birne ok

    Standlicht defekt - Birne ok: Hallo, ich bin endlich mal dazu gekommen das Standlicht zu wechseln nachdem ich schon nach einiger Zeit die Meldung bekommen habe das es defekt...
  4. [E87] Zusatzwasserpumpe defekt

    Zusatzwasserpumpe defekt: Moin Bei mir scheint die Pumpe defekt zu sein zumindest ist sie laut Fehlermeldung dauerhaft defekt [ATTACH] Habe mich schon ein wenig schlau...
  5. Anzeige "Glühbirne defekt", obwohl keine defekt ist. TÜV?

    Anzeige "Glühbirne defekt", obwohl keine defekt ist. TÜV?: Hallo zusammen, seit kurzer zeit geht bei mir beim starten des Autos und manchmal beim abstellen die Leuchte für "Glühbirne defekt" an, obwohl...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden