[E82] Auspuffklappe arbeitet nicht mehr trotz eingestecktem Stecker

Diskutiere Auspuffklappe arbeitet nicht mehr trotz eingestecktem Stecker im BMW 135i Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Ich muss in 2 Wochen mit meinem 135i zur HU+AU(das erste Mal). Wie so einige habe ich vor ein paar Monaten den berüchtigten...

  1. #1 Dejavu, 03.04.2013
    Zuletzt bearbeitet: 03.04.2013
    Dejavu

    Dejavu 1er-Fan

    Dabei seit:
    14.02.2010
    Beiträge:
    569
    Zustimmungen:
    0
    Ort:
    Köln/Bonn
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    03/2010
    Ich muss in 2 Wochen mit meinem 135i zur HU+AU(das erste Mal).
    Wie so einige habe ich vor ein paar Monaten den berüchtigten Auspuffklappensteuerungsstecker gezogen. ;-)
    Diesen habe ich gestern wieder eingesteckt, damit der TÜV nicht meckert, aber ich konnte keine Klappergeräusche beim leichten Beschleunigen bei niedriger Drehzahl bei langsamer Fahrt wahrnehmen.
    Kann es sein, dass die Klappe über den Winter festgerostet ist?
    Falls ja, kann ich diese selbst wieder lösen?
    Falls nicht, würde man deswegen bei der HU bzw. AU durchfallen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fabiano, 04.04.2013
    fabiano

    fabiano 1er-Fahrer(in)

    Dabei seit:
    24.07.2012
    Beiträge:
    331
    Zustimmungen:
    1
    Ort:
    Köngen
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008
    Vorname:
    Fabian
    ich hab nie Klappergeräusche gehört.
    Wenn die Klappe wirklich nicht arbeitet kann ich mir vorstellen das es daher kommen kann das die Klappenfunktion im Fehlerspeicher protokolliert wurde und daher erstmal nichts mehr macht... hab sowas aber auch noch nicht gelesen...
     
  4. #3 alpinweisser_120d, 04.04.2013
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.683
    Zustimmungen:
    314
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    ich habe das gleiche problem an unserem 335i. auf dem schlauch ist überhaupt kein unterdruck mehr.

    HU und AU sind aber kein problem.

    ob die klappe überhaupt noch gängig ist, kannst du ja recht leicht mit der hand überprüfen.
     
  5. Dejavu

    Dejavu 1er-Fan

    Dabei seit:
    14.02.2010
    Beiträge:
    569
    Zustimmungen:
    0
    Ort:
    Köln/Bonn
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    03/2010
    Und wie kann ich das überprüfen?
    Finger in eines der Endrohre stecken?
    Wo sitzt die Klappe überhaupt?
    Wenn HU und AU kein Problem sind ist es ja eigdl. egal.

    Ich habe dieses blöde metallerne Klappern immer bei niedrigen Geschwindigkeiten und häufigem Beschleunigen und Abbremsen gehört(30er-Zone mit vielen Hubbeln z.B.).
     
  6. #5 BMW-Racer, 04.04.2013
    BMW-Racer

    BMW-Racer 1er-Süchtling

    Dabei seit:
    28.05.2008
    Beiträge:
    12.099
    Zustimmungen:
    27
    Ort:
    Amberg
    Motorisierung:
    220d
    Modell:
    Coupé (F22)
    Baujahr:
    02/2014
    Vorname:
    Stephan
    Spritmonitor:
    Hatte im Februar auch ohne Probleme mit deaktivierter Klappe TÜV und AU bestanden (bei meinem :) ). Dem Werkstattmeister hab ich aber Bescheid gesagt, falls es wg. dem Fehlerspeicher-Eintrag doch Probleme geben sollte. Gab es dann aber nicht :wink:
     
  7. #6 123dDarek, 04.04.2013
    123dDarek

    123dDarek 1er-Fahrer(in)

    Dabei seit:
    23.02.2011
    Beiträge:
    374
    Zustimmungen:
    0
    Ort:
    Hagen
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    11/2011
    Vorname:
    Darek
    Mit der hand kannst du das Schanier meine ich bewegen das sitzt direkt auf dem ESD auf der linken seite Praktisch oberhalb der Stelle wo der unterdruckschlauch dran kommt.

    Wenn du auf die knie gehst und mit ner Tschenlampe leuchtest wirst du das sofort sehen.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Auspuffklappe arbeitet nicht mehr trotz eingestecktem Stecker

Die Seite wird geladen...

Auspuffklappe arbeitet nicht mehr trotz eingestecktem Stecker - Ähnliche Themen

  1. Kabelbaum/stecker zum Sitz

    Kabelbaum/stecker zum Sitz: Hallo Kann mir jemand sagen ob der Stecker/Kabelbaum zum Sitz immer gleich ist. Ich meine damit , hat der Stecker auch Leitungen für zB eine...
  2. Kabelbaum/Stecker zum Sitz

    Kabelbaum/Stecker zum Sitz: Hallo Kann mir jemand sagen ob der Stecker/Kabelbaum zum Sitz immer gleich ist. Ich meine damit , hat der Stecker auch Leitungen für zB eine...
  3. Kein Magerbetrieb mehr

    Kein Magerbetrieb mehr: Hallo zusammen, ich habe nun mehrere Stunden im Inet und in den üblichen BMW Tools gesucht und finde keine möglichkeit meinen 118i (n43) wieder...
  4. Tankklappe / Tankdeckel geht nicht mehr auf

    Tankklappe / Tankdeckel geht nicht mehr auf: Hallo, eben stand ich an der Tankstelle und wollte tanken und der Tankdeckel ging nicht mehr auf. Ich fahre einen E87 aus 11/2010. Es ist ein...
  5. [E87] Motor läuft nicht mehr ordentlich

    Motor läuft nicht mehr ordentlich: Hallo Leute, ich wollte heute mit meinem 118d fahren aber bin nicht recht viel weiter als aus der Parklücke gekommen. Das Auto stand schon...