Auspuffblende verloren

Dieses Thema im Forum "BMW 130i" wurde erstellt von Scott, 04.02.2011.

  1. Scott

    Scott 1er-Fahrer(in)

    Dabei seit:
    25.05.2010
    Beiträge:
    98
    Zustimmungen:
    0
    Ort:
    Marburg
    Fahrzeugtyp:
    130i (FL)
    Hallo,

    leider reißt die Pechsträhne bzgl. meines 1ers nicht ab. Nach einer defekten ELV, vergammelten Einstiegsleisten, gerissenen Sitzwangen und klappernden Lüftungsschächten, habe ich heute Morgen meine Mängelliste um eine verlorene Auspuffblende erweitert... =(

    Keine Ahnung ob ich zu heftig beschleunigt habe und die entstandenen G-Kräfte zu brachial waren, aber die rechte Blende (links neben der Kennzeichenmulde) ist einfach nicht mehr da. Missing In Action... =D
    Darauf hin habe ich mir eben 2 neue Blenden bestellt (Stückpreis 41,- € !!!). Ohne Worte...sind die aus Platin?!

    Weiß jemand von euch wie die Blenden arretiert werden? Kann es leider nicht mehr nachprüfen, da Corpus Delicti irgendwo zwischen zu Hause und Arbeitgeber auf der Strecke geblieben ist...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Die_Allianz, 04.02.2011
    Die_Allianz

    Die_Allianz 1er-Fan

    Dabei seit:
    10.10.2009
    Beiträge:
    801
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    ich glaub da ist einfach so ein kleines 'Klemmblechteil' dran, was sich ans Endrohr andrückt. dämliche Beschreibung
    Rupf doch einfach die 2te ab
     
  4. #3 Lifestyler, 04.02.2011
    Lifestyler

    Lifestyler Gesperrt!

    Dabei seit:
    08.07.2009
    Beiträge:
    4.577
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    sind nur gesteckt " mit so wiederhaken von innen" anders kann ichs auch ned beschrieben...
     
  5. #4 Sebastian7, 04.02.2011
    Zuletzt bearbeitet: 04.02.2011
    Sebastian7

    Sebastian7 1er-Fanatiker(in)

    Dabei seit:
    19.07.2009
    Beiträge:
    3.235
    Zustimmungen:
    1
    Ort:
    Eifel / Mosel
    Lost in Schuuub , der 130i hat doch zu viel Power :mrgreen::mrgreen::mrgreen: lol

    .. man das würd mich bei der Liste aber langsam echt ärgern..
     
  6. Scott

    Scott 1er-Fahrer(in)

    Dabei seit:
    25.05.2010
    Beiträge:
    98
    Zustimmungen:
    0
    Ort:
    Marburg
    Fahrzeugtyp:
    130i (FL)
    Alles wieder heile...
    Hab die neuen Blenden gleich beim :icon_smile: montiert.
    Sieht schon fast ein wenig tüningmäßig aus, weil die Neuen wesentlich heller sind und noch glänzen.

    Keine Ahnung was der Kleine hat. Bewege den Wagen im Moment verkehrsbedingt bis nur bis max. 140 km/h. Vielleicht nimmt er mir das krumm... :wink:
    Hab im Thread nebenan (Leistungsprüfstand) was von nem "Hausfrauenmodus" gelesen. Könnte was dran sein. :mrgreen:
     
  7. #6 Die_Allianz, 04.02.2011
    Die_Allianz

    Die_Allianz 1er-Fan

    Dabei seit:
    10.10.2009
    Beiträge:
    801
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    ja da haben wir schon die Wurzel allen Übels! Der 1er hat bei allen Modellen ab 6Zylinder tatsächlich eine Art Telemetrieauswertung aktiviert. Das heißt wenn über einen längeren Zeitraum nur wenige dieser Punkte erfüllt werden: volle Leistung abgerufen, Querbeschleunigung >1g, ASR, ABS und DSC Regelung aktiviert, ... usw., dann geht die Elektronik in den landläufig als Hausfrauenmodus bezeichneten Zustand. Das schont dann alle Bauteile am Fahrzeug und verlängert die Lebensdauer.
    Die 2. Stufe dieses Modi ist dann das vortäuschen von Fehlern und abwerfen von Täuschkörpern zur Kompensation der fehlenden Aufmerksamkeit der Öffentlichkeit. Diese erfährt man im normalen Fahrbetrieb durch Schlupfgeräusche der Reifen, Auspuffsound und Abbiegedriftwinkel größer 15°
     
  8. mimo92

    mimo92 1er-Fahrer(in)

    Dabei seit:
    11.01.2011
    Beiträge:
    67
    Zustimmungen:
    0
    Ort:
    Nähe München
    Fahrzeugtyp:
    116i (FL)
    Vllt. hat dir auch jmd die blende "geklaut"...
    kann ja auch sein. oder?

    naja hauptsache du hast jetz wieder neue und es sieht besser aus als vorher^^
    hats sich wenigstens gelohnt^^

    lg mimo
     
  9. tammof

    tammof Gesperrt!

    Dabei seit:
    31.08.2009
    Beiträge:
    1.193
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    Modell:
    Hatch (E87)
    Mir muss heute das gleiche passiert sein...Mift! Sieht scheiße aus.
     
  10. #9 nici356, 06.02.2011
    nici356

    nici356 1er-Fanatiker(in)

    Dabei seit:
    17.05.2007
    Beiträge:
    6.482
    Zustimmungen:
    1
    Ort:
    Schwelm
    Fahrzeugtyp:
    135i Coupé
    Modell:
    Coupé (E82)
    Vorname:
    Nicolas Roman
    Die G-Kräfte haben es abgerissen:swapeyes_blue:

    Fährst du ne Mig 35:shock:

    [​IMG]
     
  11. #10 betty73, 06.02.2011
    betty73

    betty73 Guest

    Servus,

    verstehe garnicht wie das sein kann... ich musste zur Demontage meiner Blenden bestimmt zehn Minuten "ummanander mankeln" bis ich die Teile unten hatte :lol: Ich dachte schon das der Vorbesitzer die mit zwei Schweißpunkten fest gemacht hat... :swapeyes_blue::nod:

    Ohne Blenden sieht der Puff aber wirklich bemittleidenswert aus :crybaby::eusa_shifty:

    Grüße

    Marco
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Scott, 06.02.2011
    Zuletzt bearbeitet: 06.02.2011
    Scott

    Scott 1er-Fahrer(in)

    Dabei seit:
    25.05.2010
    Beiträge:
    98
    Zustimmungen:
    0
    Ort:
    Marburg
    Fahrzeugtyp:
    130i (FL)
    Scheinbar kommen die Blenden in Mode... :mrgreen:


    Ok ok, mit deiner Luftpumpe komme ich natürlich nicht mit. :wink:
    Wie viele Blenden verschleisst Du im Jahr? :mrgreen:


    Das stimmt wohl, wirklich kümmerlich!
    Kann es zwar nicht mehr nachvollziehen, aber ich denke eine der Halteklammern hat versagt.
    Meine Erfahrung deckt sich mit deiner. Ich musste schon erheblich daran zerren, bis ich die Blende vom Topf hatte.
    Ähnlich dann wieder beim Aufstecken. Nicht gerade ein sehr schönes Geräusch...
     
  14. tammof

    tammof Gesperrt!

    Dabei seit:
    31.08.2009
    Beiträge:
    1.193
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    Modell:
    Hatch (E87)
    Mir hat ja jemand das Heck demoliert.... Vermutlich haben sie bei der Reparatur der Schürze nicht geguckt ob die richtig fest sind.... Naja, ich muss eh zum Freundlichen, soller mir mal schön ne Neue ranbaun.
     
Thema:

Auspuffblende verloren

Die Seite wird geladen...

Auspuffblende verloren - Ähnliche Themen

  1. Auspuffblenden M135i, M235i, 335i, 435i

    Auspuffblenden M135i, M235i, 335i, 435i: Suche entsprechende Blenden. Maximal 45€/paar - müssen also nicht neuwertig sein.
  2. SUCHE AUSPUFFBLENDE

    SUCHE AUSPUFFBLENDE: Hat noch jemand eine Auspuffblende rumfliegen? Würde sie gerne abkaufen. Vorzugsweise die schwarze.
  3. Auspuffblende

    Auspuffblende: Hat noch jemand eine Auspuffblende rumfliegen? Würde sie gerne abkaufen. Vorzugsweise die schwarze.
  4. Auspuffblende Endrohr oval

    Auspuffblende Endrohr oval: Hallo zusammen, das normale Auspuffende des F20 wirkt doch ziemlich langweilig und klein wie ich finde.. ich würde dies gerne ein wenig...
  5. [Verkauft] Carbon Auspuffblende/Endrohr

    Carbon Auspuffblende/Endrohr: Hallo, biete zwei Auspuffblenden bzw. Endrohre Edelstahl mit Carbon im Akrapovic-Style an. Außendurchmesser ca. 90mm Innenrohr Anschluss ca....